<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.architecturebois.fr/xmlrpc.php"/><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link type="text/css" media="all" href="http://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_344bd972cd420261117bd8ed5037647b.css" rel="stylesheet" /><title>Charles Hullot, nouveau directeur d&#039;ONF International | Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier</title><meta property="og:title" content="Charles Hullot, nouveau directeur d’ONF International"/><meta property="og:description" content="Après plus de 6 ans au sein d’Expertise France, Charles Hullot, 37 ans, prend la direction d’OnF international. La filiale de l’Office national des forê"/><meta property="og:url" content="http://www.architecturebois.fr/charles-hullot-nouveau-directeur-donf-international/"/><meta property="og:image" content="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-onf-directeur-charles-hullot.jpg"/><meta name="twitter:card" content="summary"><meta property="twitter:title" content="Charles Hullot, nouveau directeur d’ONF International"/><meta property="twitter:description" content="Après plus de 6 ans au sein d’Expertise France, Charles Hullot, 37 ans, prend la direction d’OnF international. La filiale de l’Office national des forê"/><meta property="twitter:image" content="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-onf-directeur-charles-hullot.jpg"/><meta name="author" content="Claire Thibault"/><meta name="description"  content="Après plus de 6 ans au sein d&#039;Expertise France, Charles Hullot, 37 ans, prend la direction d&#039;OnF international. La filiale de l&#039;Office national des forêts est" /><meta name="keywords"  content="architecture,bois,changement,charles,climatique,direction,foresterie,foret,hullot,internationale,magazine,onf,organisation,projet,tropicale" /><link rel="canonical" href="http://www.architecturebois.fr/charles-hullot-nouveau-directeur-donf-international/" /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux" href="http://www.architecturebois.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux des commentaires" href="http://www.architecturebois.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Charles Hullot, nouveau directeur d’ONF International Flux des commentaires" href="http://www.architecturebois.fr/charles-hullot-nouveau-directeur-donf-international/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://www.architecturebois.fr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var js_objects = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","ajax_loader_url":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/ajax-loader.gif","ajax_map_loader_url":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/ajax-map-loader.gif","in_favourites_icon":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/folder_star.png","not_in_favourites_icon":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/folder_star_grscl.png","in_favourites_msg":"Ajouter au marque-page","not_in_favourites_msg":"Supprimer le marque-page","map_style_name":"default","map_style":null};
var google_maps_objects = {"global_map_icons_path":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/map_icons\/","marker_image_width":"48","marker_image_height":"48","marker_image_anchor_x":"24","marker_image_anchor_y":"48","infowindow_width":"350","infowindow_offset":"-65","infowindow_logo_width":"110","w2dc_map_content_fields_icons":["http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/content_fields_icons\/info_icon_16.png","",""],"w2dc_map_info_window_button_readmore":"En savoir plus \u00bb","w2dc_map_info_window_button_summary":"\u00ab Liste"};</script> <script type='text/javascript' src='//maps.google.com/maps/api/js?v=3.14&#038;libraries=places&#038;sensor=false&#038;ver=4.8.2'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/charles-hullot-nouveau-directeur-donf-international\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.architecturebois.fr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"light","tooltip_animation":"fade","tooltip_position":"top","tooltip_is_arrow":"1","tooltip_min_width":"250","tooltip_max_width":"500","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b9324e2455830011e7835a'></script> <link rel='https://api.w.org/' href='http://www.architecturebois.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.architecturebois.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.architecturebois.fr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Les plus belles réalisations en bois primées en 2017' href='http://www.architecturebois.fr/les-plus-belles-realisations-en-bois-primees-en-2017/' /><link rel='next' title='Eiffage Construction crée une division bois' href='http://www.architecturebois.fr/eiffage-construction-cree-une-division-bois/' /><meta name="generator" content="WordPress 4.8.2" /><meta name="generator" content="WooCommerce 3.1.2" /><link rel='shortlink' href='http://www.architecturebois.fr/?p=23893' /><link rel="alternate" type="application/json+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.architecturebois.fr/?wordfence_logHuman=1&hid=532AE7443AF75CA9049F3CE251778348');</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#000000"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-23893 single-format-standard eltd-core-1.1.1 readanddigest-ver-1.5  eltdf-grid-1200 eltdf-blog-installed eltdf-header-type3 eltdf-sticky-header-on-scroll-up eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="eltdf-wrapper"><div class="eltdf-wrapper-inner"><div class="eltdf-top-bar"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers eltdf-33-33-33"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div id="text-24" class="widget widget_text eltdf-top-bar-widget"><div class="textwidget"><p>Suivez-nous !</p></div></div> <a class="eltdf-social-icon-widget-holder"   href="https://www.facebook.com/architecture.bois.5" target="_blank"> <i class="eltdf-social-icon-widget fa fa-facebook"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="https://twitter.com/architectureboi" target="_blank"> <i class="eltdf-social-icon-widget fa fa-twitter"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <i class="eltdf-social-icon-widget fa fa-youtube"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="http://instagram.com/architecturebois" target="_blank"> <i class="eltdf-social-icon-widget fa fa-instagram"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="mailto:contact@architecturebois.fr" target="_blank"> <i class="eltdf-social-icon-widget fa fa-envelope"></i> </a></div></div><div class="eltdf-position-center"><div class="eltdf-position-center-inner"></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"><div id="nav_menu-3" class="widget widget_nav_menu eltdf-top-bar-widget"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.architecturebois.fr/wp-login">Connexion</a></li><li class="wpmenucartli wpmenucart-display-right menu-item menu-item-type-custom menu-item-object-custom menu-item-594" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="http://www.architecturebois.fr/boutique/" title="Faire des achats"><i class="wpmenucart-icon-shopping-cart-0"></i><span class="cartcontents">0 Articles</span><span class="amount">0.00&nbsp;&euro;</span></a></li></ul></div></div></div></div></div></div></div><header class="eltdf-page-header"><div class="eltdf-logo-area"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div class="eltdf-logo-wrapper"> <a href="http://www.architecturebois.fr/" style="height: 178px;"> <img class="eltdf-normal-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/08/architecture-bois-magazine-logo-2017-bd-N-Rx500.png" alt="logo"/> <img class="eltdf-dark-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif" alt="dark logo"/> <img class="eltdf-light-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/08/architecture-bois-magazine-logo-2017-bd-N-Rx500.png" alt="light logo"/> <img class="eltdf-transparent-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-transparent-1000.gif" alt="transparent logo"/> </a></div></div></div><div class="eltdf-position-center"><div class="eltdf-position-center-inner"></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"></div></div></div></div></div><div class="eltdf-menu-area"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav"><ul id="menu-main-nav" class="clearfix"><li id="nav-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">HOME</span></span></span></a></li><li id="nav-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/category/actus/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Actualités</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="nav-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.architecturebois.fr/category/agenda" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;agenda de la filière bois</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/reportages/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Reportages</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="nav-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/maisons/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Maisons</span></span></span></a></li><li id="nav-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/extensions/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Extensions</span></span></span></a></li><li id="nav-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/suivi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suivis de chantiers</span></span></span></a></li><li id="nav-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/projet/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Projets d&rsquo;Archi</span></span></span></a></li><li id="nav-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vidéo</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/dossiers/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Dossiers</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="nav-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/construction/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Construction</span></span></span></a></li><li id="nav-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/isolation/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Isolation</span></span></span></a></li><li id="nav-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/bardage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bardage</span></span></span></a></li><li id="nav-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/entretien/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretien du bois</span></span></span></a></li><li id="nav-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chauffage</span></span></span></a></li><li id="nav-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Terrasse</span></span></span></a></li><li id="nav-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/piscine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Piscine</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/boutique/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Kiosque</span></span></span></a></li><li id="nav-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-wide eltdf-menu-custom-widget" ><a href="http://www.architecturebois.fr/annuaire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;Annuaire des Pros</span></span></span></a></li><li id="nav-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Logiciel</span></span></span></a></li></ul></nav></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"></div></div></div></div></div><div class="eltdf-sticky-header"><div class="eltdf-sticky-holder"><div class=" eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div class="eltdf-logo-wrapper"> <a href="http://www.architecturebois.fr/" style="height: 35px;"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-sticky.gif" alt="logo"/> </a></div></div></div><div class="eltdf-position-center"><div class="eltdf-position-center-inner"><nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav"><ul id="menu-main-nav-1" class="clearfix"><li id="sticky-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">HOME</span></span></span></a></li><li id="sticky-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/category/actus/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Actualités</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="sticky-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.architecturebois.fr/category/agenda" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;agenda de la filière bois</span></span></span></a></li></ul></div></div></li><li id="sticky-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/reportages/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Reportages</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="sticky-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/maisons/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Maisons</span></span></span></a></li><li id="sticky-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/extensions/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Extensions</span></span></span></a></li><li id="sticky-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/suivi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suivis de chantiers</span></span></span></a></li><li id="sticky-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/projet/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Projets d&rsquo;Archi</span></span></span></a></li><li id="sticky-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vidéo</span></span></span></a></li></ul></div></div></li><li id="sticky-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/dossiers/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Dossiers</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="sticky-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/construction/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Construction</span></span></span></a></li><li id="sticky-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/isolation/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Isolation</span></span></span></a></li><li id="sticky-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/bardage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bardage</span></span></span></a></li><li id="sticky-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/entretien/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretien du bois</span></span></span></a></li><li id="sticky-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chauffage</span></span></span></a></li><li id="sticky-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Terrasse</span></span></span></a></li><li id="sticky-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/piscine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Piscine</span></span></span></a></li></ul></div></div></li><li id="sticky-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/boutique/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Kiosque</span></span></span></a></li><li id="sticky-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-wide eltdf-menu-custom-widget" ><a href="http://www.architecturebois.fr/annuaire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;Annuaire des Pros</span></span></span></a></li><li id="sticky-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Logiciel</span></span></span></a></li></ul></nav></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"></div></div></div></div></div></header><header class="eltdf-mobile-header"><div class="eltdf-mobile-header-inner"><div class="eltdf-mobile-header-holder"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div class="eltdf-mobile-logo-wrapper"> <a href="http://www.architecturebois.fr/" style="height: 130px"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/08/favicon2017.png" alt="mobile-logo"/> </a></div></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"><div class="eltdf-mobile-menu-opener"> <a href="javascript:void(0)"> <span class="eltdf-mobile-opener-icon-holder"> <span class="eltdf-line line1"></span> <span class="eltdf-line line2"></span> <span class="eltdf-line line3"></span> <span class="eltdf-line line4"></span> <span class="eltdf-line line5"></span> </span> </a></div></div></div></div></div></div><nav class="eltdf-mobile-nav"><div class="eltdf-grid"><ul id="menu-main-nav-2" class=""><li id="mobile-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.architecturebois.fr" class=""><span>HOME</span></a></li><li id="mobile-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/category/actus/" class=""><span>Actualités</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/category/agenda" class=""><span>L&rsquo;agenda de la filière bois</span></a></li></ul></li><li id="mobile-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/reportages/" class=""><span>Reportages</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/maisons/" class=""><span>Maisons</span></a></li><li id="mobile-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/extensions/" class=""><span>Extensions</span></a></li><li id="mobile-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/suivi/" class=""><span>Suivis de chantiers</span></a></li><li id="mobile-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/projet/" class=""><span>Projets d&rsquo;Archi</span></a></li><li id="mobile-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/video/" class=""><span>Vidéo</span></a></li></ul></li><li id="mobile-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/dossiers/" class=""><span>Dossiers</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/construction/" class=""><span>Construction</span></a></li><li id="mobile-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/isolation/" class=""><span>Isolation</span></a></li><li id="mobile-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/bardage/" class=""><span>Bardage</span></a></li><li id="mobile-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/entretien/" class=""><span>Entretien du bois</span></a></li><li id="mobile-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span>Chauffage</span></a></li><li id="mobile-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span>Terrasse</span></a></li><li id="mobile-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/piscine/" class=""><span>Piscine</span></a></li></ul></li><li id="mobile-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/boutique/" class=""><span>Le Kiosque</span></a></li><li id="mobile-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/annuaire" class=""><span>L&rsquo;Annuaire des Pros</span></a></li><li id="mobile-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span>Le Logiciel</span></a></li></ul></div></nav></div></header><a id='eltdf-back-to-top'  href='#'> <span class="eltdf-icon-stack"> <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i> </span> </a><div class="eltdf-content" ><div class="eltdf-content-inner"><div class="eltdf-grid"><div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="42px;background-image:url(http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-onf-directeur-charles-hullot.jpg);" data-height="42" data-background-width=&quot;1200&quot;><div class="eltdf-title-image"><img src="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-onf-directeur-charles-hullot.jpg" alt="&nbsp;" /></div><div class="eltdf-title-image-overlay"></div><div class="eltdf-title-holder" style="height:580px;padding-top: 42px;"><div class="eltdf-container clearfix"><div class="eltdf-container-inner"><div class="eltdf-title-subtitle-holder" style=""><div class="eltdf-title-subtitle-holder-inner"><h1 class="eltdf-title-text" > Charles Hullot, nouveau directeur d’ONF International</h1><div class="eltdf-title-cat" ></div></div></div><div class="eltdf-title-post-info"><div class="eltdf-pt-info-section clearfix" ><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 27 septembre 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div></div></div></div></div></div></div></div><div class="eltdf-container"><div class="eltdf-container-inner"><div class="eltdf-blog-holder eltdf-blog-single"><article id="post-23893" class="post-23893 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe category-actus category-featured2 category-entreprises tag-architecture tag-bois tag-changement tag-charles tag-climatique tag-direction tag-foresterie tag-foret tag-hullot tag-internationale tag-magazine tag-onf tag-organisation tag-projet-3 tag-tropicale"><div class="eltdf-post-content"><div class="eltdf-post-text"><div class="eltdf-post-text-inner clearfix"><h3>Apr&egrave;s plus de 6 ans au sein d&rsquo;Expertise France, Charles Hullot, 37 ans, prend la direction d&rsquo;OnF international. La filiale de l&rsquo;Office national des for&ecirc;ts est sp&eacute;cialis&eacute;e dans la gestion durable des &eacute;cosyst&egrave;mes forestiers et la lutte contre le changement climatique.</h3><p>Dipl&ocirc;m&eacute; de l&rsquo;ISTOM (&eacute;cole d&rsquo;ing&eacute;nieur en agro-d&eacute;veloppement international) et de l&rsquo;ESSEC&nbsp;(sp&eacute;cialisation en strat&eacute;gie et gestion internationale), Charles Hullot rejoint ONF International apr&egrave;s plus de 6 ans au sein d&rsquo;Expertise France, agence fran&ccedil;aise de coop&eacute;ration technique internationale, dont il &eacute;tait le directeur D&eacute;veloppement Durable.</p><p>Charles Hullot dispose d&rsquo;une importante exp&eacute;rience en gestion de projets &agrave; l&rsquo;international acquise au sein de diverses structures (bureaux d&rsquo;&eacute;tudes, minist&egrave;re des Affaires &eacute;trang&egrave;res, ADEME).</p><p>Pour Christian Dubreuil, directeur g&eacute;n&eacute;ral de l&rsquo;ONF et pr&eacute;sident d&rsquo;ONF International, <em>&laquo; l&rsquo;arriv&eacute;e de Charles Hullot doit permettre de renforcer le rayonnement d&rsquo;ONFI dont la comp&eacute;tence est particuli&egrave;rement reconnue en mati&egrave;re de foresterie tropicale et d&rsquo;adaptation des for&ecirc;ts au changement climatique &raquo;.</em></p><p>Filiale, cr&eacute;&eacute;e il y a 20 ans, ONF International (ONFI) est un bureau de conseil et d&rsquo;expertise en environnement sp&eacute;cialis&eacute; dans la gestion durable des &eacute;cosyst&egrave;mes forestiers et la lutte contre le changement climatique.</p><p>Il s&rsquo;appuie sur des filiales (ONF Brasil, Sylvafrica au Gabon, ONF Cameroun) et une succursale (ONF Andina en Colombie) pour porter son d&eacute;veloppement.</p><div class="post-views post-23893 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">6</span></div></div></div></div><div class="eltdf-single-tags-share-holder"><div class ="eltdf-blog-single-share"><h6 class="eltdf-single-share-title">Partager sur</h6><div class="eltdf-social-share-holder eltdf-list"><ul><li class="eltdf-facebook-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Charles+Hullot%2C+nouveau+directeur+d%E2%80%99ONF+International&amp;p[url]=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F&amp;p[images][0]=http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-onf-directeur-charles-hullot.jpg&amp;p[summary]=Apr%26egrave%3Bs+plus+de+6+ans+au+sein+d%26rsquo%3BExpertise+France%2C+Charles+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/06/facebook.png" alt="facebook" /> </a></li><li class="eltdf-twitter-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Apr%26egrave%3Bs+plus+de+6+ans+au+sein+d%26rsquo%3BExpertise+France%2C+Charles+%5B%26hellip%3B%5Dhttp://www.architecturebois.fr/charles-hullot-nouveau-directeur-donf-international/', 'popupwindow','scrollbars=yes,width=800,height=400');"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/06/twitter.png" alt="twitter" /> </a></li><li class="eltdf-google_plus-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_googleplus"></span> </a></li><li class="eltdf-linkedin-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F&amp;title=Charles+Hullot%2C+nouveau+directeur+d%E2%80%99ONF+International', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_linkedin"></span> </a></li><li class="eltdf-tumblr-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F&amp;name=Charles+Hullot%2C+nouveau+directeur+d%E2%80%99ONF+International&amp;description=Apr%26egrave%3Bs+plus+de+6+ans+au+sein+d%26rsquo%3BExpertise+France%2C+Charles+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_tumblr"></span> </a></li><li class="eltdf-pinterest-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F&amp;description=Charles Hullot, nouveau directeur d’ONF International&amp;media=http%3A%2F%2Fwww.architecturebois.fr%2Fwp-content%2Fuploads%2F2017%2F09%2Fmagazine-architecture-bois-onf-directeur-charles-hullot.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_pinterest"></span> </a></li></ul></div></div></div></article><div class="eltdf-blog-single-navigation"><div class="eltdf-blog-single-prev"> <a href="http://www.architecturebois.fr/les-plus-belles-realisations-en-bois-primees-en-2017/" rel="prev"><span class="arrow_carrot-left"></span><h4>Les plus belles réalisations en bois primées en 2017</h4></a></div><div class="eltdf-blog-single-next"> <a href="http://www.architecturebois.fr/eiffage-construction-cree-une-division-bois/" rel="next"><h4>Eiffage Construction crée une division bois</h4><span class="arrow_carrot-right"></span></a></div></div><div class="eltdf-comment-holder clearfix" id="comments"><div class="eltdf-comment-number"><h6>Aucun commentaire</h6></div><div class="eltdf-comments"></div></div><div class="eltdf-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/charles-hullot-nouveau-directeur-donf-international/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.architecturebois.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.architecturebois.fr%2Fcharles-hullot-nouveau-directeur-donf-international%2F">être connecté·e</a> pour rédiger un commentaire.</p></div></div><div class="eltdf-related-posts-holder"><div class="eltdf-related-posts-title"><h3>Articles que vous pourriez aussi aimer lire :</h3></div><div class="eltdf-related-posts-inner clearfix"><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/a-maree-basse/" target="_self"> <img width="300" height="200" src="http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-300x200.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-768x512.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-385x257.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-600x400.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-maison-habitat-facade-exterieur-exterieur-logement-128x86.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/a-maree-basse/" target="_self">À marée basse</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 28 Sep 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/maison-ossature-bois/" rel="category tag">maison ossature bois</a>, <a href="http://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons</a>, <a href="http://www.architecturebois.fr/category/reportages/" rel="category tag">Reportages</a>, <a href="http://www.architecturebois.fr/category/reportages-a-la-une/" rel="category tag">Reportages à la Une</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/a-maree-basse/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/eiffage-construction-cree-une-division-bois/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-eiffage-tour-hyperion-jean-paul-viguier-bordeaux.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/eiffage-construction-cree-une-division-bois/" target="_self">Eiffage Construction crée une division bois</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 27 Sep 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/entreprises/" rel="category tag">Entreprises</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/eiffage-construction-cree-une-division-bois/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/les-plus-belles-realisations-en-bois-primees-en-2017/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-construction-prix-national-france-bois-region-logements-individuels.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/les-plus-belles-realisations-en-bois-primees-en-2017/" target="_self">Les plus belles réalisations en bois primées en 2017</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 26 Sep 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/construction/" rel="category tag">Construction</a>, <a href="http://www.architecturebois.fr/category/entreprises/" rel="category tag">Entreprises</a>, <a href="http://www.architecturebois.fr/category/maison-ossature-bois/" rel="category tag">maison ossature bois</a>, <a href="http://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons</a>, <a href="http://www.architecturebois.fr/category/projet/" rel="category tag">Projets d'Archi</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/les-plus-belles-realisations-en-bois-primees-en-2017/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/steico-teste-sa-deuxieme-ligne-de-production-en-pologne/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/09/magazine-architecture-bois-steico-panneaux-lamibois-lvl-ligne-production-pologne.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/steico-teste-sa-deuxieme-ligne-de-production-en-pologne/" target="_self">Steico teste sa deuxième ligne de production en Pologne</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 26 Sep 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/construction/" rel="category tag">Construction</a>, <a href="http://www.architecturebois.fr/category/entreprises/" rel="category tag">Entreprises</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/steico-teste-sa-deuxieme-ligne-de-production-en-pologne/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/aquitaine-terre-de-ressources/" target="_self"> <img width="300" height="359" src="http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-maison-habitation-construction-bardage-toiture-ardoise-blanc-322x385.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-maison-habitation-construction-bardage-toiture-ardoise-blanc-322x385.jpg 322w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-maison-habitation-construction-bardage-toiture-ardoise-blanc-251x300.jpg 251w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-maison-habitation-construction-bardage-toiture-ardoise-blanc-161x192.jpg 161w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-maison-habitation-construction-bardage-toiture-ardoise-blanc-502x600.jpg 502w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-maison-habitation-construction-bardage-toiture-ardoise-blanc.jpg 642w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/aquitaine-terre-de-ressources/" target="_self">Aquitaine,  terre de ressources</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 26 Sep 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/construction/" rel="category tag">Construction</a>, <a href="http://www.architecturebois.fr/category/dossiers/" rel="category tag">Dossiers</a>, <a href="http://www.architecturebois.fr/category/entreprises/" rel="category tag">Entreprises</a>, <a href="http://www.architecturebois.fr/category/nouvelle-aquitaine/" rel="category tag">Nouvelle-Aquitaine</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/aquitaine-terre-de-ressources/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/la-deco-sexpose-a-rouen/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/09/maison-deco-rouen-emmanuelle-rivassoux-decoratrice-redesign-art-contemporain-art-up-normandie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/la-deco-sexpose-a-rouen/" target="_self">La déco s’expose à Rouen</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/09/"> 26 Sep 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/la-deco-sexpose-a-rouen/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div><footer><div class="eltdf-footer-inner clearfix"><div class="eltdf-footer-top-holder"><div class="eltdf-footer-top "><div class="eltdf-container"><div class="eltdf-container-inner"><div class="eltdf-three-columns clearfix"><div class="eltdf-three-columns-inner"><div class="eltdf-column"><div class="eltdf-column-inner"><div id="search-8" class="widget eltdf-footer-column-1 widget_search"><h6 class="eltdf-footer-widget-title">Rechercher sur Architecture Bois</h6><form method="get" id="searchform" action="http://www.architecturebois.fr/"><div role="search"> <input type="text" value="" placeholder="Recherche" name="s" id="s" /> <input type="submit" class="eltdf-search-widget-icon" id="searchsubmit" value="&#x55;"></div></form></div><div id="custom_html-2" class="widget_text widget eltdf-footer-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></div><div id="sbscrbr_widget-2" class="widget eltdf-footer-column-1 widget_sbscrbr_widget"><h6 class="eltdf-footer-widget-title">Inscrivez-vous à la newsletter Architecture Bois</h6><form id="sbscrbr-form-sbscrbr_widget-2" method="post" action="#sbscrbr-form-sbscrbr_widget-2" id="subscrbr-form-sbscrbr_widget-2" class="subscrbr-sign-up-form" style="position: relative;"><p class="sbscrbr-email-wrap"> <input type="text" name="sbscrbr_email" value="" placeholder="E-mail"/></p><p class="sbscrbr-unsubscribe-wrap"> <label for="sbscrbr-sbscrbr_widget-2"> <input id="sbscrbr-sbscrbr_widget-2" type="checkbox" name="sbscrbr_unsubscribe" value="yes" style="vertical-align: middle;"/> Désabonnement </label></p><p class="sbscrbr-submit-block" style="position: relative;"> <input type="submit" value="Inscription" name="sbscrbr_submit_email" class="submit" /> <input type="hidden" value="sbscrbr_widget-2" name="sbscrbr_form_id" /></p></form></div><div id="text-25" class="widget eltdf-footer-column-1 widget_text"><div class="textwidget"><hr><a href="http://www.architecturebois.fr/"><img class="aligncenter wp-image-22609 size-full" src="http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-logo-2017-bd-B-Rx500.png" alt="" width="500" height="362"/></a></p><p>Serum Presse<br /> 49 cours Xavier Arnozan<br /> 33000 BORDEAUX<br /> T&eacute;l : 05.56.50.02.02<br /> Fax : 05.56.50.63.28<br /> Mail : <a href="mailto:contact@architecturebois.fr"><font color="FFFFF">contact@architecturebois.fr</font></a></p><p>&copy; Copyright &#8211; Architecture Bois Magazine 2017-2018 &#8211; Toute reproduction interdite &#8211; Tous droits r&eacute;serv&eacute;s.</p><p><a href="http://www.architecturebois.fr/contact"><font color="FFFFF">Page Contact</font></a><br /> <a href="http://www.architecturebois.fr/mentions-legales-magazine-architecturebois"><font color="FFFFF">Mentions L&eacute;gales</font> </a></p></div></div></div></div><div class="eltdf-column"><div class="eltdf-column-inner"><div id="eltdf_twitter_widget-2" class="widget eltdf-footer-column-2 widget_eltdf_twitter_widget"><div class="eltdf-twitter-widget-heading"><h6 class="eltdf-footer-widget-title">L'actualité de la Fillière Bois</h6> <a href="https://twitter.com/404104724" target="_blank"> <span class='fa fa-twitter'></span> </a></div><ul class="eltdf-twitter-widget eltdf-twitter-style-light"><li><h4 class="eltdf-tweet-text"> .<a target="_blank" href="http://twitter.com/EiffageConstruc">@EiffageConstruc</a> crée une division bois "pour répondre à la forte demande de ce marché en plein essor"… <a target="_blank" href="https://t.co/RUzsEVOb7Y">https://t.co/RUzsEVOb7Y</a> <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/913056246076493825"> <span class="icon-basic-alarm"></span> 23 heures ago </a></h4></li><li><h4 class="eltdf-tweet-text"> Charles Hullot, nouveau directeur d’ONF International <a target="_blank" href="https://t.co/SIRHkJRlWJ">https://t.co/SIRHkJRlWJ</a> <a target="_blank" href="https://t.co/G7OcsRwshY">https://t.co/G7OcsRwshY</a> <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/913036131679309824"> <span class="icon-basic-alarm"></span> 1 jour ago </a></h4></li><li><h4 class="eltdf-tweet-text"> Découvrez les plus belles réalisations en #bois primées en 2017 <a target="_blank" href="http://twitter.com/Prix_nat_bois">@Prix_nat_bois</a> #Woodrise <a target="_blank" href="http://twitter.com/FranceBoisReg">@FranceBoisReg</a>… <a target="_blank" href="https://t.co/UYPSSBxCXT">https://t.co/UYPSSBxCXT</a> <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/912932390452039680"> <span class="icon-basic-alarm"></span> 1 jour ago </a></h4></li></ul></div></div></div><div class="eltdf-column"><div class="eltdf-column-inner"><div id="text-26" class="widget eltdf-footer-column-3 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="4519653265" data-num="20" data-res="auto" data-cols="4" data-options='{"sortby": "none", "showbio": "true", "headercolor": "", "imagepadding": "5"}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">En voir plus...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #c60000; color: #ffffff;" target="_blank"><i class="fa fa-instagram"></i>Suivez-vous sur Instagram</a></div></div></div><a href="http://budget-maison.com/fenetre/bois">Prix d'une fen&ecirc;tre bois double vitrage</a><a href="http://prixmaison.fr/construction/bois">Prix d'une maison en bois</a><a href="http://kelisol.fr/">Kelisol</a></div></div></div></div></div></div></div></div></div></div><div class="eltdf-footer-bottom-holder"><div class="eltdf-footer-bottom-holder-inner "><div class="eltdf-container"><div class="eltdf-container-inner"><div class="eltdf-two-columns-50-50 clearfix"><div class="eltdf-two-columns-50-50-inner"><div class="eltdf-column"><div class="eltdf-column-inner"></div></div><div class="eltdf-column"><div class="eltdf-column-inner"></div></div></div></div></div></div></div></div></div></footer></div></div>  <script>jQuery(document).ready(function () {
		jQuery.post('http://www.architecturebois.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script><script type='text/javascript'>var wpmenucart_ajax = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"f3970acf26"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.architecturebois.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};</script> <script type='text/javascript'>var sb_instagram_js_options = {"sb_instagram_at":"4519653265.3a81a9f.69a1fc2fcf2b4dc085a05b510f791301"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/charles-hullot-nouveau-directeur-donf-international\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/charles-hullot-nouveau-directeur-donf-international\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_7607f9178027993c25fb5d88ef802d75"};</script> <script type='text/javascript'>var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.2'></script> <script type='text/javascript'>var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"Aucun article trouv\u00e9","eltdfMessage":"Voir tous les articles de %s","eltdfAjaxUrl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":55,"eltdfStickyHeaderTransparencyHeight":55,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};</script> <script type='text/javascript'>var eltdfLike = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var lvca_settings = {"mobile_width":"780","custom_css":""};</script> <script type='text/javascript'>var slider_params = {"min":"50","max":"150"};</script> <script type='text/javascript'>var sbscrbr_js_var = {"preloaderIconPath":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/subscriber\/images\/preloader.gif"};</script> <script type="text/javascript" defer src="http://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_a61a8ba938c258530c5565997cb8862e.js"></script></body></html>