<!DOCTYPE html>
<html lang="fr-FR">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.architecturebois.fr/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>PoolHouse | Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier</title>

<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[337,496] -->
<meta name="description"  content="C&#039;est dans un cadre naturellement séduisant de la campagne belge que ce projet de construction en bois a vu le jour. Une réalisation moderne qui redonne vie à" />

<meta name="keywords"  content="house,maison,piscine,pool" />

<link rel="canonical" href="http://www.architecturebois.fr/hs27-naturhome-bousval-op/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux" href="http://www.architecturebois.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux des commentaires" href="http://www.architecturebois.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Poolhouse Flux des commentaires" href="http://www.architecturebois.fr/hs27-naturhome-bousval-op/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.architecturebois.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.architecturebois.fr/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dz-layout-css'  href='http://www.architecturebois.fr/wp-content/plugins/dz-elementor-addon/assets/css/layout.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dz-style-css'  href='http://www.architecturebois.fr/wp-content/plugins/dz-elementor-addon/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.architecturebois.fr/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.architecturebois.fr/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sbscrbr_style-css'  href='http://www.architecturebois.fr/wp-content/plugins/subscriber/css/frontend_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://www.architecturebois.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://www.architecturebois.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/modules.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>
.page-id-1753 .eltdf-page-header .eltdf-logo-area .eltdf-logo-wrapper a img,
.page-id-1618 .eltdf-page-header .eltdf-logo-area .eltdf-logo-wrapper a img{
    display: none;
}

.page-id-1753 .eltdf-page-header .eltdf-logo-area .eltdf-logo-wrapper a,
.page-id-1618 .eltdf-page-header .eltdf-logo-area .eltdf-logo-wrapper a{
    height: 71px !important;
    width: 348px !important;
    background-image: url('http://readanddigest.elated-themes.com/wp-content/uploads/2016/02/logo-left.png');
    background-size: cover;
}

.page-id-4390 footer .widget.eltdf-rpc-holder .eltdf-rpc-inner ul li:nth-child(3){
    display: none;
}

.page-id-4390.eltdf-grid-1000 .eltdf-sticky-header .eltdf-main-menu > ul > li > a span.item_inner, 
.page-id-4390.eltdf-grid-1100 .eltdf-sticky-header .eltdf-main-menu > ul > li > a span.item_inner{
     padding: 0px 10px;
}

@media only screen and (min-width: 1024px) and (max-width: 1200px) {
    .eltdf-main-menu > ul > li > a span.item_inner{
        padding: 0px 12px;
    }
}@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/elegant-icons/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/ion-icons/css/ionicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/linea-icons/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.architecturebois.fr/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.architecturebois.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/modules-responsive.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/style_dynamic_responsive.css?ver=1498208421' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/css/style_dynamic.css?ver=1498208421' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/dz-elementor-addon/assets/js/jquery.collapse.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hs27-naturhome-bousval-op\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.architecturebois.fr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b9324e2455830011e7835a'></script>
<link rel='https://api.w.org/' href='http://www.architecturebois.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.architecturebois.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.architecturebois.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Une forêt entière, en hommage à Jean Maegey' href='http://www.architecturebois.fr/une-foret-entiere-en-hommage-a-jean-maegey/' />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel='shortlink' href='http://www.architecturebois.fr/?p=21797' />
<link rel="alternate" type="application/json+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.architecturebois.fr/?wordfence_logHuman=1&hid=FB46958BCE52A1470F4AA06888985AA3');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#ff0000">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Architecture Bois Magazine">
<meta name="application-name" content="Architecture Bois Magazine">
<meta name="msapplication-TileColor" content="#ec0000">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--noptimize--><script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--> 
</head>
<body class="post-template-default single single-post postid-21797 single-format-standard eltd-core-1.1.1 readanddigest-ver-1.5  eltdf-grid-1200 eltdf-blog-installed eltdf-header-type3 eltdf-sticky-header-on-scroll-up eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-5.2 vc_responsive elementor-default" itemscope itemtype="http://schema.org/WebPage">
<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                            
        <a class="eltdf-social-icon-widget-holder"   href="https://fr.pinterest.com/archiboismag/" target="_blank">
            <i class="eltdf-social-icon-widget fa fa-pinterest"></i>        </a>
    
        <a class="eltdf-social-icon-widget-holder"   href="https://www.facebook.com/architecture.bois.5/" target="_blank">
            <i class="eltdf-social-icon-widget fa fa-facebook"></i>        </a>
    
        <a class="eltdf-social-icon-widget-holder"   href="https://twitter.com/architectureboi" target="_blank">
            <span class="eltdf-social-icon-widget ion-social-twitter"></span>        </a>
    
        <a class="eltdf-social-icon-widget-holder"   href="https://www.instagram.com/architecturebois/" target="_blank">
            <span class="eltdf-social-icon-widget ion-social-instagram"></span>        </a>
    
        <a class="eltdf-social-icon-widget-holder"  style="margin: right:30px" href="https://plus.google.com/112135239945061790201" target="_blank">
            <span class="eltdf-social-icon-widget ion-social-googleplus"></span>        </a>
    <div class="widget eltdf-separator-widget"><div class="eltdf-separator-holder clearfix  eltdf-separator-right eltdf-separator-normal">
	<div class="eltdf-separator" style="border-style: dotted;width: 5px"></div>
</div>
</div><div id="text-24" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">Suivez-nous !</div>
		</div>                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="nav_menu-3" class="widget widget_nav_menu eltdf-top-bar-widget"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.architecturebois.fr/wp-login">Connexion</a></li>
<li class="wpmenucartli wpmenucart-display-right menu-item menu-item-type-custom menu-item-object-custom menu-item-594" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="http://www.architecturebois.fr/boutique/" title="Faire des achats"><i class="wpmenucart-icon-shopping-cart-0"></i><span class="cartcontents">0 Articles</span><span class="amount">0.00&nbsp;&euro;</span></a></li></ul></div></div><div class="widget eltdf-separator-widget"><div class="eltdf-separator-holder clearfix  eltdf-separator-center eltdf-separator-full-width">
	<div class="eltdf-separator" style="border-color: 000;border-style: solid;border-bottom-width: 2px"></div>
</div>
</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.architecturebois.fr/" style="height: 122px;">
        <img class="eltdf-normal-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/large-logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-1300.gif" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/large-logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-1300.gif" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-transparent-1300.gif" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-transparent-1000.gif" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-706935174" action="http://www.architecturebois.fr/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Recherche" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-main-nav" class="clearfix"><li id="nav-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">HOME</span></span></span></a></li>
<li id="nav-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/category/actus/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Actualités</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.architecturebois.fr/category/agenda" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;agenda de la filière bois</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/reportages/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Reportages</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/maisons/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Maisons</span></span></span></a></li>
	<li id="nav-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/extensions/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Extensions</span></span></span></a></li>
	<li id="nav-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/suivi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suivis de chantiers</span></span></span></a></li>
	<li id="nav-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/projet/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Projets d&rsquo;Archi</span></span></span></a></li>
	<li id="nav-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vidéo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/dossiers/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Dossiers</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/construction/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Construction</span></span></span></a></li>
	<li id="nav-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/isolation/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Isolation</span></span></span></a></li>
	<li id="nav-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/bardage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bardage</span></span></span></a></li>
	<li id="nav-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/entretien/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretien du bois</span></span></span></a></li>
	<li id="nav-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chauffage</span></span></span></a></li>
	<li id="nav-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Terrasse</span></span></span></a></li>
	<li id="nav-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/piscine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Piscine</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/boutique/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Kiosque</span></span></span></a></li>
<li id="nav-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-wide eltdf-menu-custom-widget" ><a href="http://www.architecturebois.fr/annuaire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;Annuaire des Pros</span></span></span></a></li>
<li id="nav-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Logiciel</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.architecturebois.fr/" style="height: 35px;">
        <img src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-sticky.gif" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-main-nav-1" class="clearfix"><li id="sticky-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">HOME</span></span></span></a></li>
<li id="sticky-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/category/actus/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Actualités</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.architecturebois.fr/category/agenda" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;agenda de la filière bois</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/reportages/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Reportages</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/maisons/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Maisons</span></span></span></a></li>
	<li id="sticky-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/extensions/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Extensions</span></span></span></a></li>
	<li id="sticky-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/suivi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suivis de chantiers</span></span></span></a></li>
	<li id="sticky-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/projet/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Projets d&rsquo;Archi</span></span></span></a></li>
	<li id="sticky-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vidéo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/dossiers/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Dossiers</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/construction/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Construction</span></span></span></a></li>
	<li id="sticky-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/isolation/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Isolation</span></span></span></a></li>
	<li id="sticky-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/bardage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bardage</span></span></span></a></li>
	<li id="sticky-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/entretien/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretien du bois</span></span></span></a></li>
	<li id="sticky-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chauffage</span></span></span></a></li>
	<li id="sticky-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Terrasse</span></span></span></a></li>
	<li id="sticky-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/piscine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Piscine</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/boutique/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Kiosque</span></span></span></a></li>
<li id="sticky-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-wide eltdf-menu-custom-widget" ><a href="http://www.architecturebois.fr/annuaire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&rsquo;Annuaire des Pros</span></span></span></a></li>
<li id="sticky-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Logiciel</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.architecturebois.fr/" style="height: 18px">
        <img src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-logo-mobile.gif" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                                                                                        <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-main-nav-2" class=""><li id="mobile-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.architecturebois.fr" class=""><span>HOME</span></a></li>
<li id="mobile-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/category/actus/" class=""><span>Actualités</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/category/agenda" class=""><span>L&rsquo;agenda de la filière bois</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/reportages/" class=""><span>Reportages</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/maisons/" class=""><span>Maisons</span></a></li>
	<li id="mobile-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/extensions/" class=""><span>Extensions</span></a></li>
	<li id="mobile-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/suivi/" class=""><span>Suivis de chantiers</span></a></li>
	<li id="mobile-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/projet/" class=""><span>Projets d&rsquo;Archi</span></a></li>
	<li id="mobile-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/video/" class=""><span>Vidéo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/dossiers/" class=""><span>Dossiers</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/construction/" class=""><span>Construction</span></a></li>
	<li id="mobile-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/isolation/" class=""><span>Isolation</span></a></li>
	<li id="mobile-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/bardage/" class=""><span>Bardage</span></a></li>
	<li id="mobile-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/entretien/" class=""><span>Entretien du bois</span></a></li>
	<li id="mobile-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span>Chauffage</span></a></li>
	<li id="mobile-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span>Terrasse</span></a></li>
	<li id="mobile-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/piscine/" class=""><span>Piscine</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/boutique/" class=""><span>Le Kiosque</span></a></li>
<li id="mobile-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/annuaire" class=""><span>L&rsquo;Annuaire des Pros</span></a></li>
<li id="mobile-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span>Le Logiciel</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" >
            <div class="eltdf-content-inner">
<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="42px;background-image:url(http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg);" data-height="42" data-background-width=&quot;772&quot;>
        <div class="eltdf-title-image"><img src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 42px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <h1 class="eltdf-title-text" > Poolhouse</h1>
                            <div class="eltdf-title-cat" >
                                                            </div>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/08/">
		4 août 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
		<article id="post-21797" class="post-21797 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe category-reportages-a-la-une tag-house tag-maison tag-piscine tag-pool">
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p style="text-align: center"><strong>C’est dans un cadre naturellement séduisant de la campagne belge que ce projet de construction en bois a vu le jour. Une réalisation moderne qui redonne vie à une bâtisse vieillissante, par son architecture et son esthétisme.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4.jpg"><img class="size-full wp-image-6489 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-4" width="590" height="887" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4.jpg 590w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-4-399x600.jpg 399w" sizes="(max-width: 590px) 100vw, 590px" /></a></p>
<p>&nbsp;</p>
<p>A l’origine de cette maison, il y a un paysage. Un terrain vallonné implanté en bordure de forêt qui abritait une ancienne maison à laquelle furent ajoutées des extensions. Après débat, il a été décidé de préserver ce logis de style rural qui a servi de logement pendant les travaux. L’architecte a choisi de construire cette extension en la reliant à l’ancien par une aile de circulation vitrée, faisant également office d’entrée pour les deux ailes d’habitation.</p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5.jpg"><img class="size-full wp-image-6491 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-5" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-5-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p>&nbsp;</p>
<p>L’ancienne demeure devant laquelle a été aménagé un petit jardin, accueille désormais les amis. Pour cet agrandissement, Michel Vanden Eynde a opté pour une architecture traditionnelle dont la volumétrie<br />
évoque celle d’une grange. L’extension en bois est implantée parallèlement à l’existant, tout en restant en retrait<br />
afin de conserver l’ensoleillement de la maison d’origine. La nouvelle construction ressemble à l’ancienne au<br />
niveau de sa structure. Elle bénéficie en revanche d’un style beaucoup plus contemporain. Entièrement bâtie en<br />
ossature en bois, cette construction de 290 m² est revêtue d’un bardage horizontal en Red Cedar. Les deux ailes<br />
sortantes du quadrilatère accueillent le salon et la salle à manger ; des pièces entièrement vitrés. Ces deux ailes<br />
vitrées sont recouvertes d’une toiture plate, dont l’une reçoit une terrasse.</p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg"><img class="size-full wp-image-6507 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-12" width="772" height="514" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg 772w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12-128x86.jpg 128w" sizes="(max-width: 772px) 100vw, 772px" /></a></p>
<p>&nbsp;</p>
<p>La toiture à versants est composée de bardeaux de bois et offre une unité de matériaux et de couleurs qui apporte<br />
un cachet supplémentaire. Cela lui permet de se distinguer des habitations traditionnelles. Le terrain accueille également une piscine entourée par un recouvrement en bois identique à celui utilisé pour la maison.</p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13.jpg"><img class="size-full wp-image-6508 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-13" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-13-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p>&nbsp;</p>
<p>Cette dernière s’ouvre à la lumière autant qu’au paysage qui s’apprécie depuis toutes le pièces. La cuisine s’ouvre, quant à elle sur l’arrière du terrain et sur la forêt voisine. Tout a été pensé dans le but de respecter l’environnement tout en profitant de ses bénéfices. L’attention portée aux moindres détails est essentielle en architecture et profite à des architectures comme celle-ci.</p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1.jpg"><img class="size-full wp-image-6486 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-1" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-1-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6.jpg"><img class="size-full wp-image-6493 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-6" width="887" height="590" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6.jpg 887w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-6-128x86.jpg 128w" sizes="(max-width: 887px) 100vw, 887px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8.jpg"><img class="size-full wp-image-6499 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-8" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-8-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10.jpg"><img class="size-full wp-image-6503 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-10" width="887" height="590" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10.jpg 887w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-10-128x86.jpg 128w" sizes="(max-width: 887px) 100vw, 887px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11.jpg"><img class="size-full wp-image-6505 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-11" width="887" height="590" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11.jpg 887w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-11-128x86.jpg 128w" sizes="(max-width: 887px) 100vw, 887px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14.jpg"><img class="size-full wp-image-6509 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-14" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-14-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15.jpg"><img class="size-full wp-image-6510 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-15" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-15-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16.jpg"><img class="size-full wp-image-6511 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-16" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-16-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18.jpg"><img class="size-full wp-image-6512 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-18" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-18-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19.jpg"><img class="size-full wp-image-6513 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-19" width="590" height="887" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19.jpg 590w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-19-399x600.jpg 399w" sizes="(max-width: 590px) 100vw, 590px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20.jpg"><img class="size-full wp-image-6514 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-20" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-20-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21.jpg"><img class="size-full wp-image-6516 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-21" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-21-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22.jpg"><img class="size-full wp-image-6519 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-22" width="887" height="590" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22.jpg 887w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-22-128x86.jpg 128w" sizes="(max-width: 887px) 100vw, 887px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23.jpg"><img class="size-full wp-image-6521 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-23" width="511" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23.jpg 511w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23-200x300.jpg 200w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23-128x192.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23-256x385.jpg 256w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-23-399x600.jpg 399w" sizes="(max-width: 511px) 100vw, 511px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24.jpg"><img class="size-full wp-image-6522 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24.jpg" alt="architecturebois-abd-hs-27-reportage-naturehome-bertrand-24" width="887" height="590" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24.jpg 887w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-24-128x86.jpg 128w" sizes="(max-width: 887px) 100vw, 887px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Fiche technique </strong></p>
<p><strong>Constructeur :</strong> Naturhome<br />
<strong>Architecte :</strong> Michel Vanden Eynde<br />
<strong>Localisation :</strong> Bousval (Belgique)<br />
<strong>Année de construction :</strong> 2011-2012<br />
<strong>Surface habitable :</strong> 290 m2<br />
<strong>Système constructif :</strong> Ossature en bois et poteaux poutres<br />
KVH sapin<br />
Prix : NC<br />
<strong>Isolation :</strong> Mur : 160 mm de cellulose Thermofloc + 60 mm de<br />
laine de lin Magripol &#8211; Toit : 180 mm de cellulose Thermofloc et<br />
60 mm de laine de lin Magripol<br />
<strong>Énergie renouvelable :</strong> Pompe à chaleur<br />
<strong>Revêtement :</strong> Bardage en Red Cedar<br />
<strong>Chauffage :</strong> Chauffage au sol avec pompe à chaleur</p>
<p>&nbsp;</p>
			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Partager sur</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Poolhouse&amp;p[url]=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F&amp;p[images][0]=http://www.architecturebois.fr/wp-content/uploads/2015/02/architecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg&amp;p[summary]=C%E2%80%99est+dans+un+cadre+naturellement+s%C3%A9duisant+de+la+campagne+belge+que+ce+projet+de+construction+en+bois+a+vu+le+jour.+Une+r%C3%A9alisation+moderne+qui+redonne+vie+%C3%A0+une+b%C3%A2tisse+vieillissante%2C+par+son+architecture+et+son+esth%C3%A9tisme.+%26nbsp%3B+%26nbsp%3B+%26nbsp%3B+A+l%E2%80%99origine+de+cette+maison%2C+il+y+a+un+paysage.+Un+terrain+vallonn%C3%A9+implant%C3%A9+en+bordure+de+for%C3%AAt+qui+abritait+une+ancienne+maison+%C3%A0+laquelle+furent+ajout%C3%A9es+des+extensions.+Apr%C3%A8s+d%C3%A9bat%2C+il+a+%C3%A9t%C3%A9+d%C3%A9cid%C3%A9+de+pr%C3%A9server+ce+logis+de+style+rural+qui+a+servi+de+logement+pendant+les+travaux.+L%E2%80%99architecte+a+choisi+de+construire+cette+extension+en+la+reliant+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=C%E2%80%99est+dans+un+cadre+naturellement+s%C3%A9duisant+de+la+campagne+belge+que+ce+projet+de+construction+en+bois+a+vu+le+jour.+http://www.architecturebois.fr/hs27-naturhome-bousval-op/', 'popupwindow','scrollbars=yes,width=800,height=400');">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-google_plus-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_googleplus"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F&amp;title=Poolhouse', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-tumblr-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F&amp;name=Poolhouse&amp;description=C%E2%80%99est+dans+un+cadre+naturellement+s%C3%A9duisant+de+la+campagne+belge+que+ce+projet+de+construction+en+bois+a+vu+le+jour.+Une+r%C3%A9alisation+moderne+qui+redonne+vie+%C3%A0+une+b%C3%A2tisse+vieillissante%2C+par+son+architecture+et+son+esth%C3%A9tisme.+%26nbsp%3B+%26nbsp%3B+%26nbsp%3B+A+l%E2%80%99origine+de+cette+maison%2C+il+y+a+un+paysage.+Un+terrain+vallonn%C3%A9+implant%C3%A9+en+bordure+de+for%C3%AAt+qui+abritait+une+ancienne+maison+%C3%A0+laquelle+furent+ajout%C3%A9es+des+extensions.+Apr%C3%A8s+d%C3%A9bat%2C+il+a+%C3%A9t%C3%A9+d%C3%A9cid%C3%A9+de+pr%C3%A9server+ce+logis+de+style+rural+qui+a+servi+de+logement+pendant+les+travaux.+L%E2%80%99architecte+a+choisi+de+construire+cette+extension+en+la+reliant+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_tumblr"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F&amp;description=Poolhouse&amp;media=http%3A%2F%2Fwww.architecturebois.fr%2Fwp-content%2Fuploads%2F2015%2F02%2Farchitecturebois-abd-hs-27-reportage-naturehome-bertrand-12.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>		<div class="eltdf-blog-single-navigation">
					<div class="eltdf-blog-single-prev">
				<a href="http://www.architecturebois.fr/une-foret-entiere-en-hommage-a-jean-maegey/" rel="prev"><span class="arrow_carrot-left"></span><h4>Une forêt entière, en hommage à Jean Maegey</h4></a>			</div>
					</div>
<div class="eltdf-comment-holder clearfix" id="comments">
	<div class="eltdf-comment-number">
		<h6>Aucun commentaire</h6>
	</div>
	<div class="eltdf-comments">
</div></div>
 <div class="eltdf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hs27-naturhome-bousval-op/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.architecturebois.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.architecturebois.fr%2Fhs27-naturhome-bousval-op%2F">être connecté·e</a> pour rédiger un commentaire.</p>	</div><!-- #respond -->
	</div><div class="eltdf-related-posts-holder">
			<div class="eltdf-related-posts-title">
			<h3>Articles que vous pourriez aussi aimer lire :</h3>
		</div>
		<div class="eltdf-related-posts-inner clearfix">
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/reportage-extension-la-landaise-constructeur-g-pallas-construction-bois/" target="_self">
		                                <img width="1024" height="681" src="http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4.jpg" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4-768x511.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4-600x399.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-reportage-maison-g-pallas-construction-bois-extension-mimizan-4-128x86.jpg 128w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/reportage-extension-la-landaise-constructeur-g-pallas-construction-bois/" target="_self">Extension – La Landaise</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/08/">
		03 Août 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/extensions/" rel="category tag">Extensions</a>, <a href="http://www.architecturebois.fr/category/maison-ossature-bois/" rel="category tag">maison ossature bois</a>, <a href="http://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons</a>, <a href="http://www.architecturebois.fr/category/reportages/" rel="category tag">Reportages</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/reportage-extension-la-landaise-constructeur-g-pallas-construction-bois/#respond" target="_self">0 Commentaires</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/suivi-de-chantier-atrium-moderne/" target="_self">
		                                <img width="1024" height="683" src="http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse.jpg" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse-768x512.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse-385x257.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse-600x400.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/09/architecture-bois-magazine-facade-maison-logement-habitat-bardage-decoration-terrasse-128x86.jpg 128w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/suivi-de-chantier-atrium-moderne/" target="_self">Suivi de chantier &#8211; Atrium moderne</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/08/">
		02 Août 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/maison-ossature-bois/" rel="category tag">maison ossature bois</a>, <a href="http://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons</a>, <a href="http://www.architecturebois.fr/category/nouvelle-aquitaine/" rel="category tag">Nouvelle-Aquitaine</a>, <a href="http://www.architecturebois.fr/category/suivi/" rel="category tag">Suivis de chantiers</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/suivi-de-chantier-atrium-moderne/#respond" target="_self">0 Commentaires</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/les-differents-types-de-vitrage/" target="_self">
		                                <img width="1024" height="683" src="http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere.jpg" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere-768x512.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere-385x257.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere-600x400.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-vitrage-fenetre-maison-habitation-habitat-logement-usagers-isolation-chauffage-terrasse-facade-cadre-alluminium-home-lumiere-128x86.jpg 128w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/les-differents-types-de-vitrage/" target="_self">Les différents types de vitrage</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/08/">
		01 Août 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/dossiers/" rel="category tag">Dossiers</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/les-differents-types-de-vitrage/#respond" target="_self">0 Commentaires</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/numero-81-kiosque-aout-septembre-2017-reportages-dossiers-maisons-pas-cher/" target="_self">
		                                <img width="1024" height="640" src="http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page.jpg" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page-300x188.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page-768x480.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page-192x120.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page-385x241.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-81-aout-septembre-2017-primo-accedant-auto-construction-bois-projet-mode-emploi-construire-duble-page-600x375.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/numero-81-kiosque-aout-septembre-2017-reportages-dossiers-maisons-pas-cher/" target="_self">Le Numéro 81 est en Kiosque – Août &#8211; Septembre 201...</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/08/">
		01 Août 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/magazine-construction-maison-bois/" rel="category tag">magazine construction maison bois</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/numero-81-kiosque-aout-septembre-2017-reportages-dossiers-maisons-pas-cher/#respond" target="_self">0 Commentaires</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/reportage-report-yod-design-chalet-monde-ukraine-beautiful-house-home-designer-terrasse-psicine-bardage/" target="_self">
		                                <img width="1200" height="588" src="http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-1200x588.jpg" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-1200x588.jpg 1200w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-300x147.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-768x377.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-1024x502.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-192x94.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-385x189.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open-600x294.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/03/achirecture-bois-yod-design-ukraine-chalet-relaxing-space-bois-architecte-haut-gamme-beautiful-home-house-forest-foret-contemporain-home-open.jpg 1903w" sizes="(max-width: 1200px) 100vw, 1200px" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/reportage-report-yod-design-chalet-monde-ukraine-beautiful-house-home-designer-terrasse-psicine-bardage/" target="_self">Chalet Spa</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/07/">
		31 Juil 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/maison-ossature-bois/" rel="category tag">maison ossature bois</a>, <a href="http://www.architecturebois.fr/category/reportages/" rel="category tag">Reportages</a>, <a href="http://www.architecturebois.fr/category/reportages-a-la-une/" rel="category tag">Reportages à la Une</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/reportage-report-yod-design-chalet-monde-ukraine-beautiful-house-home-designer-terrasse-psicine-bardage/#respond" target="_self">0 Commentaires</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/hs28-kurtz-charpentes-bois-op/" target="_self">
		                                <img width="1024" height="768" src="http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7.jpg" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7-300x225.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7-768x576.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7-192x144.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7-385x289.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7-600x450.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2015/06/hs28-report-lamaisoncompose-7-800x600.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/hs28-kurtz-charpentes-bois-op/" target="_self">La maison composée</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.architecturebois.fr/2017/07/">
		31 Juil 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/maison-ossature-bois/" rel="category tag">maison ossature bois</a>, <a href="http://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons</a>, <a href="http://www.architecturebois.fr/category/reportages/" rel="category tag">Reportages</a>, <a href="http://www.architecturebois.fr/category/reportages-a-la-une/" rel="category tag">Reportages à la Une</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/hs28-kurtz-charpentes-bois-op/#respond" target="_self">0 Commentaires</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
					</div>
	</div>	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-top-holder">
	<div class="eltdf-footer-top ">
		
		<div class="eltdf-container">
			<div class="eltdf-container-inner">

		<div class="eltdf-three-columns clearfix">
	<div class="eltdf-three-columns-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="sbscrbr_widget-2" class="widget eltdf-footer-column-1 widget_sbscrbr_widget"><h6 class="eltdf-footer-widget-title">Inscrivez-vous à la newsletter Architecture Bois</h6>			<form id="sbscrbr-form-sbscrbr_widget-2" method="post" action="#sbscrbr-form-sbscrbr_widget-2" id="subscrbr-form-sbscrbr_widget-2" class="subscrbr-sign-up-form" style="position: relative;">
								<p class="sbscrbr-email-wrap">
					<input type="text" name="sbscrbr_email" value="" placeholder="E-mail"/>
				</p>
				<p class="sbscrbr-unsubscribe-wrap">
					<label for="sbscrbr-sbscrbr_widget-2">
						<input id="sbscrbr-sbscrbr_widget-2" type="checkbox" name="sbscrbr_unsubscribe" value="yes" style="vertical-align: middle;"/>
						Désabonnement					</label>
				</p>
								<p class="sbscrbr-submit-block" style="position: relative;">
					<input type="submit" value="Inscription" name="sbscrbr_submit_email" class="submit" />
					<input type="hidden" value="sbscrbr_widget-2" name="sbscrbr_form_id" />
				</p>
			</form>
			</div><div id="text-25" class="widget eltdf-footer-column-1 widget_text">			<div class="textwidget"><hr />
<p><a href="http://www.architecturebois.fr/"><img class="aligncenter wp-image-22609 size-full" src="http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-logo-2017-bd-B-Rx500.png" alt="" width="500" height="362" /></a></p>
<p>Serum Presse<br />
49 cours Xavier Arnozan<br />
33000 BORDEAUX<br />
Tél : 05.56.50.02.02<br />
Fax : 05.56.50.63.28<br />
Mail : <a href="&#x6d;&#x61;&#105;lto&#x3a;&#x63;&#x6f;&#110;ta&#x63;&#x74;&#x40;&#97;rc&#x68;&#x69;&#x74;&#101;ct&#x75;&#x72;&#x65;&#98;ois&#x2e;&#x66;&#x72;"><font color="FFFFF">&#x63;&#111;n&#x74;&#97;c&#x74;&#x40;a&#x72;&#x63;&#104;i&#x74;&#101;c&#x74;&#x75;r&#x65;&#x62;&#111;i&#x73;&#46;f&#x72;</font></a></p>
<p>© Copyright &#8211; Architecture Bois Magazine 2017-2018 &#8211; Toute reproduction interdite &#8211; Tous droits réservés.</p>
<p><a href="http://www.architecturebois.fr/contact"><font color="FFFFF">Page Contact</font></a><br />
<a href="http://www.architecturebois.fr/mentions-legales-magazine-architecturebois"><font color="FFFFF">Mentions Légales</font> </a></p>
</div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="eltdf_twitter_widget-2" class="widget eltdf-footer-column-2 widget_eltdf_twitter_widget">			<div class="eltdf-twitter-widget-heading">
				<h6 class="eltdf-footer-widget-title">L'actualité de la Fillière Bois</h6>				<a href="https://twitter.com/404104724" target="_blank">
					<span class='fa fa-twitter'></span>
				</a>
			</div>

			                    <ul class="eltdf-twitter-widget eltdf-twitter-style-light">
                                            <li>
                            <h4 class="eltdf-tweet-text">
                                #Suivi #Chantier #Landes : "Atrium moderne", une maison #bois, conçue par Jean-Jacques Soulas de l’atelier Cambium… <a target="_blank" href="https://t.co/uOJ6QAUXUD">https://t.co/uOJ6QAUXUD</a>                                                                    <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/892730248479035393">
                                        <span class="icon-basic-alarm"></span>
                                        2 jours ago                                    </a>
                                                            </h4>
                            
                        </li>
                                            <li>
                            <h4 class="eltdf-tweet-text">
                                Le n°81 vient de sortir !! À lire : Notre dossier spécial #primoaccédants avec 10 projets #maison #bois à réaliser.… <a target="_blank" href="https://t.co/zgXnqMGCeZ">https://t.co/zgXnqMGCeZ</a>                                                                    <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/892417749506502657">
                                        <span class="icon-basic-alarm"></span>
                                        3 jours ago                                    </a>
                                                            </h4>
                            
                        </li>
                                            <li>
                            <h4 class="eltdf-tweet-text">
                                Dans la région de Poltava en #Ukraine, ce chalet moderne invite à la contemplation et au bien-être… <a target="_blank" href="https://t.co/N8r3eZGPwd">https://t.co/N8r3eZGPwd</a>                                                                    <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/892392516493991936">
                                        <span class="icon-basic-alarm"></span>
                                        3 jours ago                                    </a>
                                                            </h4>
                            
                        </li>
                                        </ul>
                </div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-26" class="widget eltdf-footer-column-3 widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="4519653265" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">En voir plus...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #c60000; color: #ffffff;" target="_blank"><i class="fa fa-instagram"></i>Suivez-vous sur Instagram</a></div></div></div>
</hr>
	<a href="http://budget-maison.com/fenetre/bois">Prix d'une fenêtre bois double vitrage</a>

<a href="http://prixmaison.fr/construction/bois">Prix d'une maison en bois</a>

<a href="http://kelisol.fr/">Kelisol</a></div>
		</div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
							</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->

<!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='55883e075bd9815a2ddd61b9438f8180';
hf4V='66a09d6bbc50e6f42c4706b74934305b';
cm4S="form[action='http://www.architecturebois.fr/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--> 
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.architecturebois.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"1c7dad9917"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.architecturebois.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"4519653265.3a81a9f.69a1fc2fcf2b4dc085a05b510f791301"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hs27-naturhome-bousval-op\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hs27-naturhome-bousval-op\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_7607f9178027993c25fb5d88ef802d75"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/js/third-party.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"Aucun article trouv\u00e9","eltdfMessage":"Voir tous les articles de %s","eltdfAjaxUrl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":55,"eltdfStickyHeaderTransparencyHeight":55,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/js/modules.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/abd2017/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/modernizr-custom.min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"50","max":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbscrbr_js_var = {"preloaderIconPath":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/subscriber\/images\/preloader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/subscriber/js/form_script.js?ver=4.8.1'></script>
</body>
</html>