<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.architecturebois.fr/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="http://www.architecturebois.fr/wp-content/uploads/2016/01/favicon.jpg" type="image/x-icon">
		
	  
    <link rel="apple-touch-icon" href="http://www.architecturebois.fr/wp-content/uploads/2016/08/architecturebois-magazine-construction-boutique-pack-hors-series-systemes-constructifs-guide-dachat-57x57.jpg" />
      <link rel="apple-touch-icon" sizes="57x57" href="http://www.architecturebois.fr/wp-content/uploads/2016/08/architecturebois-magazine-construction-boutique-pack-hors-series-systemes-constructifs-guide-dachat-57x57.jpg">
      <link rel="apple-touch-icon" sizes="72x72" href="http://www.architecturebois.fr/wp-content/uploads/2016/08/architecturebois-magazine-construction-boutique-pack-hors-series-systemes-constructifs-guide-dachat-72x72.jpg">
      <link rel="apple-touch-icon" sizes="114x114" href="http://www.architecturebois.fr/wp-content/uploads/2016/08/architecturebois-magazine-construction-boutique-pack-hors-series-systemes-constructifs-guide-dachat-114x114.jpg">
  
  <title>REPORTAGE : Impression donnée | Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto+Slab:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1536,1715] -->
<meta name="description"  content="La maison a été construite dans un quartier résidentiel, à moins d’une dizaine de kilomètres de la frontière franco-luxembourgeoise. Elle présente une" />

<link rel="canonical" href="http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux" href="http://www.architecturebois.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux des commentaires" href="http://www.architecturebois.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; REPORTAGE : Impression donnée Flux des commentaires" href="http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://www.architecturebois.fr/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.architecturebois.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_select2-css'  href='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/css/select2.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='http://www.architecturebois.fr/wp-content/uploads/w2dc-plugin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='listings_slider-css'  href='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myblogger-font-awesome-css'  href='http://www.architecturebois.fr/wp-content/themes/archi2016XD/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myblogger-bootstrap-css'  href='http://www.architecturebois.fr/wp-content/themes/archi2016XD/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myblogger-flexslider-css'  href='http://www.architecturebois.fr/wp-content/themes/archi2016XD/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myblogger-myblogger-css'  href='http://www.architecturebois.fr/wp-content/themes/archi2016XD/css/myblogger_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myblogger-style-css'  href='http://www.architecturebois.fr/wp-content/themes/archi2016XD/style.css?ver=2015-08-29' type='text/css' media='all' />
<link rel='stylesheet' id='myblogger-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%7CCourgette%7CRoboto+Slab%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.architecturebois.fr/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.architecturebois.fr/wp-content/plugins/elementor/assets/css/animations.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.architecturebois.fr/wp-content/plugins/vs_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.8.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.architecturebois.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_fsubmit-css'  href='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/addons/w2dc_fsubmit/resources/css/submitlisting.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/select2.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_objects = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","ajax_loader_url":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/directory-plugin-for-wordpress\/resources\/images\/ajax-loader.gif","ajax_map_loader_url":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/directory-plugin-for-wordpress\/resources\/images\/ajax-map-loader.gif","in_favourites_icon":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/directory-plugin-for-wordpress\/resources\/images\/folder_star.png","not_in_favourites_icon":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/directory-plugin-for-wordpress\/resources\/images\/folder_star_grscl.png","in_favourites_msg":"Ajouter au marque-page","not_in_favourites_msg":"Supprimer le marque-page","map_style_name":"default","map_style":null};
var google_maps_objects = {"global_map_icons_path":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/directory-plugin-for-wordpress\/resources\/images\/map_icons\/","marker_image_width":"48","marker_image_height":"48","marker_image_anchor_x":"24","marker_image_anchor_y":"48","infowindow_width":"350","infowindow_offset":"-65","infowindow_logo_width":"110","w2dc_map_content_fields_icons":["http:\/\/www.architecturebois.fr\/wp-content\/plugins\/directory-plugin-for-wordpress\/resources\/images\/content_fields_icons\/info_icon_16.png","",""],"w2dc_map_info_window_button_readmore":"En savoir plus \u00bb","w2dc_map_info_window_button_summary":"\u00ab Liste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/js_functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/jquery.coo_kie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/google_maps_view.js?ver=4.7.2'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?v=3.14&#038;libraries=places&#038;sensor=false&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/google_maps_clasterer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/directory-plugin-for-wordpress/resources/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/simple-newsletter-br/js/main.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/reportage-impression-donnee-maison-luxembourg-innov-habitat\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.architecturebois.fr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.7.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/vs_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.8.0.1'></script>
<link rel='https://api.w.org/' href='http://www.architecturebois.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.architecturebois.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.architecturebois.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reportage : Le confort avant tout' href='http://www.architecturebois.fr/reportage-confort-haute-savoie-scmc-proprietaire-maison-bois/' />
<link rel='next' title='Une Forêt d&#8217;Investissement' href='http://www.architecturebois.fr/une-foret-dinvestissement/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel='shortlink' href='http://www.architecturebois.fr/?p=16269' />
<link rel="alternate" type="application/json+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Freportage-impression-donnee-maison-luxembourg-innov-habitat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Freportage-impression-donnee-maison-luxembourg-innov-habitat%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss.dc-wall .stream li {width: 226px!important; margin: 0px 15px 15px 0px!important;}</style>

	<style> 
		.wpcf7-submit,.top-line, .grid-line-section .blog-post .hover-post > a:after, .sidebar .widget > h2:after, .blog-box.gallery .blog-post .hover-post > a:after , #contact-form input[type="submit"],
.comment-form input[type="submit"],
.log-in-form input[type="submit"],
.sign-up-form input[type="submit"], footer .last-line {
		  background: #dd0000;
		 }
		 .navbar-nav > li > a:hover , ul.drop-down a:hover,
  .navbar-nav > li > a:hover {
    color: #dd0000 !important;
  }
		 ul.drop-down{
			border-top-color: #dd0000;
		 }
		 .pagination-list .current,.navbar-nav > li > a:hover, .blog-section .blog-box .blog-post > a:hover, ul.pagination-list li a:hover,
ul.pagination-list li a.active {
		  color: #dd0000;
		}
		#header{
margin: 0 auto;
}		@media (max-width: 767px) {
			
		}
	</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.architecturebois.fr/wp-content/plugins/vs_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.architecturebois.fr/wp-content/plugins/vs_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style id="elementor-frontend-stylesheet">.elementor-widget-heading .elementor-heading-title{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-image .widget-image-caption{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-text-editor{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-button .elementor-button{font-family:Roboto, Sans-serif;font-weight:500;background-color:#fdd247;}.elementor-widget-divider .elementor-divider-separator{border-top-color:#545454;}.elementor-widget-image-box .elementor-image-box-content .elementor-image-box-title{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-image-box .elementor-image-box-content .elementor-image-box-description{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-icon.elementor-view-stacked .elementor-icon{background-color:#1569ae;}.elementor-widget-icon.elementor-view-framed .elementor-icon, .elementor-widget-icon.elementor-view-default .elementor-icon{color:#1569ae;border-color:#1569ae;}.elementor-widget-icon-box.elementor-view-stacked .elementor-icon{background-color:#1569ae;}.elementor-widget-icon-box.elementor-view-framed .elementor-icon, .elementor-widget-icon-box.elementor-view-default .elementor-icon{color:#1569ae;border-color:#1569ae;}.elementor-widget-icon-box .elementor-icon-box-content .elementor-icon-box-title{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-icon-box .elementor-icon-box-content .elementor-icon-box-description{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-image-gallery .gallery-item .gallery-caption{font-family:Roboto, Sans-serif;font-weight:500;}.elementor-widget-icon-list .elementor-icon-list-icon i{color:#1569ae;}.elementor-widget-icon-list .elementor-icon-list-text{color:#b6c9db;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-counter .elementor-counter-number-wrapper{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-counter .elementor-counter-title{color:#b6c9db;font-family:Roboto Slab, Sans-serif;font-weight:400;}.elementor-widget-progress .elementor-progress-wrapper .elementor-progress-bar{background-color:#1569ae;}.elementor-widget-progress .elementor-title{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-testimonial .elementor-testimonial-content{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-testimonial .elementor-testimonial-name{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-testimonial .elementor-testimonial-job{color:#b6c9db;font-family:Roboto Slab, Sans-serif;font-weight:400;}.elementor-widget-tabs .elementor-tab-title{color:#1569ae;}.elementor-widget-tabs .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title.active{color:#fdd247;}.elementor-widget-tabs .elementor-tab-title > span{font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-tabs .elementor-tab-content{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-accordion .elementor-accordion .elementor-accordion-title{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-accordion .elementor-accordion .elementor-accordion-title.active{color:#fdd247;}.elementor-widget-accordion .elementor-accordion .elementor-accordion-content{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-toggle .elementor-toggle .elementor-toggle-title{color:#1569ae;font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-toggle .elementor-toggle .elementor-toggle-title.active{color:#fdd247;}.elementor-widget-toggle .elementor-toggle .elementor-toggle-content{color:#545454;font-family:Roboto, Sans-serif;font-weight:400;}.elementor-widget-alert .elementor-alert-title{font-family:Roboto, Sans-serif;font-weight:600;}.elementor-widget-alert .elementor-alert-description{font-family:Roboto, Sans-serif;font-weight:400;}</style>
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Roboto+Slab:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic">
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27449048-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Roboto Slab";line-height:20px;font-weight:400;font-style:normal;color:#222222;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

</head>

<body class="post-template-default single single-post postid-16269 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-4.8.0.1 vc_responsive">

	<!-- Container -->
	<div id="container">

		<!-- Header
		    ================================================== -->
		<header class="clearfix">
			<!-- Static navbar -->
			<div class="navbar navbar-default navbar-fixed-top" role="navigation">
				<div class="top-line">
					<div class="container">
					
						 <ul data-breakpoint="800" id="menu-top-menu" class="top-list"><li id="menu-item-14227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14227"><a href="http://www.architecturebois.fr/le-magazine/">Le Magazine</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.architecturebois.fr/contact">Contact</a></li>
</ul>							
						<ul class="social-list">
													  <li class="facebook"><a  href="https://www.facebook.com/architecture.bois.5/"><i class="fa fa-facebook"></i></a></li>
						  						  						  <li class="twitter"><a href="https://twitter.com/architectureboi"><i class="fa fa-twitter"></i></a></li>
						  						 						  						  <li class="google"><a  href="https://plus.google.com/112135239945061790201"><i class="fa fa-google-plus"></i></a></li>
						  						  						  						</ul>
						
					</div>
				</div>
			
				<div class="container">
				

					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
					</div>

					<div class="navbar-collapse collapse" id="bs-example-navbar-collapse-1">
						<ul data-breakpoint="800" id="menu-main-nav" class="nav navbar-nav navbar-left"><li id="menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11729"><a title="HOME" href="http://www.architecturebois.fr">HOME</a></li>
<li id="menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15917 drop"><a title="Actualités" href="#" data-toggle="dropdown" class="dropdown-toggle" data-hover="dropdown">Actualités<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" drop-down">
	<li id="menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15920"><a title="Actualité de la filière bois" href="http://www.architecturebois.fr/actus-la-filiere-bois-france/">Actualité de la filière bois</a></li>
</ul>
</li>
<li id="menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11865 drop"><a title="Reportages" href="#" data-toggle="dropdown" class="dropdown-toggle" data-hover="dropdown">Reportages<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" drop-down">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a title="Maisons" href="http://www.architecturebois.fr/category/maisons/">Maisons</a></li>
	<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a title="Extensions" href="http://www.architecturebois.fr/category/extensions/">Extensions</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a title="Architecture Bois dans le monde" href="http://www.architecturebois.fr/category/archimonde/">Architecture Bois dans le monde</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a title="Suivis de chantiers" href="http://www.architecturebois.fr/category/suivi/">Suivis de chantiers</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a title="Projets d&#039;Archi" href="http://www.architecturebois.fr/category/projet/">Projets d&#8217;Archi</a></li>
	<li id="menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16121"><a title="Vidéo" href="http://www.architecturebois.fr/category/video/">Vidéo</a></li>
</ul>
</li>
<li id="menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11866 drop"><a title="Dossiers" href="#" data-toggle="dropdown" class="dropdown-toggle" data-hover="dropdown">Dossiers<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" drop-down">
	<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a title="Construction" href="http://www.architecturebois.fr/category/construction/">Construction</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a title="Isolation" href="http://www.architecturebois.fr/category/isolation/">Isolation</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599"><a title="Bardage" href="http://www.architecturebois.fr/category/bardage/">Bardage</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a title="Entretien du bois" href="http://www.architecturebois.fr/category/entretien/">Entretien du bois</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a title="Chauffage" href="http://www.architecturebois.fr/category/chauffage/">Chauffage</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a title="Terrasse" href="http://www.architecturebois.fr/category/terrasse/">Terrasse</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a title="Piscine" href="http://www.architecturebois.fr/category/piscine/">Piscine</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a title="Le Logiciel" href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/">Le Logiciel</a></li>
<li id="menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a title="La Boutique" href="http://www.architecturebois.fr/boutique/">La Boutique</a></li>
<li id="menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12184"><a title="L&#039;Annuaire des Constructeurs" href="http://www.architecturebois.fr/annuaire">L&#8217;Annuaire des Constructeurs</a></li>
</ul>					<!-- ancien recherche -->
						<div class="search-box">
							<a class="open-search" href="#"><i class="fa fa-search"></i></a>
							<form class="form-search" method="get" action="http://www.architecturebois.fr/" >
								<input type="search" name="s" placeholder="Rechercher..." />
							</form>
						</div>
					</div>
				</div>
			</div>
			<div class="logo-place">
				<a   href="http://www.architecturebois.fr/" title="Architecture Bois Magazine &#8211; Maisons Bois &#8211; Construction &#8211; Architecture &#8211; Reportages &#8211; Suivi de chantier">
										<img src="http://www.architecturebois.fr/wp-content/uploads/2016/08/architecturebois-magazine-construction-boutique-pack-hors-series-systemes-constructifs-guide-dachat-1.jpg" alt="Architecture Bois Magazine &#8211; Maisons Bois &#8211; Construction &#8211; Architecture &#8211; Reportages &#8211; Suivi de chantier">
				  				</a>
			</div>
		</header>
		<!-- End Header -->		<!-- content 
			================================================== -->
		<div id="content">
						<!-- blog section
				================================================== -->
			<div class="section-content blog-section">
				<div class="container">
									<div class="row">
						<div class="col-md-8 col-sm-8">
						
							<div class="blog-box standard single-post">

								<div class="blog-post image-post">
																		<div class="blog-gallery">
										<img width="1024" height="683" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</div>
																		<div class="title-post">
										<a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Non classé</a>										<h2>REPORTAGE : Impression donnée</h2>
										<span>8 février 2017</span>
									</div>
									<!-- details -->
									  <h4 style="text-align: justify;"><strong>La maison a été construite dans un quartier </strong><strong>résidentiel, à moins d’une dizaine de kilomètres </strong><strong>de la frontière franco-luxembourgeoise. </strong><strong>Elle présente une magnifique hauteur </strong><strong>vitrée dirigée vers la terrasse et le jardin.</strong></h4>
<hr />
<p style="text-align: justify;"><strong>Avant même d’y pénétrer, la maison laisse apprécier ses lignes architecturales. Au premier coup d’œil, voit-on davantage la double hauteur de ses volumes ou le revêtement crépi en deux couleurs qui suit le tracé des menuiseries ? Rien ne manque à l’architecture contemporaine d’une maison familiale. Certains penseront qu’il s’agit d’une maison traditionnelle en maçonnerie, alors qu’en fait, elle a été construite en ossature bois. Les propriétaires en tirent les bénéfices associés : rapidité et souplesse de construction, confort thermique et bien-être quotidien. « Nous avons construit cette maison sur des semelles filantes et un vide sanitaire, avec une isolation polyuréthane, polystyrène et TMS sous chape. Les murs en ossature bois reçoivent une isolation renforcée en laine de bois, par l’extérieur, entre les montants et à l’intérieur. Les cloisons ont été comblées avec de la laine de verre pour parfaire l’isolation acoustique. Ouate de cellulose et polyuréthane isolent la toiture plate au-dessus de l’étage et celle se trouvant au niveau du garage et de l’arrière cuisine », introduit-on chez Innov’Habitat. Très bien isolée, la maison est également très bien orientée. « Il s’agit d’un projet bioclimatique ; fermé au nord et ouvert au sud par de grandes baies vitrées Internorm® », ajoute le constructeur. La façade sud, côté jardin, présente surtout une magnifique hauteur vitrée, laquelle donne une véritable impression de grandeur depuis l’extérieur et l’intérieur. « Pour protéger la maison et ses habitants du soleil, nous avons mis en place un dispositif ZIP SCREEN qui permet en plus, de préserver l’intimité. Le ZIP SCREEN est un store enrouleur vertical. Il peut être utilisé dedans comme dehors et habille les grandes baies vitrées jusqu’à 15 m². Les bords du tissu sont équipés d’une demi-fermeture à glissière qui maintient la toile dans les coulisses latérales », précise encore le constructeur. Les autres fenêtres (triple vitrage) ont été munies de brise-soleil orientables. La lumière naturelle circule librement dans la maison, y compris à l’étage grâce au vide sur séjour. On relève comme à l’extérieur, les envies de moderne, notamment dans l’agencement et le choix des coloris et des matériaux. La maison offre de grands espaces de vie. Au rez-de-chaussée, l’espace cuisine a totalement été intégré à l’architecture de la maison tout en étant bien séparé de l’environnement du salon-séjour. Moderne et lumineuse, c’est ainsi que les propriétaires ont imaginé leur maison. C’est ainsi qu’elle a été construite.</strong></p>
<hr />
<p><strong><span style="text-decoration: underline;">FICHE TECHNIQUE :</span></strong></p>
<p><strong>Constructeur* : </strong><br />
<strong>Innov’Habitat</strong><br />
<strong>Localisation : </strong><br />
<strong>Moselle (57)</strong><br />
<strong>Année de construction : 2012</strong><br />
<strong>Surface habitable : 150 m² + garage de 35 m²</strong><br />
<strong>Système constructif : Ossature bois</strong><br />
<strong>Prix : entre 250 000 </strong><strong>et 300 000 €</strong><br />
<strong>Isolation : Dalle : polyuréthane + poutrelles hourdis + polystyrène + TMS sous chape // Murs : laine de bois par l’extérieur (60 mm) + laine de bois (180 mm) + OSB (15 mm) + laine de bois intérieur (40 mm) // Cloisons : laine de verre acoustique (100 mm) // Toit : ouate de cellulose (220 mm) + polyuréthane (100 mm)</strong><br />
<strong>Revêtement : Enduit crépi</strong><br />
<strong>Chauffage / ENR : </strong><br />
<strong>Plancher chauffant </strong><br />
<strong>au gaz</strong></p>
<hr />
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat.jpg"><img class="alignnone size-full wp-image-16311" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat.jpg" alt="architecture-bois-reportage-maison-innov-habitat" width="1024" height="683" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-2.jpg"><img class="alignnone size-full wp-image-16312" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-2.jpg" alt="architecture-bois-reportage-maison-innov-habitat-2" width="1024" height="683" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-2.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-2-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-3.jpg"><img class="alignnone size-full wp-image-16313" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-3.jpg" alt="architecture-bois-reportage-maison-innov-habitat-3" width="1024" height="683" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-3.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-3-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-4.jpg"><img class="alignnone size-full wp-image-16315" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-4.jpg" alt="architecture-bois-reportage-maison-innov-habitat-4" width="1024" height="683" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-4.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-4-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-5.jpg"><img class="alignnone size-full wp-image-16316" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-5.jpg" alt="architecture-bois-reportage-maison-innov-habitat-5" width="1024" height="683" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-5.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-5-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-6.jpg"><img class="alignnone size-full wp-image-16317" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-6.jpg" alt="architecture-bois-reportage-maison-innov-habitat-6" width="1024" height="683" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-6.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-6-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-7.jpg"><img class="alignnone size-full wp-image-16318" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-7.jpg" alt="architecture-bois-reportage-maison-innov-habitat-7" width="851" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-7.jpg 851w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-7-768x693.jpg 768w" sizes="(max-width: 851px) 100vw, 851px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-8.jpg"><img class="alignnone size-full wp-image-16319" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-8.jpg" alt="architecture-bois-reportage-maison-innov-habitat-8" width="512" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-8.jpg 512w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-8-768x1152.jpg 768w" sizes="(max-width: 512px) 100vw, 512px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-10.jpg"><img class="alignnone size-full wp-image-16321" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-10.jpg" alt="architecture-bois-reportage-maison-innov-habitat-10" width="512" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-10.jpg 512w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-10-768x1152.jpg 768w" sizes="(max-width: 512px) 100vw, 512px" /></a></p>
<p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-11.jpg"><img class="alignnone size-full wp-image-16322" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-11.jpg" alt="architecture-bois-reportage-maison-innov-habitat-11" width="512" height="768" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-11.jpg 512w, http://www.architecturebois.fr/wp-content/uploads/2017/02/architecture-bois-reportage-maison-innov-habitat-11-768x1152.jpg 768w" sizes="(max-width: 512px) 100vw, 512px" /></a></p>
									  									  									   
									<div class="share-box">
										<a href="http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/#respond" class="comm" >0 Commentaire </a>										<ul class="share-this-post">
											<li class="facebook"><a onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/"><i class="fa fa-facebook-square"></i></a></li>
											  <li class="twitter"><a  onclick="window.open('http://twitter.com/share?url=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/&amp;text=REPORTAGE%20:%20Impression%20donnée','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/&amp;text=REPORTAGE%20:%20Impression%20donnée"><i class="fa fa-twitter"></i></a></li>
											  <li  class="pinterest"><a onclick="window.open('https://plus.google.com/share?url=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/"><i class="fa fa-google-plus"></i></a></li>
											  <li  class="pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a></li>
											  <li class="linkedin"><a onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.architecturebois.fr/reportage-impression-donnee-maison-luxembourg-innov-habitat/"><i class="fa fa-linkedin"></i></a></li>
										</ul>
									</div>
								</div>
								
																
																																
<div class="comments-section">
	<h3>Commentaire (0)</h3>
	<ul class="comment-tree">
					</ul>
	 	  
	 
		  
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reportage-impression-donnee-maison-luxembourg-innov-habitat/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.architecturebois.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><textarea   rows="7" id="comment" placeholder="Votre message (requis)"  name="comment" aria-required='true'></textarea>
					<div class="row">
					<div class="col-md-6">
					<input type="text" name="author"   placeholder="Name (required)" id="name" value=""  aria-required='true' />
					</div>
				
			
<div class="col-md-6">
				
					<input id="mail" name="email"   placeholder="Email (required)" type="text" value=""  aria-required='true' /></div>
					</div>
				
			

				<input id="website" name="url"  placeholder="Website" type="text" value=""  />
			
			
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster votre commentaire" /> <input type='hidden' name='comment_post_ID' value='16269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="839fb0e152" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	
		
	</div>															</div>
												</div>
						
						<div class="col-md-4 col-sm-4">
							<div class="sidebar">
<aside id="text-21" class="widget widget_text"><h2 class="widget-title">L&#8217;Actualité de la filière bois</h2>			<div class="textwidget"><script type="text/javascript">jQuery(document).ready(function($){var config = {feeds: {twitter: {url: "http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/inc/dcwp_twitter.php?1=k17bakvkpP5qxVpwlYLmwpRx2&2=ChofKg4vFs77knCF1aXRMo0K3uyhpJNvJ4C2yUMNNUYpehKPYM&3=404104724-lRBBNMvBxqKlXmtAnUm3PKSHh7QKRwGolSWj2haq&4=HtVr7SYJDC5rdVOmnKb3zVZbb8wB1ahxOJUleib2uAB0u",id: "/172716747",intro: "",search: "",images: "thumb",thumb: true,retweets: false,replies: false,out: "intro,thumb,text,share"},facebook: {url: "http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/inc/dcwp_facebook.php",id: "1623719887868874,701025276692043",intro: "",comments: 3,image_width: 6,feed: "feed",out: "intro,thumb,title,text,user,share"}},remove:"",max: "limit",days: 2,limit: 2,speed: 600,twitterId: "404104724",dates: "minute,minutes,heure,heures,jour,jours,semaine,semaines",rotate: {delay: 0, direction: "up"},wall: true,container: "dcwss",cstream: "stream",content: "dcwss-content",imagePath: "http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/images/dcwss-dark/",iconPath: "http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/images/dcwss-dark/"};if(!jQuery().dcSocialStream) { $.getScript("http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.7.js", function(){}); $.getScript("http://www.architecturebois.fr/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.min.js", function(){$("#social-stream-15895").dcSocialStream(config);}); } else {$("#social-stream-15895.dc-wall").dcSocialStream(config);}});</script>
<div class="wall-outer"><div id="social-stream-15895" class="dc-wall col-4"></div></div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><hr></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/"> <img src="http://www.architecturebois.fr/wp-content/uploads/2015/12/architecturebois-reportage-dossier-constructeur-devis-gratuit-projet-maison-house-constructeurs.jpg" alt="Devis Gratuit"></a>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><hr></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><hr></div>
		</aside><div class="simplenewsletter" data-showon='append'>
		<form method='POST' id='submit_simplenewsletter' class='form_simplenewsletter-589c27cd216cd'>
					<fieldset class='simplenewsleter-field simplenewsleter-field-name'>
				<input name='simplenewsletter[name]' type='text' placeholder='Name'/>
			</fieldset>
					<fieldset class='simplenewsleter-field simplenewsleter-field-email'>
			<input name='simplenewsletter[email]' type='email' placeholder='Email' />
		</fieldset>
		<input type="submit" value="Send" class='simplenewsleter-field-submit' />
	</form>
	<div class="simplenewsletter_spinner" style="display:none;">
		<img src="http://www.architecturebois.fr/wp-content/plugins/simple-newsletter-br/views/../images/loading_spinner.gif" style="margin-left:45%;">
	</div>
</div>
<script>
	initSimpleNewsletter('.form_simplenewsletter-589c27cd216cd');
</script><aside id="text-20" class="widget widget_text"><h2 class="widget-title">Recevez les dernières actualités Architecture bois Magazine par email</h2>			<div class="textwidget">S'inscrire à la newsletter Architecture Bois Magazine
</div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="woocommerce_products-3" class="widget woocommerce widget_products"><h2 class="widget-title">Boutique : Les Nouveautés</h2><ul class="product_list_widget">
<li>
	<a href="http://www.architecturebois.fr/shop/magazines-en-kiosque/numero-78-pdf/" title="NUMÉRO 78 Numérique">
		<img width="150" height="150" src="http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-numerique-150x150.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-numerique-150x150.jpg 150w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-numerique-300x300.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-numerique-768x768.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-numerique-1024x1024.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-numerique.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		<span class="product-title">NUMÉRO 78 Numérique</span>
	</a>
		<span class="woocommerce-Price-amount amount">2.50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.architecturebois.fr/shop/magazines-en-kiosque/numero-78/" title="NUMÉRO 78">
		<img width="150" height="150" src="http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-papier-150x150.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-papier-150x150.jpg 150w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-papier-300x300.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-papier-768x768.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-papier-1024x1024.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/01/architecture-bois-78-fevrier-mars-2017-magazine-version-papier.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		<span class="product-title">NUMÉRO 78</span>
	</a>
		<span class="woocommerce-Price-amount amount">5.90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.architecturebois.fr/shop/magazines-en-version-numerique/numero-77-pdf/" title="NUMÉRO 77 Numérique">
		<img width="150" height="150" src="http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-numerique-150x150.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-numerique-150x150.jpg 150w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-numerique-300x300.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-numerique-768x768.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-numerique-1024x1024.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-numerique.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		<span class="product-title">NUMÉRO 77 Numérique</span>
	</a>
		<span class="woocommerce-Price-amount amount">2.50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.architecturebois.fr/shop/magazines-en-kiosque/numero-77/" title="NUMÉRO 77">
		<img width="150" height="150" src="http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-papier-150x150.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-papier-150x150.jpg 150w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-papier-300x300.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-papier-768x768.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-papier-1024x1024.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2016/11/architecture-bois-numero-77-magazine-version-papier.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		<span class="product-title">NUMÉRO 77</span>
	</a>
		<span class="woocommerce-Price-amount amount">4.92&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><hr></div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Recherchez sur Architecturebois.fr :</h2>

	<div class=" search-widget">
		<form method="get" class="searchform" action="http://www.architecturebois.fr/" >
			<input type="search" name="s" placeholder="Rechercher" />
			<button type="submit">
				<i class="fa fa-search"></i>
			</button>
		</form>
	</div></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><hr></div>
		</aside>

</div>						</div>
					</div>
									</div>
			</div>
			<!-- End blog section -->
					</div>
		<!-- End content -->

		<!-- footer 
			================================================== -->
		<footer >
					<div class="last-line">
				<div class="container">
					<p>© Copyright 2016-2017. Architecture Bois Magazine. Tous droits réservés.</p>
				</div>
			</div>

		</footer>
		<!-- End footer -->


	</div>
	<!-- End Container -->
	
	<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/reportage-impression-donnee-maison-luxembourg-innov-habitat\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/reportage-impression-donnee-maison-luxembourg-innov-habitat\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.architecturebois.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/jquery.imagesloaded.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/jquery.isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/waypoint.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/retina-1.1.0.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/plugins-scroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/themes/archi2016XD/js/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/vs_composer/assets/lib/waypoints/waypoints.min.js?ver=4.8.0.1'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.0'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","stretchedSectionContainer":"","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=0.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiIxIjtzOjEwOiJjb250ZW50X2lkIjtpOjE2MjY5O3M6NjoiYXV0aG9yIjtzOjI5OiJhcmNoaXRlY3R1cmVib2lzYWRtaW5pc3RyYXRvciI7fQ==.f9268707f2102558978361bae4195ea6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"50","max":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	
	

</body>
</html>