<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <script type="text/javascript">var epic_news_ajax_url='https://www.architecturebois.fr/?epic-ajax-request=epic-ne';</script> <meta name="google-site-verification" content="cCwKFdtuGSLtUweuvykeHdb7xAJW2ddpszl2R-nE7X4"/><link media="all" href="https://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_f4b6cba950a7ce97e46dc9b34cb684b9.css" rel="stylesheet"/><title>Palmarès de la construction bois en Isère - Architecture Bois Mag</title><meta name="description" content="Le Prix départemental de la Construction Bois fait depuis 22 ans la promotion de la construction bois en Isère, voici les lauréats 2022."/><link rel="canonical" href="https://www.architecturebois.fr/construction-bois-en-isere/"/><meta property="og:locale" content="fr_FR"/><meta property="og:type" content="article"/><meta property="og:title" content="Palmarès de la construction bois en Isère - Architecture Bois Mag"/><meta property="og:description" content="Le Prix départemental de la Construction Bois fait depuis 22 ans la promotion de la construction bois en Isère, voici les lauréats 2022."/><meta property="og:url" content="https://www.architecturebois.fr/construction-bois-en-isere/"/><meta property="og:site_name" content="Architecture Bois Magazine - Magazine spécialisé sur la construction de maison en bois"/><meta property="article:publisher" content="https://www.facebook.com/architecture.bois.mag/"/><meta property="article:published_time" content="2022-09-19T15:30:54+00:00"/><meta property="article:modified_time" content="2022-09-19T15:30:58+00:00"/><meta property="og:image" content="https://www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="600"/><meta property="og:image:type" content="image/jpeg"/><meta name="author" content="Maxime Kouyoumdjian-Simonin"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@architectureboi"/><meta name="twitter:site" content="@architectureboi"/><meta name="twitter:label1" content="Écrit par"/><meta name="twitter:data1" content="Maxime Kouyoumdjian-Simonin"/><meta name="twitter:label2" content="Durée de lecture estimée"/><meta name="twitter:data2" content="3 minutes"/> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/><link href='https://sp-ao.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Magazine spécialisé sur la construction de maison en bois &raquo; Flux" href="https://www.architecturebois.fr/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Magazine spécialisé sur la construction de maison en bois &raquo; Flux des commentaires" href="https://www.architecturebois.fr/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Magazine spécialisé sur la construction de maison en bois &raquo; Palmarès de la construction bois en Isère Flux des commentaires" href="https://www.architecturebois.fr/construction-bois-en-isere/feed/"/><link rel='stylesheet' id='astra-theme-dynamic-css' href='https://www.architecturebois.fr/wp-content/cache/autoptimize/css/A.autoptimize_single_4c48645aea03a5fcc6983ad1da40b5a7.css,qver=1663657497.pagespeed.cf.okoQzgeCxA.css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://www.architecturebois.fr/wp-includes/css/A.dashicons.min.css,qver=6.0.2.pagespeed.cf.DVmAQMtQdn.css' media='all'/><link rel='stylesheet' id='astra-addon-css-css' href='https://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_single_6c148a11dbfe8904c5ca75221897279c.css?ver=3.9.2' media='all'/><style id='astra-addon-dynamic-css' media='all'>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</style><style id='elementor-post-442-css' media='all'>.elementor-kit-442{--e-global-color-primary:#000;--e-global-color-secondary:red;--e-global-color-text:#000;--e-global-color-accent:red;--e-global-color-1cfb29ea:#c62a2a;--e-global-color-72950f23:#23a455;--e-global-color-5006927c:red;--e-global-color-f34b320:#fff;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-size:7px;--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-size:7px;--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-size:7px;--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-size:7px;--e-global-typography-accent-font-weight:500;color:#000;font-family:"Roboto",Sans-serif;font-weight:600}.elementor-kit-442 a{color:#131313}.elementor-kit-442 a:hover{color:red;font-family:"Roboto",Sans-serif;font-weight:600}.elementor-kit-442 h1{font-family:"Roboto",Sans-serif}.elementor-kit-442 h2{font-family:"Roboto",Sans-serif}.elementor-kit-442 h3{font-family:"Roboto",Sans-serif}.elementor-kit-442 h4{font-family:"Roboto",Sans-serif}.elementor-kit-442 h5{font-family:"Roboto",Sans-serif}.elementor-kit-442 h6{font-family:"Roboto",Sans-serif}.elementor-section.elementor-section-boxed>.elementor-container{max-width:1140px}.e-container{--container-max-width:1140px}.elementor-widget:not(:last-child){margin-bottom:20px}.elementor-element{--widgets-spacing:20px}{}h1.entry-title{display:var(--page-title-display)}.elementor-kit-442 e-page-transition{background-color:#ffbc7d}@media(max-width:1024px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:1024px}.e-container{--container-max-width:1024px}}@media(max-width:767px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:767px}.e-container{--container-max-width:767px}}</style><style id='elementor-post-43758-css' media='all'>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</style><style id='elementor-post-43065-css' media='all'>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</style><link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all'/> <script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script> <!--[if IE]> <script src='https://www.architecturebois.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.2' id='astra-flexibility-js'></script> <script id='astra-flexibility-js-after'>flexibility(document.documentElement);</script> <![endif]--> <script src='https://www.architecturebois.fr/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script> <script id='jquery-migrate-js'>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</script> <script id='pys-js-extra'>var pysOptions={"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["411454802754206"],"eventID":"af04ec0d-7ad7-4e4a-9310-28e2ba5de333","params":{"post_category":"Toutes les Actualit\u00e9s","page_title":"Palmar\u00e8s de la construction bois en Is\u00e8re","post_type":"post","post_id":53126,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.architecturebois.fr\/construction-bois-en-isere\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["411454802754206"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":53126,"content_name":"Palmar\u00e8s de la construction bois en Is\u00e8re","categories":"Toutes les Actualit\u00e9s","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.architecturebois.fr","ajaxUrl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};</script> <link rel="https://api.w.org/" href="https://www.architecturebois.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.architecturebois.fr/wp-json/wp/v2/posts/53126"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturebois.fr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.architecturebois.fr/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p6C3T2-dOS'/><link rel="alternate" type="application/json+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fconstruction-bois-en-isere%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fconstruction-bois-en-isere%2F&#038;format=xml"/><meta name="generator" content="Redux 4.3.17"/> <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.architecturebois.fr/front.js");}});</script> <meta name="generator" content="Site Kit by Google 1.83.0"/><meta name="facebook-domain-verification" content="bhuqh02aphlfxgvqyng551foith7jk"/> <script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=ecd516766ebfe' async='true'></script>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-ca-pub-8348963988949259",enable_page_level_ads:true});</script> <meta property="article:author" content="https://www.facebook.com/maxime.kouyoumdjian"/>  <script>var WP_Statistics_http=new XMLHttpRequest();WP_Statistics_http.open('GET','https://www.architecturebois.fr/wp-json/wp-statistics/v2/hit?_=1663669107&_wpnonce=0e415f6073&wp_statistics_hit_rest=yes&referred=https%3A%2F%2Fapp.limber.io&exclusion_match=yes&exclusion_reason=CrawlerDetect&track_all=1&current_page_type=post&current_page_id=53126&search_query&page_uri=/construction-bois-en-isere/',true);WP_Statistics_http.setRequestHeader("Content-Type","application/json;charset=UTF-8");WP_Statistics_http.send(null);</script> <link rel="pingback" href="https://www.architecturebois.fr/xmlrpc.php"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8348963988949259" crossorigin="anonymous"></script> <meta name="generator" content="Powered by Slider Revolution 6.5.31 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=270%2C270&#038;ssl=1"/> <script>function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)||(e.l=="fullwidth"||e.layout=="fullwidth")?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}var el=document.getElementById(e.c);if(el!==null&&el)el.style.height=newh+"px";el=document.getElementById(e.c+"_wrapper");if(el!==null&&el){el.style.height=newh+"px";el.style.display="block";}}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script> <style id="wp-custom-css">.elementor-element.elementor-element-689029e6.elementor-fixed.elementor-widget.elementor-widget-aux_masterslider{display:none}.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.elementor-item-active,.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.highlighted,.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:focus{color:#c30303}.elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::before, .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::after {background-color:#c30303}.home.page #page.site #content.site-content{position:relative;top:-30px}.page #page.site #content.site-content{position:relative;top:130px}.single #page.site #content.site-content{position:relative;top:130px}.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::before, .page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::after,
.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::before, .single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::after
{background-color:#c30303}.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.elementor-item-active,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.highlighted,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:focus,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.elementor-item-active,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.highlighted,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:focus{color:#c30303}@media (max-width:767px){.page #page.site #content.site-content{position:relative;top:130px;left:0}.single #page.site #content.site-content{position:relative;top:130px;left:0}}</style></head><body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-53126 single-format-standard wp-custom-logo epic-gutenberg dpt group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-theme-transparent-header ast-hfb-header ast-desktop ast-separate-container ast-no-sidebar astra-3.9.2 ast-advanced-headers ast-full-width-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled elementor-default elementor-kit-442 astra-addon-3.9.2"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <a class="skip-link screen-reader-text" href="#content" role="link" title="Aller au contenu"> Aller au contenu</a><div class="hfeed site" id="page"><div data-elementor-type="header" data-elementor-id="43758" class="elementor elementor-43758 elementor-location-header"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-3b14eeb7 elementor-section-full_width elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="3b14eeb7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-wider"><div class="elementor-row"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-fefacc5" data-id="fefacc5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7d4c423f elementor-widget elementor-widget-image" data-id="7d4c423f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr/"> <noscript><img decoding="async" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" alt="image001.png"/></noscript><img decoding="async" class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" alt="image001.png"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-57fcacb" data-id="57fcacb" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-575c7dc elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="575c7dc" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-575c7dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52833"><a href="https://www.architecturebois.fr/actualites-maison-bois/" class="elementor-item menu-link">Les Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construire-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50956"><a href="https://www.architecturebois.fr/boutique/product-category/magazine-thematique-numerique/" class="elementor-sub-item menu-link">Magazines Thématiques</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-575c7dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link" tabindex="-1">HOME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52833"><a href="https://www.architecturebois.fr/actualites-maison-bois/" class="elementor-item menu-link" tabindex="-1">Les Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link" tabindex="-1">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link" tabindex="-1">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link" tabindex="-1">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link" tabindex="-1">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link" tabindex="-1">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construire-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link" tabindex="-1">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link" tabindex="-1">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link" tabindex="-1">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link" tabindex="-1">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50956"><a href="https://www.architecturebois.fr/boutique/product-category/magazine-thematique-numerique/" class="elementor-sub-item menu-link" tabindex="-1">Magazines Thématiques</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link" tabindex="-1">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link" tabindex="-1">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link" tabindex="-1">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link" tabindex="-1">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link" tabindex="-1">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link" tabindex="-1">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link" tabindex="-1">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link" tabindex="-1">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-27530a5b" data-id="27530a5b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6015e236 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6015e236" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-animation-grow elementor-repeater-item-6be36fa" href="https://www.architecturebois.fr/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-home elementor-animation-grow elementor-repeater-item-583f4e7" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Home</span> <i class="fas fa-home"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-animation-grow elementor-repeater-item-8622d8b" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a> </span></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6886e530" data-id="6886e530" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6dcb7525 elementor-align-left elementor-widget elementor-widget-button" data-id="6dcb7525" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Abonnez-vous au magazine !</span> </span> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6b9aaf2 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="6b9aaf2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-805e90e" data-id="805e90e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-54a12a3 elementor-widget elementor-widget-image" data-id="54a12a3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr"> <noscript><img decoding="async" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" alt="image001.png"/></noscript><img decoding="async" class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" alt="image001.png"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84b6599" data-id="84b6599" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a6e6f0b elementor-shape-square e-grid-align-left e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="a6e6f0b" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-animation-grow elementor-repeater-item-6be36fa" href="https://www.architecturebois.fr/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-home elementor-animation-grow elementor-repeater-item-583f4e7" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Home</span> <i class="fas fa-home"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-animation-grow elementor-repeater-item-8622d8b" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a> </span></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-19fc661 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="19fc661" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b9bea16" data-id="b9bea16" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-12483c9 elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="12483c9" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-12483c9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52833"><a href="https://www.architecturebois.fr/actualites-maison-bois/" class="elementor-item menu-link">Les Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construire-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50956"><a href="https://www.architecturebois.fr/boutique/product-category/magazine-thematique-numerique/" class="elementor-sub-item menu-link">Magazines Thématiques</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-12483c9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link" tabindex="-1">HOME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52833"><a href="https://www.architecturebois.fr/actualites-maison-bois/" class="elementor-item menu-link" tabindex="-1">Les Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link" tabindex="-1">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link" tabindex="-1">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link" tabindex="-1">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link" tabindex="-1">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link" tabindex="-1">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construire-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link" tabindex="-1">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link" tabindex="-1">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link" tabindex="-1">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link" tabindex="-1">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50956"><a href="https://www.architecturebois.fr/boutique/product-category/magazine-thematique-numerique/" class="elementor-sub-item menu-link" tabindex="-1">Magazines Thématiques</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link" tabindex="-1">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link" tabindex="-1">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link" tabindex="-1">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link" tabindex="-1">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link" tabindex="-1">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link" tabindex="-1">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link" tabindex="-1">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link" tabindex="-1">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div></div></div></section></div></div><div class="ast-title-bar-wrap ast-advanced-headers-vertical-center" role="img"></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-53126 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-du-bois ast-article-single remove-featured-img-padding" id="post-53126" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- single-layout-1 ast-no-date-box"><header class="entry-header "><div class="post-thumb-img-content post-thumb"><img decoding="async" width="600" height="600" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?fit=600%2C600&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="Collège-Lucie-Aubrac-Grenoble" itemprop="image" data-attachment-id="53127" data-permalink="https://www.architecturebois.fr/construction-bois-en-isere/college-lucie-aubrac-grenoble-sandrine-riviere-6/" data-orig-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-(6)" data-image-description data-image-caption="&lt;p&gt;Le Palmarès 2022 de la construction bois en Isère met à l&#8217;honneur le collège Lucie Aubrac.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Collège-Lucie-Aubrac-Grenoble-Sandrine-Rivière-6.jpg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Palmarès de la construction bois en Isère</h1><div class="entry-meta"> <span class="comments-link"> <a href="https://www.architecturebois.fr/construction-bois-en-isere/#respond">Laisser un commentaire</a> </span> / <span class="cat-links"><a href="https://www.architecturebois.fr/category/actus/actualites-du-bois/" rel="category tag">Toutes les Actualités</a></span> / Par <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a title="Voir toutes les publications de Maxime Kouyoumdjian-Simonin" href="https://www.architecturebois.fr/author/maxime/" rel="author" class="url fn n" itemprop="url"> <span class="author-name" itemprop="name">Maxime Kouyoumdjian-Simonin</span> </a> </span></div></div></header><div class="entry-content clear" itemprop="text"><p><strong>Le Prix départemental de la Construction Bois fait depuis 22 ans la promotion de la construction bois en Isère</strong>. Celui-ci a contribué à <strong>la multiplication des constructions bois de qualité, à la professionnalisation des acteurs de la filière bois locale</strong>, et à la <strong>diversification</strong>, à la <strong>structuration de la filière bois iséroise</strong>.</p><p>Le 13 septembre 2022, chaque membre des équipes projets lauréates du Prix départemental s’est vu remettre un trophée au nom de tout le jury professionnel du concours.</p><h2>La construction bois est bien représentée en Isère</h2><p>Ainsi en 2022, année riche de 36 candidats, le jury a décidé d’attribuer 5 Prix et 1 Mention :</p><ul><li>Catégorie « Aménagements » : <strong>CCSTI La Casemate</strong>, centre culturel scientifique, Grenoble</li><li>Catégorie « Projets portés par des communes de moins de 2000 habitants » : <strong>Hale couverte de cœur de village</strong>, Entre-deux-Guiers</li><li>Catégorie « Equipements publics » : <strong>Collège Lucie Aubrac</strong>, Grenoble</li><li>Catégorie « Logements »<ul><li>Logements collectifs : <strong>Le « Haut-Bois »</strong>, logements collectifs sociaux, Grenoble</li><li>Habitation individuelle <em>: </em><strong>« Entre terre et ciel »</strong>, maison individuelle, Saint-Martin-d’Uriage</li></ul></li><li>Mention « réhabilitation » : <strong>Ecole Quai Pasteur</strong>, Vienne</li></ul><p><em>« Récompenser les constructions bois année après année, permet de mettre en lumière les corps de métier de la construction bois qui valorise ce matériau performant, renouvelable, aux qualités constructives indéniables. Ce matériau noble est qui plus est local, et son usage favorise les circuits courts et le développement des filières locales iséroises. Je salue donc les lauréats 2022 qui mettent à l’honneur le bois et toute la filière qui en dépend.»</em></p><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.architecturebois.fr\/construction-bois-en-isere\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div class="tiled-gallery__gallery"><div class="tiled-gallery__row"><div class="tiled-gallery__col"><figure class="tiled-gallery__item"><img decoding="async" alt src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Entre-Terre-et-Ciel-Saint-Martin-Uriage-Annie-Frenod.jpg?ssl=1" data-lazy-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Entre-Terre-et-Ciel-Saint-Martin-Uriage-Annie-Frenod.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Entre-Terre-et-Ciel-Saint-Martin-Uriage-Annie-Frenod.jpg?ssl=1"/></noscript></figure></div><div class="tiled-gallery__col"><figure class="tiled-gallery__item"><img decoding="async" alt src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Ecole-Quai-Pasteur-Vienne-Be%CC%81atrice-Cafie%CC%81ri.jpg?ssl=1" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Ecole-Quai-Pasteur-Vienne-Be%CC%81atrice-Cafie%CC%81ri.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Ecole-Quai-Pasteur-Vienne-Be%CC%81atrice-Cafie%CC%81ri.jpg?ssl=1"/></noscript></figure><figure class="tiled-gallery__item"><img decoding="async" alt src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Halle-couverte-de-coeur-de-village-Entre-Deux-Guiers-jmlanfrey.jpg?ssl=1" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Halle-couverte-de-coeur-de-village-Entre-Deux-Guiers-jmlanfrey.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Halle-couverte-de-coeur-de-village-Entre-Deux-Guiers-jmlanfrey.jpg?ssl=1"/></noscript></figure></div></div><div class="tiled-gallery__row"><div class="tiled-gallery__col"><figure class="tiled-gallery__item"><img decoding="async" alt src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Colle%CC%80ge-Lucie-Aubrac-Grenoble-Sandrine-Rivie%CC%80re-1024x683.jpg?ssl=1" data-lazy-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Colle%CC%80ge-Lucie-Aubrac-Grenoble-Sandrine-Rivie%CC%80re-1024x683.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2022/09/Colle%CC%80ge-Lucie-Aubrac-Grenoble-Sandrine-Rivie%CC%80re-1024x683.jpg?ssl=1"/></noscript></figure></div></div></div></div><h3>3 projets isérois ont été primés au prix régional et 1 le sera au national</h3><p><strong>Jean-Pierre Barbier, Président du Département de l’Isère</strong></p><p><em>« La dynamique iséroise en matière de bois de construction ne se dément pas d’année en année. Les candidatures ont été d’un très haut niveau cette année et c’était un plaisir d’entendre les équipes lauréates témoigner lors de la remise des prix. L’Isère se fait aussi remarquer à d’autres échelles, puisque cette année, 3 projets isérois ont été primés au prix régional et 1 le sera au national. J’espère que, poussée par la nouvelle réglementation bâtiment RE2020, la dynamique ne fléchira pas&#8230; »</em></p><p><strong>Michel Raybaud, Président de l’interprofession FIBOIS Isère</strong></p><p><em>« A l’heure où l’on attend d’une architecture qu’elle soit innovante et respectueuse de l’environnement, le bois offre de par ses propriétés mécanique, thermique, acoustique&#8230; des qualités et un confort de vie reconnus. Je  suis heureuse d’avoir hier récompensé, tous les lauréats qui démontrent ces performances à travers leurs constructions, font montre de toujours plus de créativité et d’innovation en Isère. »</em><div data-ad-id="45624" style="text-align:right; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-45624  "><div style="font-size:10px;text-align:right;color:#cccccc;">Advertisement</div> <a target="_blank" href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" rel="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/"><img decoding="async" height="44" width="300" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-choississez-votre-maison-300px.png?resize=300%2C44&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-choississez-votre-maison-300px.png?resize=300%2C44&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" height="44" width="300" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-choississez-votre-maison-300px.png?resize=300%2C44&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></p><p><strong>Christelle Grangeot, Présidente du CAUE</strong></p><div data-ad-id="51346" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51346  "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div> <script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;max-width:800px;width:100%;height:200px;max-height:200px;" data-ad-client="pub-8348963988949259" data-ad-slot="6228686211" data-ad-format="auto" data-full-width-responsive="true"> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div data-ad-id="42232" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-42232  "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8348963988949259" data-ad-slot="6891694916" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"><li class="abh_about abh_active"><a href="#abh_about">À propos</a></li><li class="abh_posts"><a href="#abh_posts">Articles récents</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.architecturebois.fr" class="url" target="_blank" title="Maxime Kouyoumdjian-Simonin" rel="nofollow"> <img decoding="async" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/max-profil-editfb-2.jpg?w=250&#038;ssl=1" class="photo jetpack-lazy-image" alt="Maxime Kouyoumdjian-Simonin" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/max-profil-editfb-2.jpg?w=250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/max-profil-editfb-2.jpg?w=250&#038;ssl=1" class="photo" alt="Maxime Kouyoumdjian-Simonin" data-recalc-dims="1"/></noscript></a></div><div class="abh_social"> <a itemprop="sameAs" href="https://www.facebook.com/maxime.kouyoumdjian" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://www.architecturebois.fr" class="url" target="_blank" rel="nofollow">Maxime Kouyoumdjian-Simonin</a></div><div class="abh_job"><span class="title">Rédacteur en Chef</span> chez <span class="org"><a href="www.architecturebois.fr" target="_blank">Architecture Bois</a></span></div><div class="description note abh_description" itemprop="description"></div></div></section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://www.architecturebois.fr" class="url" target="_blank" title="Maxime Kouyoumdjian-Simonin" rel="nofollow"><img decoding="async" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/max-profil-editfb-2.jpg?w=250&#038;ssl=1" class="photo jetpack-lazy-image" alt="Maxime Kouyoumdjian-Simonin" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/max-profil-editfb-2.jpg?w=250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/max-profil-editfb-2.jpg?w=250&#038;ssl=1" class="photo" alt="Maxime Kouyoumdjian-Simonin" data-recalc-dims="1"/></noscript></a></div><div class="abh_social"> <ahref="https://www.facebook.com/maxime.kouyoumdjian" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name">Les derniers articles par Maxime Kouyoumdjian-Simonin <span class="abh_allposts">(<a href="https://www.architecturebois.fr/author/maxime/">tout voir</a>)</span></div><div class="abh_description note"><ul><li> <a href="https://www.architecturebois.fr/construction-bois-en-isere/">Palmarès de la construction bois en Isère</a><span> - 19 septembre 2022</span></li><li> <a href="https://www.architecturebois.fr/menuiseries-re2020/">Les menuiseries rentrent-elle dans la RE2020?</a><span> - 12 septembre 2022</span></li><li> <a href="https://www.architecturebois.fr/securite-2/">La sécurité, votre allié sérénité.</a><span> - 29 août 2022</span></li></ul></div></div></section></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53126" class="share-twitter sd-button share-icon" href="https://www.architecturebois.fr/construction-bois-en-isere/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53126" class="share-facebook sd-button share-icon" href="https://www.architecturebois.fr/construction-bois-en-isere/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53126" class="share-linkedin sd-button share-icon" href="https://www.architecturebois.fr/construction-bois-en-isere/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53126" class="share-pinterest sd-button share-icon" href="https://www.architecturebois.fr/construction-bois-en-isere/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.architecturebois.fr/construction-bois-en-isere/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Palmar%C3%A8s%20de%20la%20construction%20bois%20en%20Is%C3%A8re&body=https%3A%2F%2Fwww.architecturebois.fr%2Fconstruction-bois-en-isere%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="6d54c6c0f4" data-email-share-track-url="https://www.architecturebois.fr/construction-bois-en-isere/?share=email"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-97729424-53126-63299373857ca' data-src='https://widgets.wp.com/likes/#blog_id=97729424&amp;post_id=53126&amp;origin=www.architecturebois.fr&amp;obj_id=97729424-53126-63299373857ca' data-name='like-post-frame-97729424-53126-63299373857ca' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Publications"> <span class="screen-reader-text">Navigation de l’article</span><div class="nav-links"><div class="nav-previous"><a href="https://www.architecturebois.fr/salon-maison-neuve-bordeaux-2021/" rel="prev"><span class="ast-left-arrow">&larr;</span> Article précédent</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/construction-bois-en-isere/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.architecturebois.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fconstruction-bois-en-isere%2F">vous connecter</a> pour publier un commentaire.</p></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></main></div></div></div><div data-elementor-type="footer" data-elementor-id="43065" class="elementor elementor-43065 elementor-location-footer"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-744c7b1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="744c7b1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-481e2a2" data-id="481e2a2" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-8355559 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8355559" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d93ce76" data-id="d93ce76" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fdf4f22 elementor-widget elementor-widget-image" data-id="fdf4f22" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img decoding="async" width="150" height="107" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150,h_107/https://www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc-150x107.png" class="attachment-medium size-medium jetpack-lazy-image" alt="Logo du magazine Architecture Bois, média spécialiste des maisons bois" data-lazy-srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?w=912&amp;ssl=1 912w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=768%2C548&amp;ssl=1 768w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=750%2C535&amp;ssl=1 750w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=150%2C107&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150,h_107/https://www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc-150x107.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div><div class="elementor-element elementor-element-a630853 elementor-widget elementor-widget-text-editor" data-id="a630853" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Serum Presse<br/>34 rue de la Devise<br/>33000 Bordeaux<br/>Tél : 05.56.50.02.02</p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9e54326" data-id="9e54326" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-758ab41 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="758ab41" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://www.architecturebois.fr" method="get"><div class="elementor-search-form__container"><div class="elementor-search-form__icon"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span></div> <input placeholder="Rechercher sur Architecture Bois" class="elementor-search-form__input" type="search" name="s" title="Rechercher " value=""></div></form></div></div><div class="elementor-element elementor-element-88ce7b4 elementor-widget elementor-widget-text-editor" data-id="88ce7b4" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois" target="_blank" rel="noopener">Mentions Légales</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/politique-de-confidentialite/">Politique de confidentialité</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/communiquez-magazines-media-architecture-bois/">Page Partenaires</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/qui-sommes-nous/">Page Contact</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="&#x6d;&#x61;&#x69;&#108;to:&#x6d;&#x61;&#x78;&#x2e;&#115;imo&#x6e;&#x69;&#x6e;&#64;&#97;rch&#x69;&#x74;&#x65;&#99;tur&#x65;&#x62;&#x6f;&#x69;&#115;.fr">Publicité</a></span></p><hr/><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.conceptinterieurfrance.fr/implantations-locales/renovation-paris-75/" target="_blank" rel="noopener">Entreprise de rénovation haut de gamme sur Paris</a></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-753fea2" data-id="753fea2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-58706ac elementor-widget elementor-widget-text-editor" data-id="58706ac" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h5 style="text-align: center;"><span style="color: #ffffff;"><strong>LE MAGAZINE D’INFORMATION DE LA CONSTRUCTION BOIS</strong></span></h5></div></div></div><div class="elementor-element elementor-element-30c3eae elementor-widget elementor-widget-text-editor" data-id="30c3eae" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4><span style="color: #ffffff;"><strong>Abonnez-vous à la newsletter Architecture Bois par e-mail:</strong></span></h4></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-92b1cd6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="92b1cd6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-caca178" data-id="caca178" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-5de4992 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default" data-id="5de4992" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-22a7e9c" data-id="22a7e9c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c7efbae elementor-widget elementor-widget-text-editor" data-id="c7efbae" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: right;"><span style="color: #ffffff;"><strong>Rejoignez-nous !</strong></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f1c735b" data-id="f1c735b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f265fce elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="f265fce" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-15f0766" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aeb2e77" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c5a8aa4" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d100967" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-8c1e46a" href="https://www.pinterest.fr/architectureboismag/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-76bc558" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a> </span></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-25450c5 elementor-section-height-min-height elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default" data-id="25450c5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-08ac37e" data-id="08ac37e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b6e3b05 elementor-widget elementor-widget-text-editor" data-id="b6e3b05" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;"><strong>Rejoignez-nous !</strong></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6dde516" data-id="6dde516" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c763afd elementor-shape-square e-grid-align-left e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c763afd" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-15f0766" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aeb2e77" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c5a8aa4" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d100967" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-8c1e46a" href="https://www.pinterest.fr/architectureboismag/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-76bc558" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a> </span></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-086d199 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="086d199" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ad1930" data-id="7ad1930" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c45df0 elementor-widget elementor-widget-text-editor" data-id="5c45df0" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">© Copyright – Architecture Bois Magazine 2021 – Toute reproduction interdite – Tous droits réservés.</span></p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5a76043 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5a76043" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5a7733b" data-id="5a7733b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b2704a elementor-widget elementor-widget-text-editor" data-id="1b2704a" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">© Copyright – Architecture Bois Magazine 2021 – Toute reproduction interdite – Tous droits réservés.</span></p></div></div></div></div></div></div></div></div></section></div></div><div id="ast-mobile-popup-wrapper"><div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-right"><div class="ast-mobile-popup-overlay"></div><div class="ast-mobile-popup-inner"><div class="ast-mobile-popup-header"> <button type="button" id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu"> <span class="ast-svg-iconset"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button></div><div class="ast-mobile-popup-content"><div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"><div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="ast-mobile-site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="site-navigation ast-flex-grow-1 navigation-accessibility" aria-label="Navigation du site"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="page_item page-item-5 menu-item"><a href="https://www.architecturebois.fr/about/" class="menu-link">About</a></li><li class="page_item page-item-28509 menu-item"><a href="https://www.architecturebois.fr/annuaire-architecture-bois-2023-2024/" class="menu-link">Annuaire Architecture Bois 2023-2024</a></li><li class="page_item page-item-52153 menu-item"><a href="https://www.architecturebois.fr/qui-sommes-nous/" class="menu-link">Architecture Bois : qui sommes-nous?</a></li><li class="page_item page-item-33671 menu-item"><a href="https://www.architecturebois.fr/" class="menu-link">Architecture Bois Magazine maison en bois</a></li><li class="page_item page-item-33420 menu-item"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="menu-link">Bardage maison en bois</a></li><li class="page_item page-item-34230 menu-item"><a href="https://www.architecturebois.fr/batiment-bois/" class="menu-link">Bâtiment Bois</a></li><li class="page_item page-item-33377 menu-item"><a href="https://www.architecturebois.fr/chalet-bois/" class="menu-link">Chalet bois : le style traditionnel de la montagne​</a></li><li class="page_item page-item-33422 menu-item"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="menu-link">Chauffage maison en bois</a></li><li class="page_item page-item-52139 menu-item"><a href="https://www.architecturebois.fr/communiquez-magazines-media-architecture-bois/" class="menu-link">COMMUNIQUEZ SUR LES MÉDIAS ARCHITECTURE BOIS</a></li><li class="page_item page-item-571 menu-item"><a href="https://www.architecturebois.fr/conditions-generales-de-ventes/" class="menu-link">Conditions Générales de Ventes</a></li><li class="page_item page-item-18791 menu-item"><a href="https://www.architecturebois.fr/connexion/" class="menu-link">Connexion</a></li><li class="page_item page-item-33410 menu-item"><a href="https://www.architecturebois.fr/construction-bois-2/" class="menu-link">Construction bois : tout savoir cette filière et ce marché</a></li><li class="page_item page-item-47869 menu-item"><a href="https://www.architecturebois.fr/construction-bois/" class="menu-link">Construction bois : tout savoir cette filière et ce marché</a></li><li class="page_item page-item-33414 menu-item"><a href="https://www.architecturebois.fr/construire-en-bois/" class="menu-link">Construire en bois : un matériau, de multiples possibilités architecturales</a></li><li class="page_item page-item-8 menu-item"><a href="https://www.architecturebois.fr/contact-2/" class="menu-link">Contact</a></li><li class="page_item page-item-55 menu-item"><a href="https://www.architecturebois.fr/contact/" class="menu-link">Contact</a></li><li class="page_item page-item-18266 menu-item"><a href="https://www.architecturebois.fr/dossiers/" class="menu-link">Dossiers</a></li><li class="page_item page-item-33412 menu-item"><a href="https://www.architecturebois.fr/extension-bois/" class="menu-link">Extension bois : comment agrandir sa maison ?</a></li><li class="page_item page-item-34320 menu-item"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="menu-link">filière bois construction</a></li><li class="page_item page-item-29249 menu-item"><a href="https://www.architecturebois.fr/inscription-newsletter-architecture-bois/" class="menu-link">Inscription à la newsletter Architecture Bois</a></li><li class="page_item page-item-46680 menu-item"><a href="https://www.architecturebois.fr/annuaire-2022-2023/" class="menu-link">INSCRIPTION ANNUAIRE 2022-2023</a></li><li class="page_item page-item-34340 menu-item"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="menu-link">Isolation maison en bois</a></li><li class="page_item page-item-15918 menu-item"><a href="https://www.architecturebois.fr/actus-la-filiere-bois-france/" class="menu-link">L’Actualité de la filière bois</a></li><li class="page_item page-item-12335 menu-item"><a href="https://www.architecturebois.fr/magazine-architecture-bois/" class="menu-link">Le magazine Architecture Bois</a></li><li class="page_item page-item-32785 menu-item"><a href="https://www.architecturebois.fr/actualites-maison-bois/" class="menu-link">Les Actualités</a></li><li class="page_item page-item-206 menu-item"><a href="https://www.architecturebois.fr/login/" class="menu-link">Login</a></li><li class="page_item page-item-33691 menu-item"><a href="https://www.architecturebois.fr/magazine-maison-bois/" class="menu-link">magazine-maison-bois</a></li><li class="page_item page-item-34327 menu-item"><a href="https://www.architecturebois.fr/maison-bois/" class="menu-link">Maison bois : s’informer et s’inspirer​</a></li><li class="page_item page-item-33418 menu-item"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="menu-link">Maison en bois : quel entretien ?</a></li><li class="page_item page-item-33392 menu-item"><a href="https://www.architecturebois.fr/maison-en-kit/" class="menu-link">maison en kit</a></li><li class="page_item page-item-33402 menu-item"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="menu-link">Maison ossature bois : ce qu’il faut savoir</a></li><li class="page_item page-item-1014 menu-item"><a href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois/" class="menu-link">MENTIONS LEGALES</a></li><li class="page_item page-item-7 menu-item"><a href="https://www.architecturebois.fr/mon-compte/" class="menu-link">Mon compte</a></li><li class="page_item page-item-19504 menu-item"><a href="https://www.architecturebois.fr/nouvelle-aquitaine-limousin-poitou-charentes/" class="menu-link">Nouvelle Aquitaine</a></li><li class="page_item page-item-26012 menu-item"><a href="https://www.architecturebois.fr/partenaires/" class="menu-link">Partenaires</a></li><li class="page_item page-item-33400 menu-item"><a href="https://www.architecturebois.fr/piscine-bois/" class="menu-link">Piscine bois : quand bois et eau font bon ménage !</a></li><li class="page_item page-item-27456 menu-item"><a href="https://www.architecturebois.fr/politique-de-confidentialite/" class="menu-link">Politique de confidentialité</a></li><li class="page_item page-item-52254 menu-item"><a href="https://www.architecturebois.fr/recherche/" class="menu-link">Recherche d&#8217;informations maison bois</a></li><li class="page_item page-item-32594 menu-item"><a href="https://www.architecturebois.fr/rss-2/" class="menu-link">rss</a></li><li class="page_item page-item-33396 menu-item"><a href="https://www.architecturebois.fr/terrasse-bois/" class="menu-link">Terrasse bois : un choix écologique</a></li><li class="page_item page-item-33404 menu-item"><a href="https://www.architecturebois.fr/terrasse-en-bois/" class="menu-link">terrasse en bois</a></li><li class="page_item page-item-18309 menu-item"><a href="https://www.architecturebois.fr/retractation_2014-2/" class="menu-link">Votre droit de rétractation</a></li><li class="page_item page-item-11968 menu-item"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="menu-link">Vous avez un projet de maison?</a></li></ul></div></nav></div></div></div></div><div class="ast-desktop-popup-content"></div></div></div></div></div> <script>window.RS_MODULES=window.RS_MODULES||{};window.RS_MODULES.modules=window.RS_MODULES.modules||{};window.RS_MODULES.waiting=window.RS_MODULES.waiting||[];window.RS_MODULES.defered=false;window.RS_MODULES.moduleWaiting=window.RS_MODULES.moduleWaiting||{};window.RS_MODULES.type='compiled';</script> <!--noptimize--><script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='52a534cf88baabd735d4b5b7dc03d35e';hf4V='224d8a2c28ee78e294795c09910917a5';cm4S="form[action='https://www.architecturebois.fr/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script><!--/noptimize--><div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both"> <span class="ast-icon icon-arrow"></span> <span class="screen-reader-text">Retour haut de page</span></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1">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</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=411454802754206&ev=PageView&noscript=1&cd%5Bpost_category%5D=Toutes+les+Actualit%C3%A9s&cd%5Bpage_title%5D=Palmar%C3%A8s+de+la+construction+bois+en+Is%C3%A8re&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=53126&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.architecturebois.fr%2Fconstruction-bois-en-isere%2F" alt=""></noscript><div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Chargement des commentaires&hellip;</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><div id="jp-carousel-comment-form-commenting-as"><p id="jp-carousel-commenting-as"> Vous devez être <a href="#" class="jp-carousel-comment-login">connecté</a> pour poster un commentaire.</p></div></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.architecturebois.fr\/construction-bois-en-isere\/":53126};</script> <script id='astra-theme-js-js-extra'>var astra={"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.architecturebois.fr\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"Il n'y a plus d\u2019articles \u00e0 afficher.","grid_layout":"1","site_url":"https:\/\/www.architecturebois.fr","show_comments":"Afficher les commentaires","masonryEnabled":"","blogMasonryBreakPoint":"921"};</script> <script id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"5a9cdd5f7d"};</script> <script id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj=[];</script> <script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.architecturebois.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id='astra-addon-js-js-extra'>var astraAddon={"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","header_main_stick":"inherit","header_above_stick":"inherit","header_below_stick":"inherit","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"inherit","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":150,"tablet":120,"mobile":100},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};</script> <script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};</script> <script id='mediaelement-core-js-before'>var mejsL10n={"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script id='epic-script-js-extra'>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script> <script id='wpss-jscripts-ftr-js'>//<![CDATA[
function wpss_get_ckf(e){var t=document.cookie.split(";");for(var s in t)if(t.hasOwnProperty(s))if(-1!=t[s].indexOf(e+"="))return decodeURIComponent(t[s].split("=")[1]);return""}function wpss_set_ckf(e,t,s,n,i,_){var c=new Date;c.setTime(c.getTime()),s&&(s=1e3*s*60*60*24);var r=new Date(c.getTime()+s);document.cookie=e+"="+escape(t)+(s?";expires="+r.toGMTString():"")+(n?";path="+n:"")+(i?";domain="+i:"")+(_?";secure":"")}function wpss_init_ckf(){var e=wpss_get_ckf("JCS_INENREF"),t=wpss_get_ckf("JCS_INENTIM"),s=new Date,n=s.getTime(),i=document.referrer;e||wpss_set_ckf("JCS_INENREF",i,1/24,"/"),t||wpss_set_ckf("JCS_INENTIM",n,1/24,"/");var h=window.history.length;var p=navigator.plugins.length;var q="N:"+p.toString();var u="";for(var j=0;j<p;j++){var k=j+1;u+="["+k+"]["+navigator.plugins[j].name+"] ";}var d=q+" | "+window.btoa(u);wpss_set_ckf("_wpss_h_",h,1/24,"/");wpss_set_ckf("_wpss_p_",d,1/24,"/");}wpss_init_ckf();jQuery(document).ready(function($){var f="form[method='post']";$(f).submit(function(){$("<input>").attr("type","hidden").attr("name","WP55T3S7XJS2").attr("value","7H5W8K53HX").appendTo(f);return true;})});
//]]></script> <script id='eucookielaw-scripts-js-extra'>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor,_regenerator-runtime.min.js,qver==0.13.9+vendor,_wp-polyfill.min.js,qver==3.15.0+dom-ready.min.js,qver==d996b53411d1533a84951212ab6ac4ff.pagespeed.jc.GRGmLkhDoy.js"></script><script>eval(mod_pagespeed_e8EiV6yyq9);</script> <script>eval(mod_pagespeed_IrROgjGlr0);</script> <script>eval(mod_pagespeed_o8PbfYb8Nk);</script> <script id='jetpack-block-tiled-gallery-js-extra'>var Jetpack_Block_Assets_Base_Url={"url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};</script> <script id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath={"url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"78818574bc","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.architecturebois.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fconstruction-bois-en-isere%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script> <script src="https://www.architecturebois.fr/wp-includes/js/dist/hooks.min.js,qver==c6d64f2cb8f5c6bb49caca37f8828ce3+i18n.min.js,qver==ebee46757c6a411e38fd079a7ac71d94.pagespeed.jc.XmCEUQw5R5.js"></script><script>eval(mod_pagespeed_7HRml0jS8Q);</script> <script>eval(mod_pagespeed_WT5XBEqtPT);</script> <script id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"222f9e3b5a","urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.architecturebois.fr\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script id='elementor-frontend-js-extra'>var uael_particles_script={"uael_particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};</script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":53126,"title":"Palmar%C3%A8s%20de%20la%20construction%20bois%20en%20Is%C3%A8re%20-%20Architecture%20Bois%20Mag","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.architecturebois.fr\/wp-content\/uploads\/2022\/09\/Colle\u0300ge-Lucie-Aubrac-Grenoble-Sandrine-Rivie\u0300re-6.jpg?fit=600%2C600&ssl=1"}};</script> <script id='elementor-frontend-js-after'>window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});</script> <script id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202238#ver=202238&#038;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202238.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.3.1',blog:'97729424',post:'53126',tz:'2',srv:'www.architecturebois.fr'}]);_stq.push(['clickTrackerInit','97729424','53126']);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div> <script defer src="https://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_6a4289e7aa8c20b711df6814bfbe2ac2.js"></script></body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1663669107 -->