<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' media='all'/><link data-optimized="2" rel="stylesheet" href="https://www.architecturebois.fr/wp-content/litespeed/cssjs/bb41d.css"/><link data-optimized="2" rel="stylesheet" href="https://www.architecturebois.fr/wp-content/litespeed/cssjs/A.f46be.css.pagespeed.cf.YZEK9V_z-G.css"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois. &#8211; Le Magazine de la Maison bois</title> <script type="text/javascript">var epic_ajax_url='https://www.architecturebois.fr/?epic-ajax-request=epic-ne';</script> <meta property="og:title" content="Architecture Bois Magazine - Infos sur la construction et maisons en bois."/><meta property="og:description" content="Dossiers de la semaine  edit post  Dossiers de la semaine  Comment rattraper le grisaillement du bois?
L&#039;une des principales objec"/><meta property="og:url" content="https://www.architecturebois.fr/"/><meta property="og:image" content="https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-350x250.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Architecture Bois Magazine - Infos sur la construction et maisons en bois."/><meta name="twitter:description" content="Dossiers de la semaine  edit post  Dossiers de la semaine  Comment rattraper le grisaillement du bois?
L&#039;une des principales objec"/><meta name="twitter:image" content="https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-350x250.jpg"/><meta name="author" content="architectureboisadministrator"/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux" href="https://www.architecturebois.fr/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux des commentaires" href="https://www.architecturebois.fr/comments/feed/"/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <!--[if IE]> <script src='https://www.architecturebois.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.4.4'></script> <script>flexibility(document.documentElement);</script> <![endif]--> <script>var uael_script={"post_loader":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","search_str":"Search:","table_not_found_str":"No matching records found","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};var uael={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php"};var uaelRegistration={"invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username."};</script> <script src='https://www.architecturebois.fr/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script>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</script> <script>window.scope_array=[];window.backend=0;jQuery.cachedScript=function(url,options){options=jQuery.extend(options||{},{dataType:"script",cache:true,url:url});return jQuery.ajax(options);};jQuery(window).on("elementor/frontend/init",function(){elementorFrontend.hooks.addAction("frontend/element_ready/global",function($scope,$){if("undefined"==typeof $scope){return;}if($scope.hasClass("uael-particle-yes")){window.scope_array.push($scope);$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");}else{return;}if(elementorFrontend.isEditMode()&&$scope.find(".uael-particle-wrapper").hasClass("js-is-enabled")&&window.backend==0){var uael_url=uael_script.uael_particles_url;jQuery.cachedScript(uael_url);window.backend=1;}else if(elementorFrontend.isEditMode()){var uael_url=uael_script.uael_particles_url;jQuery.cachedScript(uael_url).done(function(){var flag=true;});}});});jQuery(document).ready(function(){if(jQuery.find(".uael-particle-yes").length<1){return;}var uael_url=uael_script.uael_particles_url;jQuery.cachedScript=function(url,options){options=jQuery.extend(options||{},{dataType:"script",cache:true,url:url});return jQuery.ajax(options);};jQuery.cachedScript(uael_url);});</script> <link rel='https://api.w.org/' href='https://www.architecturebois.fr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturebois.fr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.architecturebois.fr/wp-includes/wlwmanifest.xml"/><link rel="canonical" href="https://www.architecturebois.fr/"/><link rel='shortlink' href='https://www.architecturebois.fr/'/><link rel="alternate" type="application/json+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2F&#038;format=xml"/> <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.architecturebois.fr/front.js");}});</script> <meta name="generator" content="Site Kit by Google 1.9.0"/><script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=ecd516766ebfe' async='true'></script> <link rel="amphtml" href="https://www.architecturebois.fr/?amp"/><link rel="amphtml" href="https://www.architecturebois.fr/?amp"><link rel="icon" href="https://www.architecturebois.fr/wp-content/uploads/2019/07/xcropped-favicon-512x512-32x32.png.pagespeed.ic.M7Qty0cVNX.png" sizes="32x32"/><link rel="icon" href="https://www.architecturebois.fr/wp-content/uploads/2019/07/xcropped-favicon-512x512-192x192.png.pagespeed.ic.P2PTpaC0ld.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.architecturebois.fr/wp-content/uploads/2019/07/xcropped-favicon-512x512-180x180.png.pagespeed.ic.AfJXXJd6OI.png"/><meta name="msapplication-TileImage" content="https://www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512-270x270.png"/></head><body data-rsssl=1 itemtype='https://schema.org/WebPage' itemscope='itemscope' class="home page-template page-template-elementor_header_footer page page-id-33671 wp-custom-logo ehf-header ehf-template-astra ehf-stylesheet-astra ast-desktop ast-page-builder-template ast-no-sidebar astra-2.4.4 ast-header-custom-item-inside group-blog ast-single-post ast-inherit-site-logo-transparent ast-theme-transparent-header ast-above-mobile-menu-align-stack ast-default-menu-enable ast-default-above-menu-enable ast-default-below-menu-enable above-header-nav-padding-support ast-above-header-hide-on-mobile ast-advanced-headers ast-full-width-layout elementor-default elementor-template-full-width elementor-kit-35910 elementor-page elementor-page-33671 astra-addon-2.5.1"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><p class="main-title bhf-hidden" itemprop="headline"><a href="https://www.architecturebois.fr" title="Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois." rel="home">Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois.</a></p><div data-elementor-type="wp-post" data-elementor-id="36506" class="elementor elementor-36506" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-240449af elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="240449af" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1507930d elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="1507930d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-18a36869 elementor-widget elementor-widget-heading" data-id="18a36869" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-small">Rejoignez-nous !</p></div></div></div></div></div><div class="elementor-element elementor-element-20d2921f elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="20d2921f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-60068fa3 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="60068fa3" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a8a9b1c" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-18ead5c" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-2bb1c94" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-21d2635" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-789d98e" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c9bec05" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3b90caf elementor-column elementor-col-25 elementor-top-column" data-id="3b90caf" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-20f59994 elementor-widget elementor-widget-heading" data-id="20f59994" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h6 class="elementor-heading-title elementor-size-default"><a href="https://www.architecturebois.fr">LE MAGAZINE D’INFORMATION DE LA CONSTRUCTION BOIS</a></h6></div></div></div></div></div><div class="elementor-element elementor-element-28ea69e5 elementor-column elementor-col-25 elementor-top-column" data-id="28ea69e5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-16d2f512 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="16d2f512" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-repeater-item-3d7c142" href="https://www.architecturebois.fr/boutique/my-account/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-bag elementor-repeater-item-70fe88a" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Shopping-bag</span> <i class="fas fa-shopping-bag"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-repeater-item-70c17d2" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-1550aaf5 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1550aaf5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-723d83ef elementor-column elementor-col-33 elementor-top-column" data-id="723d83ef" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-383fffb8 elementor-widget elementor-widget-image" data-id="383fffb8" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="178" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_178/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg" class="attachment-large size-large" alt=""/><noscript><img width="250" height="178" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_178/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg" class="attachment-large size-large" alt=""/></noscript></noscript><img width="250" height="178" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_250,h_178/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_178/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg" class="lazyload attachment-large size-large" alt=""/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3003c63 elementor-column elementor-col-33 elementor-top-column" data-id="3003c63" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e10ce81 elementor-widget elementor-widget-heading" data-id="e10ce81" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-large">ARCHITECTURE BOIS <br>MAGAZINE</h2></div></div></div></div></div><div class="elementor-element elementor-element-34b3a1ee elementor-column elementor-col-33 elementor-top-column" data-id="34b3a1ee" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e3eea7c elementor-widget elementor-widget-image" data-id="e3eea7c" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr/boutique/product/numero-98-pdf/" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="559" height="800" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_559/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg" class="attachment-full size-full" alt="couverture-abd-98" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_559/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg 559w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_210/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98-210x300.jpg 210w" data-sizes="(max-width: 559px) 100vw, 559px"/><noscript><img width="559" height="800" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_559/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg" class="attachment-full size-full" alt="couverture-abd-98" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_559/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg 559w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_210/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98-210x300.jpg 210w" sizes="(max-width: 559px) 100vw, 559px"/></noscript></noscript><img width="559" height="800" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_559,h_800/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_559/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg" class="lazyload attachment-full size-full" alt="couverture-abd-98" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_559/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98.jpg 559w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_210/https://www.architecturebois.fr/wp-content/uploads/2020/06/cover-98-210x300.jpg 210w" data-sizes="(max-width: 559px) 100vw, 559px"/> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-633f9cbf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="633f9cbf" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-e4152da elementor-column elementor-col-50 elementor-top-column" data-id="e4152da" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-74a5c9b3 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="74a5c9b3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-74a5c9b3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33521"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-item">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-74a5c9b3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33521"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-item">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-57cfa824 elementor-column elementor-col-50 elementor-top-column" data-id="57cfa824" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4c6728a9 elementor-align-center elementor-widget elementor-widget-button" data-id="4c6728a9" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Abonnez-vous au magazine !</span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></header><div class="ast-title-bar-wrap ast-advanced-headers-vertical-center" role="img"></div><div id="content" class="site-content"><div class="ast-container"><div data-elementor-type="wp-post" data-elementor-id="33671" class="elementor elementor-33671" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-5856fdc8 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5856fdc8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3bba786c elementor-column elementor-col-100 elementor-top-column" data-id="3bba786c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;slideshow&quot;,&quot;background_slideshow_gallery&quot;:[{&quot;id&quot;:36842,&quot;url&quot;:&quot;https:\/\/www.architecturebois.fr\/wp-content\/uploads\/2020\/04\/architecture-bois-page-n-b.png&quot;}],&quot;background_slideshow_slide_duration&quot;:5000,&quot;background_slideshow_slide_transition&quot;:&quot;fade&quot;,&quot;background_slideshow_transition_duration&quot;:500}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4ff72e6d elementor-widget elementor-widget-heading" data-id="4ff72e6d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Dossiers de la semaine</h3></div></div><div class="elementor-element elementor-element-377170a6 elementor-widget__width-inherit elementor-widget elementor-widget-epic_slider_7_elementor" data-id="377170a6" data-element_type="widget" data-widget_type="epic_slider_7_elementor.default"><div class="elementor-widget-container"><div class="jeg_slider_wrapper epic_module_33671_0_5ed875d7a08ed  "><div class="jeg_slider_type_7 jeg_slider epic-owl-carousel featured-right" data-autoplay="yes" data-delay="10000" data-nav-prev="précédent" data-nav-next="suivant"><div class="jeg_slide_item clearfix post-38366 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-de-la-semaine category-entretien-maison-en-bois tag-degriseur tag-entretien-du-bois tag-lasure tag-peinture tag-vernis"><div class="lazyload jeg_slide_image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-800x570.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"></a></div><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category"> <a href="https://www.architecturebois.fr/category/dossiers-de-la-semaine/" class="category-dossiers-de-la-semaine">Dossiers de la semaine</a></div><h2 class="jeg_post_title"> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/">Comment rattraper le grisaillement du bois?</a></h2><div class="jeg_post_excerpt"><p>L'une des principales objections lorsque l'on parle de construction bois, de terrasse, de bardage reste l'entretien du bois. En plus ...</p></div> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/" class="jeg_readmore">En lire plus</a></div><div class="jeg_block_nav "> <a href="#" class="prev"> <i class="fa fa-angle-left"></i> précédent </a> <a href="#" class="next"> suivant <i class="fa fa-angle-right"></i> </a></div></div></div><div class="jeg_slide_item clearfix post-38336 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages category-construction category-dossiers-de-la-semaine tag-bois tag-boulon tag-connecteur tag-construction-3 tag-ferrure tag-fixation tag-heco-schrauben tag-immeuble tag-knapp-2 tag-rothoblass tag-schmid-schrauben tag-simpson tag-spax tag-terrasse-3 tag-vis"><div class="lazyload jeg_slide_image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/05/HECO_WG_fixation-des-chevrons_2-2-600x570.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"> <a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/"></a></div><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category"> <a href="https://www.architecturebois.fr/category/construction/reportages/" class="category-reportages">Construction</a></div><h2 class="jeg_post_title"> <a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/">Comment choisir les fixations pour sa construction bois?</a></h2><div class="jeg_post_excerpt"><p>Clous, vis, équerres, sabots, … Sans ces éléments de fixation, la construction bois contemporaine ne serait pas ce qu’elle est ...</p></div> <a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/" class="jeg_readmore">En lire plus</a></div><div class="jeg_block_nav "> <a href="#" class="prev"> <i class="fa fa-angle-left"></i> précédent </a> <a href="#" class="next"> suivant <i class="fa fa-angle-right"></i> </a></div></div></div><div class="jeg_slide_item clearfix post-38109 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossiers-de-la-semaine category-terrasse tag-cumaru-merbo tag-exotique tag-ipe tag-lame-terrasse-bois tag-merbo tag-teck"><div class="lazyload jeg_slide_image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/05/cumaru-2-600x570.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"> <a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/"></a></div><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category"> <a href="https://www.architecturebois.fr/category/construction/" class="category-construction">Construction bois</a></div><h2 class="jeg_post_title"> <a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/">La terrasse en bois exotique est-elle éco-friendly?</a></h2><div class="jeg_post_excerpt"><p>Souvent associée à la déforestation la terrasse en bois exotique tire en effet cette réputation des coupes sauvages notamment en ...</p></div> <a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/" class="jeg_readmore">En lire plus</a></div><div class="jeg_block_nav "> <a href="#" class="prev"> <i class="fa fa-angle-left"></i> précédent </a> <a href="#" class="next"> suivant <i class="fa fa-angle-right"></i> </a></div></div></div><div class="jeg_slide_item clearfix post-37831 post type-post status-publish format-standard has-post-thumbnail hentry category-bardage-bois category-construction category-dossiers-de-la-semaine tag-bardage-3 tag-bardage-bois-composite tag-composite tag-fiberdeck tag-kaycan tag-scb"><div class="lazyload jeg_slide_image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/05/bardage-aigis-habitat-individuel-1-2-600x570.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"> <a href="https://www.architecturebois.fr/bardage-bois-composite-2/"></a></div><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category"> <a href="https://www.architecturebois.fr/category/construction/bardage-bois/" class="category-bardage-bois">Bardage</a></div><h2 class="jeg_post_title"> <a href="https://www.architecturebois.fr/bardage-bois-composite-2/">Les Bardages en bois composites</a></h2><div class="jeg_post_excerpt"><p>Ça ressemble à du bois, ce n’est pas du bois, massif... Lorsqu’ils sont de bonne qualité, les bardages en bois ...</p></div> <a href="https://www.architecturebois.fr/bardage-bois-composite-2/" class="jeg_readmore">En lire plus</a></div><div class="jeg_block_nav "> <a href="#" class="prev"> <i class="fa fa-angle-left"></i> précédent </a> <a href="#" class="next"> suivant <i class="fa fa-angle-right"></i> </a></div></div></div><div class="jeg_slide_item clearfix post-36886 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossiers-de-la-semaine category-entretien-maison-en-bois tag-autoclave tag-bardage-3 tag-pin tag-resineux tag-terrasse-3 tag-thermotraitement tag-traitement"><div class="lazyload jeg_slide_image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/05/Sky-Solepool-couv-1024x570.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"> <a href="https://www.architecturebois.fr/quels-traitements-pour-vos-lames-de-terrasse/"></a></div><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category"> <a href="https://www.architecturebois.fr/category/construction/" class="category-construction">Construction bois</a></div><h2 class="jeg_post_title"> <a href="https://www.architecturebois.fr/quels-traitements-pour-vos-lames-de-terrasse/">Quels traitements pour ses lames de terrasse ?</a></h2><div class="jeg_post_excerpt"><p>En France, 60% des terrasses sont en bois massif issu de résineux. Les traitements utilisés garantissent la durabilité des lames ...</p></div> <a href="https://www.architecturebois.fr/quels-traitements-pour-vos-lames-de-terrasse/" class="jeg_readmore">En lire plus</a></div><div class="jeg_block_nav "> <a href="#" class="prev"> <i class="fa fa-angle-left"></i> précédent </a> <a href="#" class="next"> suivant <i class="fa fa-angle-right"></i> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-6137d0c2 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6137d0c2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-79c7e9da elementor-column elementor-col-100 elementor-top-column" data-id="79c7e9da" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5a7c799a elementor-widget elementor-widget-epic_carousel_1_elementor" data-id="5a7c799a" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="epic_carousel_1_elementor.default"><div class="elementor-widget-container"><div class="jeg_postblock_carousel_1 jeg_postblock jeg_col_12 epic_module_33671_1_5ed875d7a5874  normal "><div class="jeg_carousel_post slider-carousel" data-nav='' data-autoplay='' data-delay='3000' data-items='4' data-margin='20'><article class="jeg_post post-38366 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-de-la-semaine category-entretien-maison-en-bois tag-degriseur tag-entretien-du-bois tag-lasure tag-peinture tag-vernis"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Comment rattraper le grisaillement du bois?" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-800x570.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-120x86.jpg 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-750x536.jpg 750w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/">Comment rattraper le grisaillement du bois?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 juin 2020</div></div></div></article><article class="jeg_post post-38336 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages category-construction category-dossiers-de-la-semaine tag-bois tag-boulon tag-connecteur tag-construction-3 tag-ferrure tag-fixation tag-heco-schrauben tag-immeuble tag-knapp-2 tag-rothoblass tag-schmid-schrauben tag-simpson tag-spax tag-terrasse-3 tag-vis"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="fixation-vis" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/HECO_WG_fixation-des-chevrons_2-2-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/HECO_WG_fixation-des-chevrons_2-2-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/HECO_WG_fixation-des-chevrons_2-2-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/">Comment choisir les fixations pour sa construction bois?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 mai 2020</div></div></div></article><article class="jeg_post post-38109 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossiers-de-la-semaine category-terrasse tag-cumaru-merbo tag-exotique tag-ipe tag-lame-terrasse-bois tag-merbo tag-teck"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="terrasse-bois-ipe-teck" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/cumaru-2-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/cumaru-2-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/cumaru-2-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/">La terrasse en bois exotique est-elle éco-friendly?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 mai 2020</div></div></div></article><article class="jeg_post post-37831 post type-post status-publish format-standard has-post-thumbnail hentry category-bardage-bois category-construction category-dossiers-de-la-semaine tag-bardage-3 tag-bardage-bois-composite tag-composite tag-fiberdeck tag-kaycan tag-scb"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/bardage-bois-composite-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="bardage-bois-composite" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/bardage-aigis-habitat-individuel-1-2-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/bardage-aigis-habitat-individuel-1-2-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/bardage-aigis-habitat-individuel-1-2-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/bardage-bois-composite-2/">Les Bardages en bois composites</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mai 2020</div></div></div></article><article class="jeg_post post-36886 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossiers-de-la-semaine category-entretien-maison-en-bois tag-autoclave tag-bardage-3 tag-pin tag-resineux tag-terrasse-3 tag-thermotraitement tag-traitement"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/quels-traitements-pour-vos-lames-de-terrasse/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="traitement de terrasse bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/Sky-Solepool-couv-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/Sky-Solepool-couv-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/Sky-Solepool-couv-120x86.jpg 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.architecturebois.fr/wp-content/uploads/2020/05/Sky-Solepool-couv-750x536.jpg 750w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/quels-traitements-pour-vos-lames-de-terrasse/">Quels traitements pour ses lames de terrasse ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 mai 2020</div></div></div></article></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-327108f5 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="327108f5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-725284e8 elementor-column elementor-col-100 elementor-top-column" data-id="725284e8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-412eda03 elementor-widget elementor-widget-heading" data-id="412eda03" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Les actualités du moment</h3></div></div><div class="elementor-element elementor-element-6ec3df9d elementor-widget elementor-widget-epic_carousel_1_elementor" data-id="6ec3df9d" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="epic_carousel_1_elementor.default"><div class="elementor-widget-container"><div class="jeg_postblock_carousel_1 jeg_postblock jeg_col_12 epic_module_33671_2_5ed875d7dc533  normal "><div class="jeg_carousel_post slider-carousel" data-nav='' data-autoplay='yes' data-delay='5000' data-items='4' data-margin='20'><article class="jeg_post post-38330 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-aide tag-bois tag-construction-3 tag-filiere tag-foret"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/construction-bois-aide-filiere-foret/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Construction bois : fonds d&#039;aide filière forêt-bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/construction-bois-aide-filiere-foret/">Construction bois : un nouveau fonds pour développer la filière française ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 juin 2020</div></div></div></article><article class="jeg_post post-37908 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-apexline tag-bois tag-mocopinus tag-siberie tag-terrasse-3"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/terrasse-bois-mocopinus-apexline/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Terrasse bois Mocopinus" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/terrasse-bois-mocopinus-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/terrasse-bois-mocopinus-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/terrasse-bois-mocopinus-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/terrasse-bois-mocopinus-apexline/">Terrasse bois : Mocopinus présente de nouveaux profilés en Mélèze de Sibérie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 juin 2020</div></div></div></article><article class="jeg_post post-38283 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-architecture tag-architecturebois tag-bardage-3 tag-bois tag-construction-bois tag-dossier tag-entretien-3 tag-entretien-du-bois tag-isolation-3 tag-logement-bois tag-magazine tag-maison-bois tag-nouvelle-aquitaine tag-region tag-reportage tag-terrasse-3"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/numero-98-architecture-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Numéro 98 d&#039;Architecture Bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/cover-98-carre-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/cover-98-carre-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/cover-98-carre-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/numero-98-architecture-bois/">Sortie du numéro 98 d&#8217;Architecture Bois : téléchargez le PDF gratuitement !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 mai 2020</div></div></div></article><article class="jeg_post post-38264 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-bois tag-clinique tag-entretien-3 tag-exterieur tag-maison"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/entretien-bois-exterieur-clinique-du-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="© La Clinique du Bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/entretien-bois-exterieur-maison-clinique-du-bois-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/entretien-bois-exterieur-maison-clinique-du-bois-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/entretien-bois-exterieur-maison-clinique-du-bois-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/entretien-bois-exterieur-clinique-du-bois/">Entretien du bois extérieur : La Clinique du bois, 1ère entreprise certifiée CTB A+</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 mai 2020</div></div></div></article><article class="jeg_post post-38201 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-construction-3 tag-construction-amb tag-entreprise tag-maison tag-maison-bois tag-maisons-evidences tag-nature-et-logis tag-rachat"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Constructeur maison bois Nature &amp; Logis" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/">Le constructeur de maisons bois Nature &amp; Logis poursuit son expansion</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 mai 2020</div></div></div></article><article class="jeg_post post-38154 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-chauffage category-actualites-du-bois"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/ballon-thermo-dynamique-chauffer-sa-maison/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="chauffer-ecologique" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/person-3062271_1280-2-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/person-3062271_1280-2-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/person-3062271_1280-2-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/ballon-thermo-dynamique-chauffer-sa-maison/">Le ballon thermo-dynamique pour chauffer sa maison</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 mai 2020</div></div></div></article><article class="jeg_post post-37932 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-filiere-bois category-actualites-du-bois tag-annulation tag-coronavirus tag-evenements tag-salon"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/coronavirus-salons-report-annulation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Coronavirus : les salons reportés" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/forum-bois-construction-grand-palais-ephemere-wilmotte-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/forum-bois-construction-grand-palais-ephemere-wilmotte-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/forum-bois-construction-grand-palais-ephemere-wilmotte-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/coronavirus-salons-report-annulation/">Coronavirus : la liste des salons grand public et professionnels reportés</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mai 2020</div></div></div></article><article class="jeg_post post-37938 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-bois tag-innovation tag-menuiserie tag-minco"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/minco-menuiserie-mardi-innovation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="250" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Minco mardi innovation" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/02/fenetre-passive-lumia-minco.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/02/fenetre-passive-lumia-minco.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/02/fenetre-passive-lumia-minco-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/02/fenetre-passive-lumia-minco-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/minco-menuiserie-mardi-innovation/">Minco sort une innovation par semaine, tous les mardis</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mai 2020</div></div></div></article><article class="jeg_post post-37925 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-artisan tag-artisans tag-coronavirus tag-covid-19 tag-mesures tag-sanitaires"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/deconfinement-reprise-travaux-artisans/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Déconfinement : reprise des travaux par les artisans" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/deconfinement-reprise-travaux-particulier-artisans-chantier-maison-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/deconfinement-reprise-travaux-particulier-artisans-chantier-maison-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/deconfinement-reprise-travaux-particulier-artisans-chantier-maison-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/deconfinement-reprise-travaux-artisans/">Déconfinement : comment accueillir des artisans chez vous, sereinement ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mai 2020</div></div></div></article></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3f265815 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3f265815" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4d625017 elementor-column elementor-col-100 elementor-top-column" data-id="4d625017" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2cbd921a elementor-widget elementor-widget-divider" data-id="2cbd921a" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-43af9ad7 elementor-widget elementor-widget-heading" data-id="43af9ad7" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Les reportages de maison bois</h3></div></div><div class="elementor-element elementor-element-2f532833 uael-post__arrow-outside elementor-widget elementor-widget-uael-posts" data-id="2f532833" data-element_type="widget" data-widget_type="uael-posts.classic"><div class="elementor-widget-container"><div class="uael-post__header"></div><div class="uael-post__body"><div class="uael-blog-terms-position- uael-post-image-top uael-post-grid uael-posts" data-query-type="custom" data-structure="carousel" data-layout="" data-page="33671" data-skin="classic" data-filter-default="" data-post_slider="{&quot;slidesToShow&quot;:4,&quot;slidesToScroll&quot;:1,&quot;autoplaySpeed&quot;:5000,&quot;autoplay&quot;:true,&quot;infinite&quot;:true,&quot;pauseOnHover&quot;:true,&quot;speed&quot;:500,&quot;arrows&quot;:true,&quot;dots&quot;:true,&quot;rtl&quot;:false,&quot;prevArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-role=\&quot;none\&quot; class=\&quot;slick-prev\&quot; aria-label=\&quot;Previous\&quot; tabindex=\&quot;0\&quot; role=\&quot;button\&quot;&gt;&lt;i class=\&quot;fa fa-angle-left\&quot;&gt;&lt;\/i&gt;&lt;\/button&gt;&quot;,&quot;nextArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-role=\&quot;none\&quot; class=\&quot;slick-next\&quot; aria-label=\&quot;Next\&quot; tabindex=\&quot;0\&quot; role=\&quot;button\&quot;&gt;&lt;i class=\&quot;fa fa-angle-right\&quot;&gt;&lt;\/i&gt;&lt;\/button&gt;&quot;,&quot;responsive&quot;:[{&quot;breakpoint&quot;:1024,&quot;settings&quot;:{&quot;slidesToShow&quot;:2,&quot;slidesToScroll&quot;:1}},{&quot;breakpoint&quot;:767,&quot;settings&quot;:{&quot;slidesToShow&quot;:1,&quot;slidesToScroll&quot;:1}}]}" data-equal-height=""><div class="uael-post-grid__inner uael-post__columns-4 uael-post__columns-tablet-2 uael-post__columns-mobile-1"><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/une-maison-bois-bioclimatique-a-grenoble/" title="Une maison bois bioclimatique face à la nature"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg" class="attachment-full size-full" alt="Maison bois bioclimatique - Joël saurin" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg" class="attachment-full size-full" alt="Maison bois bioclimatique - Joël saurin" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg" class="lazyload attachment-full size-full" alt="Maison bois bioclimatique - Joël saurin" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/une-maison-bois-bioclimatique-a-grenoble/" target="_self"> Une maison bois bioclimatique face à la nature </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 1 juin 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-de-plage-en-bois-usa/" title="Une maison de plage en bois à Fire Island"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg" class="attachment-full size-full" alt="Maison de plage en bois - Bromley Caldari Architects" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg" class="attachment-full size-full" alt="Maison de plage en bois - Bromley Caldari Architects" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg" class="lazyload attachment-full size-full" alt="Maison de plage en bois - Bromley Caldari Architects" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-usa-plage-bromley-caldari-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-de-plage-en-bois-usa/" target="_self"> Une maison de plage en bois à Fire Island </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 29 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   extensions maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-bois-extension-en-red-cedar-rennes/" title="Une maison en ossature bois et son extension en Red Cedar"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg" class="attachment-full size-full" alt="Maison bois avec extension en Red Cedar - Quinze Architecture" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg" class="attachment-full size-full" alt="Maison bois avec extension en Red Cedar - Quinze Architecture" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg" class="lazyload attachment-full size-full" alt="Maison bois avec extension en Red Cedar - Quinze Architecture" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-extension-red-cedar-rennes-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-bois-extension-en-red-cedar-rennes/" target="_self"> Une maison en ossature bois et son extension en Red Cedar </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 25 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-bois-franc-comtoise-doubs/" title="Une maison bois franc-comtoise"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg" class="attachment-full size-full" alt="Maison bois franc-comtoise - Myotte Duquet" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg" class="attachment-full size-full" alt="Maison bois franc-comtoise - Myotte Duquet" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg" class="lazyload attachment-full size-full" alt="Maison bois franc-comtoise - Myotte Duquet" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-franc-comtoise-moderne-doubs-myotte-duquet-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-bois-franc-comtoise-doubs/" target="_self"> Une maison bois franc-comtoise </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 21 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-en-bois-massif-wave-finlande/" title="La maison en bois massif Wave"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg" class="attachment-full size-full" alt="Maison en bois massif Wave - Polar Life Haus" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg" class="attachment-full size-full" alt="Maison en bois massif Wave - Polar Life Haus" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg" class="lazyload attachment-full size-full" alt="Maison en bois massif Wave - Polar Life Haus" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-massif-maison-wave-finlande-polar-life-haus-terrasse-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-en-bois-massif-wave-finlande/" target="_self"> La maison en bois massif Wave </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 18 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-en-ossature-bois-booa-alsace/" title="Une maison en ossature bois en Alsace"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg" class="attachment-full size-full" alt="Maison en ossature bois Alsace - booa" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg" class="attachment-full size-full" alt="Maison en ossature bois Alsace - booa" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg" class="lazyload attachment-full size-full" alt="Maison en ossature bois Alsace - booa" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2019/08/architecture-bois-maison-ossature-booa-alsace-palmiers-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-en-ossature-bois-booa-alsace/" target="_self"> Une maison en ossature bois en Alsace </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 15 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-bois-familiale-novawood-pozzi/" title="Une maison bois familiale en lévitation"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg" class="attachment-full size-full" alt="Maison bois familiale - Novawood/Pozzi" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg" class="attachment-full size-full" alt="Maison bois familiale - Novawood/Pozzi" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg" class="lazyload attachment-full size-full" alt="Maison bois familiale - Novawood/Pozzi" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-hauts-de-seine-novawood-pozzi-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-bois-familiale-novawood-pozzi/" target="_self"> Une maison bois familiale en lévitation </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 11 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-de-ville-en-ossature-bois-brooklyn/" title="Une maison de ville en ossature bois à Brooklyn"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg" class="attachment-full size-full" alt="Maison de ville en ossature bois - BFDO Architects" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg" class="attachment-full size-full" alt="Maison de ville en ossature bois - BFDO Architects" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg" class="lazyload attachment-full size-full" alt="Maison de ville en ossature bois - BFDO Architects" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ville-ossature-brooklyn-bfdo-architects-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-de-ville-en-ossature-bois-brooklyn/" target="_self"> Une maison de ville en ossature bois à Brooklyn </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 8 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-bois-en-lituanie-kebony/" title="Une maison bois en Lituanie"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg" class="attachment-full size-full" alt="maison bois en lituanie" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg" class="attachment-full size-full" alt="maison bois en lituanie" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg" class="lazyload attachment-full size-full" alt="maison bois en lituanie" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/kebonny-lituanie-bardage-maison-reportage-fenetre-7-2-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-bois-en-lituanie-kebony/" target="_self"> Une maison bois en Lituanie </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 6 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/cabane-en-bois-star-wars/" title="La cabane en bois Star Wars"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg" class="attachment-full size-full" alt="Cabane en bois Treehouse Willow" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-75x75.jpg 75w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg" class="attachment-full size-full" alt="Cabane en bois Treehouse Willow" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-75x75.jpg 75w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg" class="lazyload attachment-full size-full" alt="Cabane en bois Treehouse Willow" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-ossature-woodstock-star-wars-75x75.jpg 75w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/cabane-en-bois-star-wars/" target="_self"> La cabane en bois Star Wars </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 4 mai 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   chalets maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/chalet-bois-authentique-decobois/" title="Un chalet bois authentique dans les Vosges"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg" class="attachment-full size-full" alt="Chalet bois authentique - Décobois" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-500x500.jpg 500w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg" class="attachment-full size-full" alt="Chalet bois authentique - Décobois" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-500x500.jpg 500w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg" class="lazyload attachment-full size-full" alt="Chalet bois authentique - Décobois" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-chalet-authentique-montagne-decobois-hautes-vosges-500x500.jpg 500w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/chalet-bois-authentique-decobois/" target="_self"> Un chalet bois authentique dans les Vosges </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 27 avril 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-en-bois-australie/" title="Une maison originelle en bois à Blueys Beach"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg" class="attachment-full size-full" alt="Maison bois originelle en bois - Bourne Blue Architecture" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-500x500.jpg 500w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg" class="attachment-full size-full" alt="Maison bois originelle en bois - Bourne Blue Architecture" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-500x500.jpg 500w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg" class="lazyload attachment-full size-full" alt="Maison bois originelle en bois - Bourne Blue Architecture" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-originelle-bois-vacances-australie-bourne-blue-500x500.jpg 500w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-en-bois-australie/" target="_self"> Une maison originelle en bois à Blueys Beach </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 20 avril 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/maison-contemporaine-en-ossature-bois/" title="Une maison contemporaine en ossature bois en Haute-Savoie"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg" class="attachment-full size-full" alt="Maison contemporaine en ossature bois - Réalisations Chardon" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie-150x150.jpg 150w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg" class="attachment-full size-full" alt="Maison contemporaine en ossature bois - Réalisations Chardon" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie-150x150.jpg 150w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg" class="lazyload attachment-full size-full" alt="Maison contemporaine en ossature bois - Réalisations Chardon" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/architecture-bois-maison-contemporaine-ossature-chardon-haute-savoie-150x150.jpg 150w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/maison-contemporaine-en-ossature-bois/" target="_self"> Une maison contemporaine en ossature bois en Haute-Savoie </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 13 avril 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/cabane-en-madriers-llandrillo-artichouse/" title="Une cabane en madriers aux Pays de Galles"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg" class="attachment-full size-full" alt="Cabane en madriers - ArticHouse" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse-150x150.jpg 150w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg" class="attachment-full size-full" alt="Cabane en madriers - ArticHouse" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse-150x150.jpg 150w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg" class="lazyload attachment-full size-full" alt="Cabane en madriers - ArticHouse" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-cabane-madriers-llandrillo-rivercatcher-artichouse-150x150.jpg 150w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/cabane-en-madriers-llandrillo-artichouse/" target="_self"> Une cabane en madriers aux Pays de Galles </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 7 avril 2020 </span></div></div></div></div></div><div class="uael-post-wrapper   maisons-bois maisons-en-bois maisons-en-kit "><div class="uael-post__bg-wrap"><div class="uael-post__inner-wrap"><div class="uael-post__thumbnail"> <a target="_self" href="https://www.architecturebois.fr/auto-construction-d-une-maison-bois-kit-cogebois/" title="Auto-construction d&#8217;une maison bois à Libourne"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg" class="attachment-full size-full" alt="la libournaise - cogebois" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg 1080w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-1024x1024.jpg 1024w"/><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg" class="attachment-full size-full" alt="la libournaise - cogebois" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg 1080w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-1024x1024.jpg 1024w"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg" class="lazyload attachment-full size-full" alt="la libournaise - cogebois" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois.jpg 1080w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-maison-reportage-construction-cogebois-1024x1024.jpg 1024w"/></a></div><div class="uael-post__content-wrap"><h6 class="uael-post__title"> <a href="https://www.architecturebois.fr/auto-construction-d-une-maison-bois-kit-cogebois/" target="_self"> Auto-construction d&#8217;une maison bois à Libourne </a></h6><div class="uael-post__meta-data"> <span class="uael-post__date"> <i aria-hidden="true" class="far fa-clock"></i> 6 avril 2020 </span></div></div></div></div></div></div></div></div><div class="uael-post__footer"></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4f3ccc10 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4f3ccc10" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-361db0b3 elementor-column elementor-col-100 elementor-top-column" data-id="361db0b3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3f0927a2 elementor-widget elementor-widget-divider" data-id="3f0927a2" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-61dd7386 elementor-widget elementor-widget-heading" data-id="61dd7386" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Laissez-vous inspirer...</h3></div></div><div class="elementor-element elementor-element-5d8827dd elementor-skin-carousel elementor-arrows-yes elementor-pagination-type-bullets elementor-pagination-position-outside elementor-widget elementor-widget-media-carousel" data-id="5d8827dd" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;carousel&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;pagination&quot;:&quot;bullets&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default"><div class="elementor-widget-container"><div class="elementor-swiper"><div class="elementor-main-swiper swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2019/11/livre-anniversaire-architecture-bois-maison-reportages-decoration.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="livre-anniversaire-architecture-bois-maison-reportages-decoration" data-elementor-lightbox-video="https://www.youtube.com/embed/1eoo63GjZRw?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2019/11/livre-anniversaire-architecture-bois-maison-reportages-decoration.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-98-ete-2020-0.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="architecture-bois-98-ete-2020-0" data-elementor-lightbox-video="https://www.youtube.com/embed/9P69QB7zXow?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-98-ete-2020-0.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2018/01/architecture-bois-maison-kit-ossature-charpente-bardage-terrasse-esence-isolation-magazine-vision-bois-15.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="architecture-bois-maison-kit-ossature-charpente-bardage-terrasse-esence-isolation-magazine-vision-bois-15" data-elementor-lightbox-video="https://www.youtube.com/embed/6nhx3hdsN2M?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2018/01/architecture-bois-maison-kit-ossature-charpente-bardage-terrasse-esence-isolation-magazine-vision-bois-15.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2018/01/architecture-bois-maison-kit-ossature-charpente-bardage-terrasse-esence-isolation-magazine-chalet-chevalier-architecte-17.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="architecture-bois-maison-kit-ossature-charpente-bardage-terrasse-esence-isolation-magazine-chalet-chevalier-architecte-17" data-elementor-lightbox-video="https://www.youtube.com/embed/r1e6PimcS_I?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2018/01/architecture-bois-maison-kit-ossature-charpente-bardage-terrasse-esence-isolation-magazine-chalet-chevalier-architecte-17.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-style-californien-haute-savoie-vision.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="architecture-bois-maison-style-californien-haute-savoie-vision" data-elementor-lightbox-video="https://www.youtube.com/embed/x_vhFCFJoS4?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-style-californien-haute-savoie-vision.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-bardage-lumiere-cabane-fenetres-16.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="architecture-bois-bardage-lumiere-cabane-fenetres-16" data-elementor-lightbox-video="https://www.youtube.com/embed/6nhx3hdsN2M?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-bardage-lumiere-cabane-fenetres-16.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div><div class="swiper-slide"> <a href="https://www.architecturebois.fr/wp-content/uploads/2020/01/choisir-constructeur-maison-bois-echome.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="5d8827dd" data-elementor-lightbox-title="choisir-constructeur-maison-bois-echome" data-elementor-lightbox-video="https://www.youtube.com/embed/8lt8ah4IBrg?feature=oembed&amp;autoplay=1&amp;rel=0&amp;controls=0"><div class="lazyload elementor-carousel-image" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.architecturebois.fr/wp-content/uploads/2020/01/choisir-constructeur-maison-bois-echome.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="elementor-custom-embed-play"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Lire</span></div></div> </a></div></div><div class="swiper-pagination"></div><div class="elementor-swiper-button elementor-swiper-button-prev"> <i class="eicon-chevron-left" aria-hidden="true"></i> <span class="elementor-screen-only">Précédent</span></div><div class="elementor-swiper-button elementor-swiper-button-next"> <i class="eicon-chevron-right" aria-hidden="true"></i> <span class="elementor-screen-only">Suivant</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-606219fd elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="606219fd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c574740 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-100 elementor-top-column" data-id="c574740" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3d7bb700 elementor-widget elementor-widget-divider" data-id="3d7bb700" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-7020542d elementor-widget elementor-widget-heading" data-id="7020542d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Les dossiers constructions bois</h3></div></div><div class="elementor-element elementor-element-67d9b93c elementor-widget elementor-widget-epic_carousel_1_elementor" data-id="67d9b93c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="epic_carousel_1_elementor.default"><div class="elementor-widget-container"><div class="jeg_postblock_carousel_1 jeg_postblock jeg_col_12 epic_module_33671_3_5ed875d917310  normal "><div class="jeg_carousel_post slider-carousel" data-nav='' data-autoplay='yes' data-delay='5000' data-items='4' data-margin='20'><article class="jeg_post post-37905 post type-post status-publish format-standard has-post-thumbnail hentry category-dossier category-piscine"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/piscine-bois-jardin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="piscine-bois-jardin" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/piscine-bois-eco-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/05/piscine-bois-eco-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/05/piscine-bois-eco-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/piscine-bois-jardin/">Une piscine en bois pour son jardin?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 mai 2020</div></div></div></article><article class="jeg_post post-21519 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages category-construction category-dossier tag-architecture tag-bois tag-durabilite tag-entretien-3 tag-entretien-du-bois tag-exterieur tag-magazine tag-maison tag-ossature"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/10-raisons-construction-bois-maison/"><div class="thumbnail-container animate-lazy  size-715 "><img width="250" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Construction bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2017/11/10-raisons-de-construire-sa-maison-en-bois-10.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2017/11/10-raisons-de-construire-sa-maison-en-bois-10.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2017/11/10-raisons-de-construire-sa-maison-en-bois-10-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2017/11/10-raisons-de-construire-sa-maison-en-bois-10-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/10-raisons-construction-bois-maison/">Les dix bonnes raisons de choisir la construction bois</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mai 2020</div></div></div></article><article class="jeg_post post-37200 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages category-construction category-dossier tag-auto-construction tag-bois-massif tag-chalet tag-fuste tag-kit tag-madriers tag-maison tag-rondin"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/construire-en-bois-massif-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="250" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Maison bois en madriers Landes - Kontio" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/construire-en-bois-massif-2/">Construire une Maison en Bois Massif &#8211; 2ème partie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mai 2020</div></div></div></article><article class="jeg_post post-17231 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossier category-piscine tag-bassin tag-bio tag-bois tag-budget tag-construction-3 tag-entretien-3 tag-kit tag-piscine"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/comment-choisir-piscine-en-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="piscine-bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/04/piscinelle-piscine-bois-2-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/04/piscinelle-piscine-bois-2-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/04/piscinelle-piscine-bois-2-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/comment-choisir-piscine-en-bois/">Quels sont les atouts de la piscine en bois ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mai 2020</div></div></div></article><article class="jeg_post post-19989 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossier category-terrasse tag-architecture tag-bois tag-construire tag-ecologique tag-grad tag-massif tag-sapin tag-terrasse-3"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/terrasse-se-pose/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="terrasse en bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/04/Lunawood-2-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2020/04/Lunawood-2-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2020/04/Lunawood-2-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/terrasse-se-pose/">La terrasse se pose!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mai 2020</div></div></div></article><article class="jeg_post post-36729 post type-post status-publish format-standard has-post-thumbnail hentry category-bardage-bois category-reportages category-construction category-dossier tag-bardage-3 tag-bois tag-douglas tag-facade tag-meleze tag-naturel tag-pin tag-revetement tag-sapin-rouge"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/bardage-bois-naturel/"><div class="thumbnail-container animate-lazy  size-715 "><img width="250" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Maison bois en madriers Landes - Kontio" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes-location.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes-location.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes-location-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/01/architecture-bois-maison-madriers-kontio-landes-location-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/bardage-bois-naturel/">Le bardage en bois naturel</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 mai 2020</div></div></div></article><article class="jeg_post post-36718 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossier category-terrasse tag-bois tag-durabilite tag-entretien-du-bois tag-finition tag-naturelle tag-pose-terrasse-bois tag-terrasse-3"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/terrasse-bois-massif/"><div class="thumbnail-container animate-lazy  size-715 "><img width="250" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Maison cubique et sa grange contemporaine en bois - Echome" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/02/architecture-bois-maison-cube-grange-contemporaine-echome-chambery.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/02/architecture-bois-maison-cube-grange-contemporaine-echome-chambery.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/02/architecture-bois-maison-cube-grange-contemporaine-echome-chambery-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/02/architecture-bois-maison-cube-grange-contemporaine-echome-chambery-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/terrasse-bois-massif/">La terrasse en bois massif est-elle durable?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 mai 2020</div></div></div></article><article class="jeg_post post-29181 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages category-construction category-dossier tag-architecture tag-autoconstruction tag-bardage-3 tag-bois tag-chalet tag-construction-3 tag-fuste tag-kit-maison-bois tag-madrier tag-massif tag-rondin tag-tassement"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/maison-bois-massif-details/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="piscine bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2019/07/polarlife1-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2019/07/polarlife1-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2019/07/polarlife1-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/maison-bois-massif-details/">Construire une maison en bois massif</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mai 2020</div></div></div></article><article class="jeg_post post-36588 post type-post status-publish format-standard has-post-thumbnail hentry category-bardage-bois category-reportages category-construction category-dossier tag-bardage-3 tag-bois tag-composite tag-fiberdeck tag-fibre-et-ciment tag-kaycan tag-revetement tag-scb tag-silvadec"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/pourquoi-le-bardage-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="250" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="bardage-scb" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/scb-swisspearl-maison-individuelle-nobilis-black-n012-2.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/04/scb-swisspearl-maison-individuelle-nobilis-black-n012-2.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/scb-swisspearl-maison-individuelle-nobilis-black-n012-2-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/04/scb-swisspearl-maison-individuelle-nobilis-black-n012-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/04/scb-swisspearl-maison-individuelle-nobilis-black-n012-2-500x500.jpg 500w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/pourquoi-le-bardage-bois/">Le bardage : à quoi ça sert ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 mai 2020</div></div></div></article><article class="jeg_post post-36610 post type-post status-publish format-standard has-post-thumbnail hentry category-projet category-reportages category-dossier tag-batiment tag-bois tag-bordeaux tag-immeuble tag-logement-bois tag-woodrise"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/immeuble-en-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="258" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_258,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="immeuble en bois Wood Art" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1535/https://www.architecturebois.fr/wp-content/uploads/2020/04/Cartoucherie-WOODART-Toulouse.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1535/https://www.architecturebois.fr/wp-content/uploads/2020/04/Cartoucherie-WOODART-Toulouse.jpg 1535w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/04/Cartoucherie-WOODART-Toulouse-300x291.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.architecturebois.fr/wp-content/uploads/2020/04/Cartoucherie-WOODART-Toulouse-1024x993.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/04/Cartoucherie-WOODART-Toulouse-768x745.jpg 768w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/immeuble-en-bois/">L&#8217;immeuble en bois est-il l&#8217;avenir du logement en ville?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 mai 2020</div></div></div></article><article class="jeg_post post-30035 post type-post status-publish format-standard has-post-thumbnail hentry category-chauffage category-construction category-dossier tag-bois tag-chauffage-3 tag-cheminee tag-credit-dimpot tag-insert tag-poele"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/chauffage-au-bois-une-technique-au-poele/"><div class="thumbnail-container animate-lazy  size-715 "><img width="249" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_249,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Parquets En Bois Massif" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_765/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_765/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15.jpg 765w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15-550x550.jpg 550w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_385/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15-385x387.jpg 385w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15-600x602.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.architecturebois.fr/wp-content/uploads/2018/11/architecture-bois-parquet-type-contrecolle-vielli-chene-pomerol-15-100x100.jpg 100w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/chauffage-au-bois-une-technique-au-poele/">Chauffage au bois, une technique au Poêle !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mai 2020</div></div></div></article><article class="jeg_post post-27602 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossier category-piscine tag-architecture tag-architecturebois tag-bois tag-coque tag-kit tag-pin tag-piscine"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/la-piscine-bois/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_250/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="piscinelle piscine bois" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2018/07/piscinelle-350x250.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.architecturebois.fr/wp-content/uploads/2018/07/piscinelle-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.architecturebois.fr/wp-content/uploads/2018/07/piscinelle-120x86.jpg 120w" data-expand="700"/></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.architecturebois.fr/la-piscine-bois/">Piscine bois, la tendance du moment</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mai 2020</div></div></div></article></div></div></div></div><div class="elementor-element elementor-element-4951589 elementor-widget elementor-widget-divider" data-id="4951589" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-26e1b013 elementor-widget elementor-widget-image" data-id="26e1b013" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.booa.fr/" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="628" height="90" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_628,h_90/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-constructeur-maison-booa.gif" class="attachment-full size-full" alt=""/><noscript><img width="628" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_628,h_90/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-constructeur-maison-booa.gif" class="attachment-full size-full" alt=""/></noscript></noscript><img width="628" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_628,h_90/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-constructeur-maison-booa.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_628,h_90/https://www.architecturebois.fr/wp-content/uploads/2019/11/architecture-bois-constructeur-maison-booa.gif" class="lazyload attachment-full size-full" alt=""/> </a></div></div></div><div class="elementor-element elementor-element-70b09df9 elementor-widget elementor-widget-divider" data-id="70b09df9" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-171b92c elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="171b92c" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0cd2525 elementor-column elementor-col-100 elementor-top-column" data-id="0cd2525" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ef75bb3 elementor-widget elementor-widget-heading" data-id="ef75bb3" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Dossiers de la semaine</h3></div></div><div class="elementor-element elementor-element-eb6dade elementor-widget elementor-widget-epic_block_9_elementor" data-id="eb6dade" data-element_type="widget" data-widget_type="epic_block_9_elementor.default"><div class="elementor-widget-container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 epic_module_33671_4_5ed875d9a0b6f   " data-unique="epic_module_33671_4_5ed875d9a0b6f"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="subclass-filter current" href="#" data-type='all' data-id='0'>All</a></li><li><a class="subclass-filter" href="https://www.architecturebois.fr/category/dossiers-de-la-semaine/" data-type='category' data-id='25127'>Dossiers de la semaine</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-38366 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-de-la-semaine category-entretien-maison-en-bois tag-degriseur tag-entretien-du-bois tag-lasure tag-peinture tag-vernis"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Comment rattraper le grisaillement du bois?" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-360x180.jpg 360w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-750x375.jpg 750w" data-expand="700"/></div></a><div class="jeg_post_category"> <span><a href="https://www.architecturebois.fr/category/dossiers-de-la-semaine/" class="category-dossiers-de-la-semaine">Dossiers de la semaine</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/">Comment rattraper le grisaillement du bois?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"><i class="fa fa-clock-o"></i> 2 juin 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-38336 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages category-construction category-dossiers-de-la-semaine tag-bois tag-boulon tag-connecteur tag-construction-3 tag-ferrure tag-fixation tag-heco-schrauben tag-immeuble tag-knapp-2 tag-rothoblass tag-schmid-schrauben tag-simpson tag-spax tag-terrasse-3 tag-vis"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="fixation-vis" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/uploads/2020/05/HECO_WG_fixation-des-chevrons_2-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700"/></div></a><div class="jeg_post_category"> <span><a href="https://www.architecturebois.fr/category/construction/reportages/" class="category-reportages">Construction</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/">Comment choisir les fixations pour sa construction bois?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.architecturebois.fr/comment-choisir-fixations-construction-bois/"><i class="fa fa-clock-o"></i> 30 mai 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-38109 post type-post status-publish format-standard has-post-thumbnail hentry category-construction category-dossiers-de-la-semaine category-terrasse tag-cumaru-merbo tag-exotique tag-ipe tag-lame-terrasse-bois tag-merbo tag-teck"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="terrasse-bois-ipe-teck" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/uploads/2020/05/cumaru-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700"/></div></a><div class="jeg_post_category"> <span><a href="https://www.architecturebois.fr/category/construction/" class="category-construction">Construction bois</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/">La terrasse en bois exotique est-elle éco-friendly?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.architecturebois.fr/terrasse-bois-exotique-ipe-teck/"><i class="fa fa-clock-o"></i> 26 mai 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-37831 post type-post status-publish format-standard has-post-thumbnail hentry category-bardage-bois category-construction category-dossiers-de-la-semaine tag-bardage-3 tag-bardage-bois-composite tag-composite tag-fiberdeck tag-kaycan tag-scb"><div class="jeg_thumb"> <a href="https://www.architecturebois.fr/bardage-bois-composite-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="bardage-bois-composite" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.architecturebois.fr/wp-content/uploads/2020/05/bardage-aigis-habitat-individuel-1-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700"/></div></a><div class="jeg_post_category"> <span><a href="https://www.architecturebois.fr/category/construction/bardage-bois/" class="category-bardage-bois">Bardage</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.architecturebois.fr/bardage-bois-composite-2/">Les Bardages en bois composites</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.architecturebois.fr/bardage-bois-composite-2/"><i class="fa fa-clock-o"></i> 23 mai 2020</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="epic_preloader_circle_outer"><div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>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</script> </div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4b69c5d elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4b69c5d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1bc4322 elementor-column elementor-col-100 elementor-top-column" data-id="1bc4322" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-328b19a elementor-widget elementor-widget-heading" data-id="328b19a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Les actualités du moment</h3></div></div><div class="elementor-element elementor-element-d04739c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="d04739c" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:9,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-38330 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-aide tag-bois tag-construction-3 tag-filiere tag-foret"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.architecturebois.fr/construction-bois-aide-filiere-foret/"><div class="elementor-post__thumbnail"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg" class="attachment-medium size-medium" alt="Construction bois : fonds d&#039;aide filière forêt-bois" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="300" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg" class="attachment-medium size-medium" alt="Construction bois : fonds d&#039;aide filière forêt-bois" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript><img width="300" height="300" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg" class="lazyload attachment-medium size-medium" alt="Construction bois : fonds d&#039;aide filière forêt-bois" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/foret-construction-bois-aide-reboisement.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px"/></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.architecturebois.fr/construction-bois-aide-filiere-foret/"> Construction bois : un nouveau fonds pour développer la filière française ? </a></h3><div class="elementor-post__excerpt"><p>Dans un rapport publié le 25 mai dernier, la Cour des comptes estime qu’il faudrait un nouveau fonds d’aide à la filière forêt-bois afin d’aider</p></div> <a class="elementor-post__read-more" href="https://www.architecturebois.fr/construction-bois-aide-filiere-foret/"> Lire plus » </a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 3 juin 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-38366 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-de-la-semaine category-entretien-maison-en-bois tag-degriseur tag-entretien-du-bois tag-lasure tag-peinture tag-vernis"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"><div class="elementor-post__thumbnail"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg" class="attachment-medium size-medium" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-750x750.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="300" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-750x750.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript><img width="300" height="300" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois-750x750.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/06/degriseur-bois.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"/></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"> Comment rattraper le grisaillement du bois? </a></h3><div class="elementor-post__excerpt"><p>Texte Serum Presse &#8211; Architecture Bois n°98</p></div> <a class="elementor-post__read-more" href="https://www.architecturebois.fr/comment-rattraper-grisaillement-bois/"> Lire plus » </a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 2 juin 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-38144 post type-post status-publish format-standard has-post-thumbnail hentry category-maison-ossature-bois category-maisons tag-architecte tag-bioclimatique tag-grenoble tag-joel-saurin tag-maison tag-maison-bois tag-nature tag-ossature-bois tag-terrasse-3"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.architecturebois.fr/une-maison-bois-bioclimatique-a-grenoble/"><div class="elementor-post__thumbnail"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg" class="attachment-medium size-medium" alt="Maison bois bioclimatique - Joël saurin" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="300" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg" class="attachment-medium size-medium" alt="Maison bois bioclimatique - Joël saurin" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript><img width="300" height="300" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg" class="lazyload attachment-medium size-medium" alt="Maison bois bioclimatique - Joël saurin" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-maison-ossature-bioclimatique-joel-saurin-grenoble-piscine.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px"/></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.architecturebois.fr/une-maison-bois-bioclimatique-a-grenoble/"> Une maison bois bioclimatique face à la nature </a></h3><div class="elementor-post__excerpt"></div> <a class="elementor-post__read-more" href="https://www.architecturebois.fr/une-maison-bois-bioclimatique-a-grenoble/"> Lire plus » </a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 1 juin 2020 </span></div></div></article></div><nav class="elementor-pagination" role="navigation" aria-label="Pagination"> <span aria-current="page" class="page-numbers current"><span class="elementor-screen-only">Page</span>1</span> <a class="page-numbers" href="https://www.architecturebois.fr/page/2/"><span class="elementor-screen-only">Page</span>2</a> <a class="page-numbers" href="https://www.architecturebois.fr/page/3/"><span class="elementor-screen-only">Page</span>3</a> <a class="page-numbers" href="https://www.architecturebois.fr/page/4/"><span class="elementor-screen-only">Page</span>4</a> <a class="page-numbers" href="https://www.architecturebois.fr/page/5/"><span class="elementor-screen-only">Page</span>5</a></nav></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4ebdc9b5 elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4ebdc9b5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-18a48231 elementor-column elementor-col-100 elementor-top-column" data-id="18a48231" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-4c82d70c elementor-section-content-middle elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4c82d70c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-54d110b0 catClass elementor-column elementor-col-33 elementor-inner-column" data-id="54d110b0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-background-overlay"></div><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6c55460f elementor-widget elementor-widget-heading" data-id="6c55460f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.architecturebois.fr/dossiers/">Les dossiers</a></h2></div></div><div class="elementor-element elementor-element-5c4688c8 elementor-widget elementor-widget-text-editor" data-id="5c4688c8" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="font-size: 13.68px; font-style: normal; font-weight: 400;">Les derniers dossiers de la rédaction d&#8217;Architecture Bois.<br/></span></p></div></div></div><div class="elementor-element elementor-element-59d49b35 elementor-align-center elementor-mobile-align-center hiddenBtn elementor-widget elementor-widget-button" data-id="59d49b35" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/dossiers/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Lire</span> </span> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-4a17a4c4 catClass elementor-column elementor-col-33 elementor-inner-column" data-id="4a17a4c4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-background-overlay"></div><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-781f83a2 elementor-widget elementor-widget-heading" data-id="781f83a2" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.architecturebois.fr/annuaire/">L’Annuaire</a></h2></div></div><div class="elementor-element elementor-element-447c6b64 elementor-widget elementor-widget-text-editor" data-id="447c6b64" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Trouvez votre constructeur de maisons bois près de chez vous !</p></div></div></div><div class="elementor-element elementor-element-23a6dc28 elementor-align-center elementor-mobile-align-center hiddenBtn elementor-widget elementor-widget-button" data-id="23a6dc28" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/annuaire/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Consulter</span> </span> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-491908e7 catClass elementor-column elementor-col-33 elementor-inner-column" data-id="491908e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-background-overlay"></div><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4cc395c0 elementor-widget elementor-widget-heading" data-id="4cc395c0" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.architecturebois.fr/boutique/">La boutique</a></h2></div></div><div class="elementor-element elementor-element-2fbe239 elementor-widget elementor-widget-text-editor" data-id="2fbe239" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Magazines, Hors-Séries, Livres, Annuaires, Articles, PDF&#8230;</p></div></div></div><div class="elementor-element elementor-element-392ce4c3 elementor-align-center elementor-mobile-align-center hiddenBtn elementor-widget elementor-widget-button" data-id="392ce4c3" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/dossiers/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">commander</span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-element elementor-element-bc11cda elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bc11cda" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c95a95f elementor-column elementor-col-25 elementor-top-column" data-id="c95a95f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-94c201a elementor-widget elementor-widget-image" data-id="94c201a" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.kontio.com/fr-FR/" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="800" height="800" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg" class="attachment-large size-large" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-768x768.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px"/><noscript><img width="800" height="800" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg" class="attachment-large size-large" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-768x768.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></noscript><img width="800" height="800" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg" class="lazyload attachment-large size-large" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-banniere-kontio-mars-2020-768x768.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-64c06a9 elementor-column elementor-col-25 elementor-top-column" data-id="64c06a9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-808e7d4 elementor-widget elementor-widget-image" data-id="808e7d4" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.itinerairesbois.com" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="600" height="600" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg" class="attachment-large size-large" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire-150x150.jpg 150w" data-sizes="(max-width: 600px) 100vw, 600px"/><noscript><img width="600" height="600" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg" class="attachment-large size-large" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px"/></noscript></noscript><img width="600" height="600" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_600,h_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg" class="lazyload attachment-large size-large" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.architecturebois.fr/wp-content/uploads/2019/12/architecture-bois-magazine-groupe-itineraire-150x150.jpg 150w" data-sizes="(max-width: 600px) 100vw, 600px"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-9a706de elementor-column elementor-col-25 elementor-top-column" data-id="9a706de" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7426c48e elementor-widget elementor-widget-image" data-id="7426c48e" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.scb-exteriorsdesign.com/" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="330" height="330" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_330,h_330/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-bardage-scb.gif" class="attachment-full size-full" alt=""/><noscript><img width="330" height="330" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_330,h_330/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-bardage-scb.gif" class="attachment-full size-full" alt=""/></noscript></noscript><img width="330" height="330" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_330,h_330/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-bardage-scb.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_330,h_330/https://www.architecturebois.fr/wp-content/uploads/2020/05/architecture-bois-bardage-scb.gif" class="lazyload attachment-full size-full" alt=""/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-e7a6c15 elementor-column elementor-col-25 elementor-top-column" data-id="e7a6c15" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e8026b3 elementor-widget elementor-widget-image" data-id="e8026b3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.kallistyle.fr/" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="400" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_400/https://www.architecturebois.fr/wp-content/uploads/2020/02/kallistyle-architecture-bois-magazine.gif" class="attachment-large size-large" alt=""/><noscript><img width="400" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_400/https://www.architecturebois.fr/wp-content/uploads/2020/02/kallistyle-architecture-bois-magazine.gif" class="attachment-large size-large" alt=""/></noscript></noscript><img width="400" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_400/https://www.architecturebois.fr/wp-content/uploads/2020/02/kallistyle-architecture-bois-magazine.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_400/https://www.architecturebois.fr/wp-content/uploads/2020/02/kallistyle-architecture-bois-magazine.gif" class="lazyload attachment-large size-large" alt=""/> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-47ba1c3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="47ba1c3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-cc6822b elementor-column elementor-col-100 elementor-top-column" data-id="cc6822b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4f9265d elementor-widget elementor-widget-html" data-id="4f9265d" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><center><a href="https://www.illico-travaux.com/">travaux de rénovation de maison ou d'extension</a> en bois.<br> <a href="https://www.les-matelas.fr/comparatif-lits-en-bois-massif/">lit en bois massif</a></center></div></div></div></div></div></div></div></section></div></div></div></div></div><footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"><div class="footer-adv footer-adv-layout-4"><div class="footer-adv-overlay"><div class="ast-container"><div class="ast-row"><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1"><div id="text-25" class="widget widget_text"><div class="textwidget"><p><a href="https://www.architecturebois.fr/"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="alignnone wp-image-21718 size-full" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_217,h_156/https://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif" alt="" width="217" height="156"/><noscript><img class="alignnone wp-image-21718 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_217,h_156/https://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif" alt="" width="217" height="156"/></noscript></noscript><img class="lazyload alignnone wp-image-21718 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_217,h_156/https://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_217,h_156/https://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif" alt="" width="217" height="156"/></a></p><p>Serum Presse<br/> 49 cours Xavier Arnozan<br/> 33000 BORDEAUX<br/> Tél : 05.56.50.02.02<br/> Mail : <a href="&#x6d;&#97;il&#x74;&#x6f;:c&#x6f;&#x6e;ta&#x63;&#x74;&#64;a&#x72;&#x63;&#104;i&#x74;&#x65;&#99;t&#x75;&#x72;&#101;bo&#x69;&#x73;.f&#x72;">&#x63;&#x6f;&#110;&#116;ac&#x74;&#x40;&#x61;&#114;chi&#x74;&#x65;&#x63;&#116;ur&#x65;&#x62;&#x6f;&#105;&#115;.f&#x72;</a></p><p>© Copyright &#8211; Architecture Bois Magazine 2020 &#8211; Toute reproduction interdite &#8211; Tous droits réservés.</p></div></div></div><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2"><div id="search-8" class="widget widget_search"><h2 class="widget-title">Rechercher sur Architecture Bois</h2><form role="search" method="get" class="search-form" action="https://www.architecturebois.fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/></form></div></div><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois">Mentions Légales</a><br> <a href="https://www.architecturebois.fr/politique-de-confidentialite/">Politique de confidentialité</a><br> <a href="https://www.architecturebois.fr/partenaires/">Page Partenaires</a><br> <a href="https://www.architecturebois.fr/contact">Page Contact</a><br> <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#111;&#58;max.s&#x69;&#x6d;&#x6f;&#x6e;&#x69;&#x6e;&#64;&#97;rchi&#x74;&#x65;&#x63;&#x74;&#x75;&#x72;&#101;&#98;ois.f&#x72;">Publicité</a><hr> <a href="https://www.conceptinterieurfrance.fr/implantations-locales/renovation-paris-75/" target="_blank" rel="noopener noreferrer">Entreprise de rénovation haut de gamme sur Paris</a> <br> Vérification Effiliation <br></div></div></div><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4"><div id="text-27" class="widget widget_text"><h2 class="widget-title">Abonnez-vous à la newsletter Architecture Bois par e-mail.</h2><div class="textwidget"><p>Saisissez votre adresse e-mail pour vous abonner à notre site et recevoir les nouvelles informations par e-mail.</p></div></div></div></div></div></div></div></footer></div> <!--noptimize--><script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='1464b433e31066382865a742747c4570';hf4V='942db50ddb802e4fd4824b0aabae4472';jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script><!--/noptimize--> <a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both"> <span class="screen-reader-text">Retour haut de page</span> </a> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1">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</script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script>var astra={"break_point":"921","isRtl":"","query_vars":"[]","edit_post_url":"https:\/\/www.architecturebois.fr\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"bbf2ffaad3","no_more_post_message":"Il n'y a plus d\u2019articles \u00e0 afficher.","grid_layout":"1","site_url":"https:\/\/www.architecturebois.fr","show_comments":"Afficher les commentaires","masonryEnabled":"","blogMasonryBreakPoint":"768"};</script> <script>var adsforwp_obj={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"1e8bb82e73"};</script> <script>var adsforwp_browser_obj=[];</script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.architecturebois.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>var astraAddon={"sticky_active":""};</script> <script>var mejsL10n={"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script> <script>//<![CDATA[
function wpss_get_ckf(e){var t=document.cookie.split(";");for(var s in t)if(t.hasOwnProperty(s))if(-1!=t[s].indexOf(e+"="))return decodeURIComponent(t[s].split("=")[1]);return""}function wpss_set_ckf(e,t,s,n,i,_){var c=new Date;c.setTime(c.getTime()),s&&(s=1e3*s*60*60*24);var r=new Date(c.getTime()+s);document.cookie=e+"="+escape(t)+(s?";expires="+r.toGMTString():"")+(n?";path="+n:"")+(i?";domain="+i:"")+(_?";secure":"")}function wpss_init_ckf(){var e=wpss_get_ckf("JCS_INENREF"),t=wpss_get_ckf("JCS_INENTIM"),s=new Date,n=s.getTime(),i=document.referrer;e||wpss_set_ckf("JCS_INENREF",i,1/24,"/"),t||wpss_set_ckf("JCS_INENTIM",n,1/24,"/");var h=window.history.length;var p=navigator.plugins.length;var q="N:"+p.toString();var u="";for(var j=0;j<p;j++){var k=j+1;u+="["+k+"]["+navigator.plugins[j].name+"] ";}var d=q+" | "+window.btoa(u);wpss_set_ckf("_wpss_h_",h,1/24,"/");wpss_set_ckf("_wpss_p_",d,1/24,"/");}wpss_init_ckf();jQuery(document).ready(function($){var f="form[method='post']";$(f).submit(function(){$("<input>").attr("type","hidden").attr("name","WP55T3S7XJS2").attr("value","7H5W8K53HX").appendTo(f);return true;})});
//]]></script> <script>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script>var uael_posts_script={"posts_nonce":"9acb9efd4a"};</script> <script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"0b11cd2b3a","i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""}};</script> <script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","downloadImage":"T\u00e9l\u00e9charger une image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.11","urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":33671,"title":"Architecture%20Bois%20Magazine%20%E2%80%93%20Infos%20sur%20la%20construction%20et%20maisons%20en%20bois.%20%E2%80%93%20Le%20Magazine%20de%20la%20Maison%20bois","excerpt":"","featuredImage":false}};</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div> <script defer src="https://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_a5834033536aa5b35d6634b76f7dd962.js.pagespeed.jm.99xvn_j89-.js"></script><script>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</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-06-04 06:17:30 -->