<!DOCTYPE html><html lang="fr-FR"><head>  <script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTOFNHNFMnKTs='></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <script type="text/javascript">var epic_news_ajax_url='https://www.architecturebois.fr/?epic-ajax-request=epic-ne';</script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];var gtm4wp_scrollerscript_debugmode=false;var gtm4wp_scrollerscript_callbacktime=100;var gtm4wp_scrollerscript_readerlocation=150;var gtm4wp_scrollerscript_contentelementid="content";var gtm4wp_scrollerscript_scannertime=60;</script> <meta name="google-site-verification" content="cCwKFdtuGSLtUweuvykeHdb7xAJW2ddpszl2R-nE7X4"/><link media="all" href="https://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_b9358f5a6b300602b5fdf7bf3052896f.css" rel="stylesheet"/><title>Une petite maison ouvrière avec une extension en bois à Lormont</title><meta name="description" content="À Lormont, en Gironde, cette petite maison ouvrière a été rénovée puis augmentée d&#039;une extension bois par l&#039;agence Plus Architectes."/><link rel="canonical" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/"/><meta property="og:locale" content="fr_FR"/><meta property="og:type" content="article"/><meta property="og:title" content="Une petite maison ouvrière avec une extension en bois à Lormont"/><meta property="og:description" content="À Lormont, en Gironde, cette petite maison ouvrière a été rénovée puis augmentée d&#039;une extension bois par l&#039;agence Plus Architectes."/><meta property="og:url" content="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/"/><meta property="og:site_name" content="Architecture Bois Magazine - Infos sur la construction et maisons en bois."/><meta property="article:publisher" content="https://www.facebook.com/architecture.bois.mag/"/><meta property="article:published_time" content="2021-04-05T07:00:00+00:00"/><meta property="article:modified_time" content="2021-03-19T13:21:52+00:00"/><meta property="og:image" content="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=600%2C600&#038;ssl=1"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="600"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@architectureboi"/><meta name="twitter:site" content="@architectureboi"/><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Claire Thibault"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="4 minutes"> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.0.9');</script> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux" href="https://www.architecturebois.fr/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux des commentaires" href="https://www.architecturebois.fr/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Une petite maison ouvrière avec une extension en bois à Lormont Flux des commentaires" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/feed/"/><link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all'/> <script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script> <!--[if IE]> <script src='https://www.architecturebois.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.0.2' id='astra-flexibility-js'></script> <script id='astra-flexibility-js-after'>flexibility(document.documentElement);</script> <![endif]--> <script src='https://www.architecturebois.fr/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script> <script id='jquery-migrate-js' defer>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</script> <script data-rocketlazyloadscript='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script> <script id='pys-js-extra'>var pysOptions={"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["411454802754206"],"params":{"post_category":"Extensions, Maisons en bois","page_title":"Une petite maison ouvri\u00e8re avec une extension en bois \u00e0 Lormont","post_type":"post","post_id":"44241","user_role":"guest","plugin":"PixelYourSite","event_url":"www.architecturebois.fr\/petite-maison-ouvriere-plusarchitectes-gironde\/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["411454802754206"],"params":{"event_action":"Form","page_title":"Une petite maison ouvri\u00e8re avec une extension en bois \u00e0 Lormont","post_type":"post","post_id":"44241","user_role":"guest","plugin":"PixelYourSite","event_url":"www.architecturebois.fr\/petite-maison-ouvriere-plusarchitectes-gironde\/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["411454802754206"],"params":{"event_action":"Download","page_title":"Une petite maison ouvri\u00e8re avec une extension en bois \u00e0 Lormont","post_type":"post","post_id":"44241","user_role":"guest","plugin":"PixelYourSite","event_url":"www.architecturebois.fr\/petite-maison-ouvriere-plusarchitectes-gironde\/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["411454802754206"],"params":{"event_action":"Comment","page_title":"Une petite maison ouvri\u00e8re avec une extension en bois \u00e0 Lormont","post_type":"post","post_id":"44241","user_role":"guest","plugin":"PixelYourSite","event_url":"www.architecturebois.fr\/petite-maison-ouvriere-plusarchitectes-gironde\/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["411454802754206"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":44241,"content_name":"Une petite maison ouvri\u00e8re avec une extension en bois \u00e0 Lormont","categories":"Extensions, Maisons en bois","tags":"architecturebois, bois, extension, gironde, Lormont, lumineux, maison ouvri\u00e8re, ossature bois, plus architectes, r\u00e9novation, sapin, sur\u00e9l\u00e9vation"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.architecturebois.fr","ajaxUrl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","real_cookie_banner_integration_enabled":false,"ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <link rel="https://api.w.org/" href="https://www.architecturebois.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.architecturebois.fr/wp-json/wp/v2/posts/44241"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturebois.fr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.architecturebois.fr/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p6C3T2-bvz'/><link rel="alternate" type="application/json+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fpetite-maison-ouvriere-plusarchitectes-gironde%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fpetite-maison-ouvriere-plusarchitectes-gironde%2F&#038;format=xml"/><meta name="framework" content="Redux 4.1.24"/> <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.architecturebois.fr/front.js");}});</script> <meta name="generator" content="Site Kit by Google 1.29.0"/><script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=ecd516766ebfe' async='true'></script>  <script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-ca-pub-8348963988949259",enable_page_level_ads:true});</script> <meta property="article:author" content="https://www.facebook.com/profile.php?id=100015341414787"/>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["extension-bois","maisons"],"pageAttributes":["architecturebois","bois","extension","gironde","lormont","lumineux","maison-ouvriere","ossature-bois","plus-architectes","renovation-2","sapin","surelevation-2"],"pagePostAuthor":"Claire Thibault"};dataLayer.push(dataLayer_content);</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KS8SG4S');</script> <link rel="pingback" href="https://www.architecturebois.fr/xmlrpc.php"> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel="amphtml" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?amp"/><link rel="amphtml" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw&#038;amp"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-8348963988949259","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=270%2C270&#038;ssl=1"/> <script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-44241 single-format-standard wp-custom-logo epic-gutenberg group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent astra-hfb-header ast-desktop ast-separate-container ast-right-sidebar astra-3.0.2 ast-advanced-headers ast-full-width-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled elementor-default elementor-kit-442 astra-addon-3.0.1"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div data-elementor-type="header" data-elementor-id="43758" class="elementor elementor-43758 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-3b14eeb7 elementor-section-full_width elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="3b14eeb7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-wider"><div class="elementor-row"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-fefacc5" data-id="fefacc5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7d4c423f elementor-widget elementor-widget-image" data-id="7d4c423f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr/"> <noscript><img src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-57fcacb" data-id="57fcacb" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-575c7dc elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="575c7dc" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-575c7dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-575c7dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-27530a5b" data-id="27530a5b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6015e236 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6015e236" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-animation-grow elementor-repeater-item-6be36fa" href="https://www.architecturebois.fr/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-home elementor-animation-grow elementor-repeater-item-583f4e7" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Home</span> <i class="fas fa-home"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-animation-grow elementor-repeater-item-8622d8b" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6886e530" data-id="6886e530" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6dcb7525 elementor-align-left elementor-widget elementor-widget-button" data-id="6dcb7525" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Abonnez-vous au magazine !</span> </span> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6b9aaf2 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="6b9aaf2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-805e90e" data-id="805e90e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-54a12a3 elementor-widget elementor-widget-image" data-id="54a12a3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr"> <noscript><img src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84b6599" data-id="84b6599" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a6e6f0b elementor-shape-square e-grid-align-left e-grid-align-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="a6e6f0b" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-animation-grow elementor-repeater-item-6be36fa" href="https://www.architecturebois.fr/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-home elementor-animation-grow elementor-repeater-item-583f4e7" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Home</span> <i class="fas fa-home"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-animation-grow elementor-repeater-item-8622d8b" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-19fc661 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="19fc661" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b9bea16" data-id="b9bea16" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-12483c9 elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="12483c9" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-12483c9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-12483c9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div></div></div></section></div></div><div class="ast-title-bar-wrap ast-advanced-headers-vertical-center" role="img"></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-44241 post type-post status-publish format-standard has-post-thumbnail hentry category-extension-bois category-maisons tag-architecturebois tag-bois tag-extension tag-gironde tag-lormont tag-lumineux tag-maison-ouvriere tag-ossature-bois tag-plus-architectes tag-renovation-2 tag-sapin tag-surelevation-2 ast-article-single" id="post-44241" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- single-layout-1 ast-no-date-box"><header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Une petite maison ouvrière avec une extension en bois à Lormont</h1><div class="entry-meta"> <span class="comments-link"> <a href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/#respond">Laisser un commentaire</a> </span> / <span class="cat-links"><a href="https://www.architecturebois.fr/category/maisons/extension-bois/" rel="category tag">Extensions</a>, <a href="https://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons en bois</a></span> / Par <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a title="Voir toutes les publications de Claire Thibault" href="https://www.architecturebois.fr/author/claire/" rel="author" class="url fn n" itemprop="url"> <span class="author-name" itemprop="name">Claire Thibault</span> </a> </span></div></div></header><div class="entry-content clear" itemprop="text"><div class="wp-block-group alignwide"><div class="wp-block-group__inner-container"><p class="has-normal-font-size">À Lormont, une <strong>petite maison ouvrière</strong> de style échoppe bordelaise a retrouvé une seconde jeunesse. Rénovée puis augmentée d’une surélévation et d’une extension en bois, elle accueille aujourd’hui&nbsp;une maison familiale et des bureaux d’architecte autour d’un jardin intimiste.</p><h2>Une petite maison ouvrière en mâchefer</h2><div class="wp-block-buttons is-content-justification-right"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.architecturebois.fr/boutique/abonnez-vous/" style="border-radius:50px" target="_blank">Abonnez-vous ici !</a></div></div><div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="44245" data-permalink="https://www.architecturebois.fr/arcitecture-bois-extension-plusarchitectes-gironde-exterieur-facade/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcitecture-bois-extension-PlusArchitectes-Gironde-extérieur-façade" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=600%2C600&#038;ssl=1" alt="Petite maison ouvrière - Plus Architectes" class="wp-image-44245 size-full" srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="44245" data-permalink="https://www.architecturebois.fr/arcitecture-bois-extension-plusarchitectes-gironde-exterieur-facade/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcitecture-bois-extension-PlusArchitectes-Gironde-extérieur-façade" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=600%2C600&#038;ssl=1" alt="Petite maison ouvrière - Plus Architectes" class="lazyload wp-image-44245 size-full" data-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/arcitecture-bois-extension-PlusArchitectes-Gironde-exterieur-facade.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><p class="has-normal-font-size">Sur ce terrain en bande de 550 m², l’objectif n°1 de l’architecte était de conserver, à tout prix, le jardin arrière et les arbres présents sur la parcelle. <em>« Nous souhaitions lier la maison à son environnement, à la fois sur l’aspect physique et sensible », </em>explique l’architecte Alexandre Prout, gérant de l’agence Plus Architectes et propriétaires des lieux. Le projet s’avère compliqué dès le départ car la maison existante en mâchefer nécessite d’importants travaux de rénovation. <em>« Le mâchefer est un matériau plus friable que la pierre, très utilisé dans la construction dans les années 1950. Tout le rez-de-chaussée a été purgé, pour ne garder que les murs périphériques et créer un mur porteur qui sert de support à la surélévation ». </em></p></div></div><hr class="wp-block-separator has-text-color has-background has-white-background-color has-white-color is-style-wide"/><h3>Un chantier en trois phases</h3><p class="has-normal-font-size">Après la reprise du sous-œuvre, l’architecte fait appel à l’entreprise charentaise Belaud Prestige pour la fabrication de la charpente traditionnelle et de l’ossature bois en Sapin. La livraison sur chantier nécessite <em>«&nbsp;l’approbation de la voisine&nbsp;»,</em> du fait de l’étroitesse du terrain. <em>« À peine dix mètres de large&nbsp;»,</em> confirme l’architecte. Si une partie du chantier est mise en œuvre par l’entreprise Belaud Prestige, l’autre partie est réalisée en auto-construction.</p><div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="44247" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-exterieur/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-extérieur" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=600%2C600&#038;ssl=1" alt="Petite maison ouvrière - Plus Architectes" class="wp-image-44247 size-full" srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="44247" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-exterieur/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-extérieur" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=600%2C600&#038;ssl=1" alt="Petite maison ouvrière - Plus Architectes" class="lazyload wp-image-44247 size-full" data-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><blockquote class="wp-block-quote"><p><em>« Le chantier s’est fait en trois phases car nous avons rénové la maison existante en habitant dans l’extension pendant les travaux. Au total, le chantier nous a pris 4 ans, ce qui n’est pas le standard d’un chantier de cette taille qui aurait plutôt mis 8 mois, mais c’était notre choix&nbsp;»</em>.</p></blockquote><p>L’architecte-constructeur a pris en charge une grande partie des travaux, en dehors de l’électricité, de la plomberie, de l’étanchéité, de la plâtrerie et de la pose des menuiseries en aluminium.</p></div></div><hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#ffffff;color:#ffffff"/><h2>Une grande ouverture sur l&#8217;extérieur</h2><div class="wp-block-buttons is-content-justification-right"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" style="border-radius:50px" target="_blank">Inspirez-vous ici !</a></div></div><div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="44248" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-interieur-salon-escalier/" data-orig-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-intérieur-salon-escalier" data-image-description="" data-medium-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=600%2C600&#038;ssl=1" alt="" class="wp-image-44248 size-full" srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="44248" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-interieur-salon-escalier/" data-orig-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-intérieur-salon-escalier" data-image-description="" data-medium-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=600%2C600&#038;ssl=1" alt="" class="lazyload wp-image-44248 size-full" data-srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-interieur-salon-escalier.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><p class="has-normal-font-size">L’enveloppe ainsi rénovée et augmentée atteint des performances thermiques proches des standards du passif sur existant : 80 kWh/m²/an. Pour l’aménagement intérieur, l’architecte adapte les volumes pour conserver la luminosité et l’ouverture sur l’extérieur.&nbsp;<br><em>«&nbsp;L’espace intérieur s’affranchit de toutes cloisons pour privilégier les longues perspectives vers l’extérieur. Cela favorise la fluidité de circulation au sein de la maison et crée un parcours ludique avec, en fond de tableau, l’omniprésence du jardin».</em></p></div></div><hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#ffffff;color:#ffffff"/><p class="has-cyan-bluish-gray-background-color has-background">L’intimité n’est pas en reste grâce au positionnement judicieux de volumes de bois permettant l’intégration des équipements techniques : rangements, sanitaires, porte coulissante… Enfin, le choix d’une décoration minimaliste participe à cette sensation de liberté.</p><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.architecturebois.fr\/petite-maison-ouvriere-plusarchitectes-gironde\/"}' id='gallery-1' class='gallery galleryid-44241 gallery-columns-3 gallery-size-full'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-salledebain/'><img width="600" height="600" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?fit=600%2C600&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" aria-describedby="gallery-1-44249" data-attachment-id="44249" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-salledebain/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-salledebain" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-salledebain.jpg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-44249'> © Olivier Poggianti</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-cuisine/'><img width="600" height="600" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?fit=600%2C600&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="architecture-bois-extension-PlusArchitectes-Gironde-cuisine" aria-describedby="gallery-1-44246" data-attachment-id="44246" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-cuisine/" data-orig-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-cuisine" data-image-description="" data-medium-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-cuisine.jpg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-44246'> © Olivier Poggianti</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-grionde-exterieur-baievitree/'><img width="600" height="600" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?fit=600%2C600&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Petite maison ouvrière - Plus Architectes" aria-describedby="gallery-1-44244" data-attachment-id="44244" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-grionde-exterieur-baievitree/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Grionde-extérieur-baievitrée" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Grionde-exterieur-baievitree.jpg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-44244'> © Olivier Poggianti</figcaption></figure></div><div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="44243" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-chambre/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-chambre" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=600%2C600&#038;ssl=1" alt="" class="wp-image-44243 size-full" srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="44243" data-permalink="https://www.architecturebois.fr/architecture-bois-extension-plusarchitectes-gironde-chambre/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-extension-PlusArchitectes-Gironde-chambre" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=600%2C600&#038;ssl=1" alt="" class="lazyload wp-image-44243 size-full" data-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/architecture-bois-extension-PlusArchitectes-Gironde-chambre.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><p class="has-normal-font-size"><strong>FICHE TECHNIQUE</strong> :<br><strong>Architecte : </strong><a href="https://plusarchitectes.com">Plus Architectes</a><br><strong>Fournisseur bois&nbsp;:</strong> Belaud Prestige<br><strong>Localisation :</strong> Lormont (<a href="https://www.architecturebois.fr/annuaire/constructeurs-maison-en-bois-en-gironde/">33</a>)<br><strong>Année de construction :</strong> 2018<br><strong>Surface habitable :</strong> 175 m²<br><strong>Prix :</strong> 350&nbsp;000 € de travaux<br><strong>Système constructif :</strong> Ossature bois Sapin<br><strong>Revêtement :</strong> Bardage en Mélèze, non traité, finition brute<br><strong>Isolation :</strong> Murs : Laine de bois 145 mm + 45 mm<br>Toit : Laine de verre 300 mm<br>Cloisons : Laine de verre 45 mm<br><strong>Chauffage/EnR :</strong> Chaudière à condensation et radiateur fonte + ventilation naturelle<br><strong>Menuiseries&nbsp;:</strong> Aluminium à rupture de ponts thermiques, double vitrage 4/16/4 faible émissivité, lame argon<br><strong>Terrasse :</strong> Pin des Landes, classe 4</p></div></div><hr class="wp-block-separator has-text-color has-background is-style-default" style="background-color:#ffffff;color:#ffffff"/><p class="has-text-align-right has-normal-font-size"><strong>Texte&nbsp;: <strong>Claire Thibault</strong> – Photos&nbsp;: ©&nbsp;<strong>Olivier Poggianti</strong></strong><br><strong>Source : <a href="https://www.architecturebois.fr/boutique/produit/numero-97-avril-mai-piscine-en-bois-version-papier-et-pdf/">Architecture Bois N°97</a></strong><br></p></div></div><p></p><div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"><li class="abh_about abh_active"><a href="#abh_about">À propos</a></li><li class="abh_posts"><a href="#abh_posts">Articles récents</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.architecturebois.fr" class="url" target="_blank" title="Claire Thibault" rel="nofollow"> <noscript><img src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="photo" alt="Claire Thibault" data-recalc-dims="1"/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="lazyload photo" alt="Claire Thibault" data-recalc-dims="1"/></a></div><div class="abh_social"><div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Suivez-moi</div><a itemprop="sameAs" href="https://www.facebook.com/profile.php?id=100015341414787" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="https://twitter.com/Claire_Thibault" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://www.architecturebois.fr" class="url" target="_blank" rel="nofollow">Claire Thibault</a></div><div class="abh_job"><span class="title">Journaliste</span> chez <span class="org"><a href="https://www.architecturebois.fr" target="_blank">Architecture Bois</a></span></div><div class="description note abh_description" itemprop="description">Claire a rejoint le magazine Architecture Bois en février 2017 après avoir été journaliste pour plusieurs médias en région parisienne. Ses sujets de prédilection : l'architecture, le bâtiment (en particulier la construction bois) ; plus largement, les énergies renouvelables et l'écologie.</div></div></section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://www.architecturebois.fr" class="url" target="_blank" title="Claire Thibault" rel="nofollow"><noscript><img src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="photo" alt="Claire Thibault" data-recalc-dims="1"/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="lazyload photo" alt="Claire Thibault" data-recalc-dims="1"/></a></div><div class="abh_social"><div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Suivez-moi</div><ahref="https://www.facebook.com/profile.php?id=100015341414787" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="https://twitter.com/Claire_Thibault" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name">Les derniers articles par Claire Thibault <span class="abh_allposts">(<a href="https://www.architecturebois.fr/author/claire/">tout voir</a>)</span></div><div class="abh_description note"><ul><li> <a href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/">Une petite maison ouvrière avec une extension en bois à Lormont</a><span> - 5 avril 2021</span></li><li> <a href="https://www.architecturebois.fr/defis-du-bois-epinal-2021/">Les Défis du Bois du 25 mai au 1er juin, à Épinal</a><span> - 4 avril 2021</span></li><li> <a href="https://www.architecturebois.fr/modules-bois-foyer-ossabois/">144 modules bois pour le renouveau d’un foyer de travailleurs</a><span> - 31 mars 2021</span></li></ul></div></div></section></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44241" class="share-twitter sd-button share-icon" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44241" class="share-facebook sd-button share-icon" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44241" class="share-linkedin sd-button share-icon" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-44241" class="share-pinterest sd-button share-icon" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.architecturebois.fr/petite-maison-ouvriere-plusarchitectes-gironde/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-97729424-44241-606b76421dea6' data-src='https://widgets.wp.com/likes/#blog_id=97729424&amp;post_id=44241&amp;origin=www.architecturebois.fr&amp;obj_id=97729424-44241-606b76421dea6' data-name='like-post-frame-97729424-44241-606b76421dea6'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.architecturebois.fr/defis-du-bois-epinal-2021/" rel="prev"><span class="ast-left-arrow">&larr;</span> Article précédent</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/petite-maison-ouvriere-plusarchitectes-gironde/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.architecturebois.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fpetite-maison-ouvriere-plusarchitectes-gironde%2F">vous connecter</a> pour publier un commentaire.</p></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></main></div><div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope"><div class="sidebar-main"></div></div></div></div><div data-elementor-type="footer" data-elementor-id="43065" class="elementor elementor-43065 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-744c7b1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="744c7b1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-481e2a2" data-id="481e2a2" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-8355559 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8355559" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d93ce76" data-id="d93ce76" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fdf4f22 elementor-widget elementor-widget-image" data-id="fdf4f22" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="651" height="651" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651,h_651/https://www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc-150x107.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-attachment-id="43069" data-permalink="https://www.architecturebois.fr/?attachment_id=43069" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?fit=912%2C651&amp;ssl=1" data-orig-size="912,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magazine-logo-blanc" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?fit=651%2C651&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 651px) 100vw, 651px" data-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651,h_651/https://www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc-150x107.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div><div class="elementor-element elementor-element-a630853 elementor-widget elementor-widget-text-editor" data-id="a630853" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Serum Presse<br/>CC Les Grands Hommes <br class=""/>1er étage &#8211; CS 22029<br class=""/>33001 Bordeaux Cedex<br/>Tél : 05.56.50.02.02</p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9e54326" data-id="9e54326" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-758ab41 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="758ab41" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://www.architecturebois.fr" method="get"><div class="elementor-search-form__container"><div class="elementor-search-form__icon"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Rechercher </span></div> <input placeholder="Rechercher sur Architecture Bois" class="elementor-search-form__input" type="search" name="s" title="Rechercher " value=""></div></form></div></div><div class="elementor-element elementor-element-88ce7b4 elementor-widget elementor-widget-text-editor" data-id="88ce7b4" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois" target="_blank" rel="noopener">Mentions Légales</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/politique-de-confidentialite/">Politique de confidentialité</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/partenaires/">Page Partenaires</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/contact">Page Contact</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="&#x6d;&#x61;&#105;lt&#x6f;&#x3a;&#x6d;&#97;x.&#x73;&#x69;&#x6d;&#111;ni&#x6e;&#x40;&#x61;&#114;ch&#x69;&#x74;&#x65;&#99;tu&#x72;&#x65;&#x62;ois&#x2e;&#x66;&#114;">Publicité</a></span></p><hr/><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.conceptinterieurfrance.fr/implantations-locales/renovation-paris-75/" target="_blank" rel="noopener">Entreprise de rénovation haut de gamme sur Paris</a></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-753fea2" data-id="753fea2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-58706ac elementor-widget elementor-widget-text-editor" data-id="58706ac" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h5 style="text-align: center;"><span style="color: #ffffff;"><strong>LE MAGAZINE D’INFORMATION DE LA CONSTRUCTION BOIS</strong></span></h5></div></div></div><div class="elementor-element elementor-element-30c3eae elementor-widget elementor-widget-text-editor" data-id="30c3eae" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4><span style="color: #ffffff;"><strong>Abonnez-vous à la newsletter Architecture Bois par e-mail:</strong></span></h4></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-92b1cd6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="92b1cd6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-caca178" data-id="caca178" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-5de4992 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default" data-id="5de4992" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-22a7e9c" data-id="22a7e9c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c7efbae elementor-widget elementor-widget-text-editor" data-id="c7efbae" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: right;"><span style="color: #ffffff;"><strong>Rejoignez-nous !</strong></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f1c735b" data-id="f1c735b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f265fce elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="f265fce" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-15f0766" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aeb2e77" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c5a8aa4" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d100967" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-8c1e46a" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-76bc558" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-25450c5 elementor-section-height-min-height elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default" data-id="25450c5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-08ac37e" data-id="08ac37e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b6e3b05 elementor-widget elementor-widget-text-editor" data-id="b6e3b05" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;"><strong>Rejoignez-nous !</strong></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6dde516" data-id="6dde516" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c763afd elementor-shape-square e-grid-align-left e-grid-align-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c763afd" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-15f0766" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aeb2e77" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c5a8aa4" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d100967" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-8c1e46a" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-76bc558" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-086d199 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="086d199" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ad1930" data-id="7ad1930" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c45df0 elementor-widget elementor-widget-text-editor" data-id="5c45df0" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">© Copyright – Architecture Bois Magazine 2021 – Toute reproduction interdite – Tous droits réservés.</span></p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5a76043 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5a76043" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5a7733b" data-id="5a7733b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b2704a elementor-widget elementor-widget-text-editor" data-id="1b2704a" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">© Copyright – Architecture Bois Magazine 2021 – Toute reproduction interdite – Tous droits réservés.</span></p></div></div></div></div></div></div></div></div></section></div></div><footer class="ast-site-footer site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"><div class="ast-main-footer-wrap"><div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder"><div class="ast-builder-grid-row-container-inner"><div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row"><div class="site-footer-below-section-1 site-footer-section site-footer-section-1"><div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder"><div class="ast-footer-copyright"><div class="ast-footer-html-inner"><p>Copyright &copy; 2021 Architecture Bois Magazine - Infos sur la construction et maisons en bois. | Powered by <a href="https://www.wpastra.com/" rel="nofollow noopener" target="_blank">Astra WordPress Theme</a></p></div></div></div></div></div></div></div></div></footer></div> <!--noptimize--><script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='feeca33a3d5614e69b12580f350fd7c5';hf4V='6d950b14f0f2e3978263dbac80362bd0';cm4S="form[action='https://www.architecturebois.fr/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script><!--/noptimize--> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS8SG4S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="ast-mobile-popup-wrapper"><div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-right"><div class="ast-mobile-popup-overlay"></div><div class="ast-mobile-popup-inner"><div class="ast-mobile-popup-header"> <button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu"> <span class="ast-svg-iconset"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='close' class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button></div><div class="ast-mobile-popup-content"><div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"><div class="ast-main-header-bar-alignment"><div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Navigation du site"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="page_item page-item-5 menu-item"><a href="https://www.architecturebois.fr/about/" class="menu-link">About</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-32785 menu-item"><a href="https://www.architecturebois.fr/actualites/" class="menu-link">Actualités</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-28509 menu-item"><a href="https://www.architecturebois.fr/annuaire-architecture-bois-2019-2020/" class="menu-link">Annuaire Architecture Bois 2020-2021</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-43040 menu-item"><a href="https://www.architecturebois.fr/maison-en-bois-2/" class="menu-link">Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois.</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33671 menu-item"><a href="https://www.architecturebois.fr/" class="menu-link">Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois.</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33420 menu-item"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="menu-link">Bardage maison en bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-34230 menu-item"><a href="https://www.architecturebois.fr/batiment-bois/" class="menu-link">Bâtiment Bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33377 menu-item"><a href="https://www.architecturebois.fr/chalet-bois/" class="menu-link">Chalet bois : le style traditionnel de la montagne​</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33422 menu-item"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="menu-link">Chauffage maison en bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-571 menu-item"><a href="https://www.architecturebois.fr/conditions-generales-de-ventes/" class="menu-link">Conditions Générales de Ventes</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-18791 menu-item"><a href="https://www.architecturebois.fr/connexion/" class="menu-link">Connexion</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33410 menu-item"><a href="https://www.architecturebois.fr/construction-bois/" class="menu-link">Construction bois : tout savoir cette filière et ce marché</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33414 menu-item"><a href="https://www.architecturebois.fr/construction-en-bois/" class="menu-link">Construction en bois : un matériau, de multiples possibilités architecturales</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-8 menu-item"><a href="https://www.architecturebois.fr/contact-2/" class="menu-link">Contact</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-55 menu-item"><a href="https://www.architecturebois.fr/contact/" class="menu-link">Contact</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-18266 menu-item"><a href="https://www.architecturebois.fr/dossiers/" class="menu-link">Dossiers</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33412 menu-item"><a href="https://www.architecturebois.fr/extension-bois/" class="menu-link">Extension bois : comment agrandir sa maison ?</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-34320 menu-item"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="menu-link">filière bois construction</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-29249 menu-item"><a href="https://www.architecturebois.fr/inscription-newsletter-architecture-bois/" class="menu-link">Inscription à la newsletter Architecture Bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-34340 menu-item"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="menu-link">Isolation maison en bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-15918 menu-item"><a href="https://www.architecturebois.fr/actus-la-filiere-bois-france/" class="menu-link">L’Actualité de la filière bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-12335 menu-item"><a href="https://www.architecturebois.fr/magazine-architecture-bois/" class="menu-link">Le magazine Architecture Bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-206 menu-item"><a href="https://www.architecturebois.fr/login/" class="menu-link">Login</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33691 menu-item"><a href="https://www.architecturebois.fr/magazine-maison-bois/" class="menu-link">magazine-maison-bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-32983 menu-item"><a href="https://www.architecturebois.fr/maison/" class="menu-link">maison</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-34327 menu-item"><a href="https://www.architecturebois.fr/maison-bois/" class="menu-link">Maison bois : s’informer et s’inspirer​</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33394 menu-item"><a href="https://www.architecturebois.fr/maison-bois-kit/" class="menu-link">maison bois kit</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33418 menu-item"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="menu-link">Maison en bois : quel entretien ?</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33392 menu-item"><a href="https://www.architecturebois.fr/maison-en-kit/" class="menu-link">maison en kit</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33402 menu-item"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="menu-link">Maison ossature bois : ce qu’il faut savoir</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-1014 menu-item"><a href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois/" class="menu-link">MENTIONS LEGALES</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-7 menu-item"><a href="https://www.architecturebois.fr/mon-compte/" class="menu-link">Mon compte</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-19504 menu-item"><a href="https://www.architecturebois.fr/nouvelle-aquitaine-limousin-poitou-charentes/" class="menu-link">Nouvelle Aquitaine</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33406 menu-item"><a href="https://www.architecturebois.fr/ossature-bois/" class="menu-link">ossature bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-26012 menu-item"><a href="https://www.architecturebois.fr/partenaires/" class="menu-link">Partenaires</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33400 menu-item"><a href="https://www.architecturebois.fr/piscine-bois/" class="menu-link">Piscine bois : quand bois et eau font bon ménage !</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-27456 menu-item"><a href="https://www.architecturebois.fr/politique-de-confidentialite/" class="menu-link">Politique de confidentialité</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-43845 menu-item"><a href="https://www.architecturebois.fr/projects/" class="menu-link">Projects</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-18794 menu-item"><a href="https://www.architecturebois.fr/reportages/" class="menu-link">Reportages</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-32594 menu-item"><a href="https://www.architecturebois.fr/rss-2/" class="menu-link">rss</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-6 menu-item"><a href="https://www.architecturebois.fr/services/" class="menu-link">Services</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33396 menu-item"><a href="https://www.architecturebois.fr/terrasse-bois/" class="menu-link">Terrasse bois : un choix écologique</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-33404 menu-item"><a href="https://www.architecturebois.fr/terrasse-en-bois/" class="menu-link">terrasse en bois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-38316 menu-item"><a href="https://www.architecturebois.fr/video-architecture-bois-magazine/" class="menu-link">Vidéo Architecture Bois Magazine</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-18309 menu-item"><a href="https://www.architecturebois.fr/retractation_2014-2/" class="menu-link">Votre droit de rétractation</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-11968 menu-item"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="menu-link">Vous avez un projet de maison?</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li><li class="page_item page-item-21217 menu-item"><a href="https://www.architecturebois.fr/wikibois/" class="menu-link">WikiBois</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button></li></ul></div></nav></div></div></div></div></div></div></div></div> <a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both"> <span class="screen-reader-text">Retour haut de page</span> </a> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1">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</script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=411454802754206&ev=PageView&noscript=1&cd[post_category]=Extensions%2C+Maisons+en+bois&cd[page_title]=Une+petite+maison+ouvri%C3%A8re+avec+une+extension+en+bois+%C3%A0+Lormont&cd[post_type]=post&cd[post_id]=44241&cd[user_role]=guest&cd[plugin]=PixelYourSite&cd[event_url]=www.architecturebois.fr%2Fpetite-maison-ouvriere-plusarchitectes-gironde%2F%3Ffbclid%3DIwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw" alt="facebook_pixel"></noscript> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.architecturebois.fr\/petite-maison-ouvriere-plusarchitectes-gironde\/":44241};</script> <div id="sharing_email" style="display: none;"><form action="/petite-maison-ouvriere-plusarchitectes-gironde/?fbclid=IwAR3epXnbN7DBmnkEAYT2zzwTQB4YtSn85T-YJOTpiD40ASh6Gd34mQLjOkw" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value=""/> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value=""/> <label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value=""/> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé"/> <noscript><img style="float: right; display: none" class="loading" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/></noscript><img style="float: right; display: none" class="lazyload loading" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/> <input type="submit" value="Envoyer un e-mail" class="sharing_send"/> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div> <script id='astra-theme-js-js-extra'>var astra={"break_point":"921","isRtl":"","query_vars":"{\"page\":\"\",\"name\":\"petite-maison-ouvriere-plusarchitectes-gironde\"}","edit_post_url":"https:\/\/www.architecturebois.fr\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","infinite_count":"2","astinfiniteposttype":"post","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"67fd634713","no_more_post_message":"Il n'y a plus d\u2019articles \u00e0 afficher.","grid_layout":"1","site_url":"https:\/\/www.architecturebois.fr","show_comments":"Afficher les commentaires","masonryEnabled":"","blogMasonryBreakPoint":"921"};</script> <script id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e95a7d24b7"};</script> <script id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj=[];</script> <script src='https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script> <script id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr'+'ipt>');</script> <script src="https://www.architecturebois.fr/wp-includes/js/dist/hooks.min.js,qver==50e23bed88bcb9e6e14023e9961698c1+i18n.min.js,qver==db9a9a37da262883343e941c3731bc67.pagespeed.jc.QKFeAFIgJT.js"></script><script>eval(mod_pagespeed_uGKWQsK3QN);</script> <script>eval(mod_pagespeed_vUDDZfu17T);</script> <script id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script src='https://www.architecturebois.fr/wp-includes/js/dist/vendor/lodash.min.js,qver=4.17.19.pagespeed.jm.7qaa1lslUT.js' id='lodash-js'></script> <script id='lodash-js-after'>window.lodash=_.noConflict();</script> <script id='wp-url-js'>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</script> <script id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-03 12:44:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script> <script id='wp-api-fetch-js'>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</script> <script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.architecturebois.fr/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("89e89b2bc1");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://www.architecturebois.fr/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script id='contact-form-7-js-extra'>var wpcf7={"cached":"1"};</script> <script id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script id='rocket-delay-js-js-after'>(function(){"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();}());</script> <script id='astra-addon-js-js-extra'>var astraAddon={"sticky_active":"","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":150,"tablet":120,"mobile":100},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","header_menu_count":"3","is_header_builder_active":"1"};</script> <script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script id='mediaelement-core-js-before'>var mejsL10n={"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script id='epic-script-js-extra'>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script> <script id='wpss-jscripts-ftr-js' defer>//<![CDATA[
function wpss_get_ckf(e){var t=document.cookie.split(";");for(var s in t)if(t.hasOwnProperty(s))if(-1!=t[s].indexOf(e+"="))return decodeURIComponent(t[s].split("=")[1]);return""}function wpss_set_ckf(e,t,s,n,i,_){var c=new Date;c.setTime(c.getTime()),s&&(s=1e3*s*60*60*24);var r=new Date(c.getTime()+s);document.cookie=e+"="+escape(t)+(s?";expires="+r.toGMTString():"")+(n?";path="+n:"")+(i?";domain="+i:"")+(_?";secure":"")}function wpss_init_ckf(){var e=wpss_get_ckf("JCS_INENREF"),t=wpss_get_ckf("JCS_INENTIM"),s=new Date,n=s.getTime(),i=document.referrer;e||wpss_set_ckf("JCS_INENREF",i,1/24,"/"),t||wpss_set_ckf("JCS_INENTIM",n,1/24,"/");var h=window.history.length;var p=navigator.plugins.length;var q="N:"+p.toString();var u="";for(var j=0;j<p;j++){var k=j+1;u+="["+k+"]["+navigator.plugins[j].name+"] ";}var d=q+" | "+window.btoa(u);wpss_set_ckf("_wpss_h_",h,1/24,"/");wpss_set_ckf("_wpss_p_",d,1/24,"/");}wpss_init_ckf();jQuery(document).ready(function($){var f="form[method='post']";$(f).submit(function(){$("<input>").attr("type","hidden").attr("name","WP55T3S7XJS2").attr("value","7H5W8K53HX").appendTo(f);return true;})});
//]]></script> <script id='eucookielaw-scripts-js-extra'>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script id='jetpack-carousel-js-extra'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"699de55829","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.architecturebois.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fpetite-maison-ouvriere-plusarchitectes-gironde%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};</script> <script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"a43e390574","i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script id='elementor-frontend-js-extra'>var uael_particles_script={"uael_particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};</script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":44241,"title":"Une%20petite%20maison%20ouvri%C3%A8re%20avec%20une%20extension%20en%20bois%20%C3%A0%20Lormont%20%E2%80%93%20Architecture%20Bois%20Magazine%20%E2%80%93%20Infos%20sur%20la%20construction%20et%20maisons%20en%20bois.","excerpt":"","featuredImage":"https:\/\/i1.wp.com\/www.architecturebois.fr\/wp-content\/uploads\/2021\/03\/architecture-bois-extension-PlusArchitectes-Gironde-exterieur.jpg?fit=600%2C600&ssl=1"}};</script> <script id='elementor-frontend-js-after'>window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});</script> <script id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script id='wpforms-elementor-js-extra'>var wpformsElementorVars={"captcha_provider":"recaptcha","recaptcha_type":"v2"};</script> <script id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202114#ver=202114&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202114.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'97729424',post:'44241',tz:'2',srv:'www.architecturebois.fr'}]);_stq.push(['clickTrackerInit','97729424','44241']);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='astra-theme-css-css' href='https://www.architecturebois.fr/wp-content/themes/astra/assets/css/minified/frontend.min.css,qver=3.0.2.pagespeed.ce.HkjJTQ7WiJ.css' media='all'/><link rel='stylesheet' id='astra-theme-dynamic-css' href='https://www.architecturebois.fr/wp-content/uploads/astra/A.astra-theme-dynamic-css-post-44241.css,qver=3.0.2.pagespeed.cf.MAFm9_FFG1.css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://www.architecturebois.fr/wp-includes/css/A.dashicons.min.css,qver=5.7.pagespeed.cf.DVmAQMtQdn.css' media='all'/><link rel='stylesheet' id='menu-icons-extra-css' href='https://www.architecturebois.fr/wp-content/plugins/menu-icons/css/extra.min.css,qver=0.12.5.pagespeed.ce.J_oUMCaJ9_.css' media='all'/><link rel='stylesheet' id='wp-block-library-css' href='https://www.architecturebois.fr/wp-includes/css/dist/block-library/A.style.min.css,qver=5.7.pagespeed.cf.EA0bAEY_vU.css' media='all'/><link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.architecturebois.fr/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css,qver=1.9.16.1.pagespeed.ce.XMLTCkGf-c.css' media='all'/><link rel='stylesheet' id='contact-form-7-css' href='https://www.architecturebois.fr/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.4.pagespeed.cf.o23oxoKDT7.css' media='all'/><link rel='stylesheet' id='astra-contact-form-7-css' href='https://www.architecturebois.fr/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7.min.css,qver=3.0.2.pagespeed.ce.hA3GI_blKu.css' media='all'/><link rel='stylesheet' id='astra-addon-css-css' href='https://www.architecturebois.fr/wp-content/uploads/astra-addon/astra-addon-6061f87ea6d356-96626045.css,qver=3.0.2.pagespeed.ce.SwZsX0ry8r.css' media='all'/><link rel='stylesheet' id='astra-addon-dynamic-css' href='https://www.architecturebois.fr/wp-content/uploads/astra-addon/A.astra-addon-dynamic-css-post-44241.css,qver=3.0.2.pagespeed.cf.Zh4yCBwPy9.css' media='all'/><link rel='stylesheet' id='elementor-icons-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/eicons/css/A.elementor-icons.min.css,qver=5.11.0.pagespeed.cf.s4RWS7Hdn0.css' media='all'/><link rel='stylesheet' id='elementor-animations-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css,qver=3.1.4.pagespeed.ce.RgG6VQREE3.css' media='all'/><link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/css/A.frontend-legacy.min.css,qver=3.1.4.pagespeed.cf.UuRGikotJu.css' media='all'/><link rel='stylesheet' id='elementor-frontend-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/css/frontend.min.css,qver=3.1.4.pagespeed.ce.ULIGM6HGv5.css' media='all'/><link rel='stylesheet' id='elementor-post-442-css' href='https://www.architecturebois.fr/wp-content/uploads/elementor/css/A.post-442.css,qver=1617177505.pagespeed.cf.6OF1B60Tk5.css' media='all'/><link rel='stylesheet' id='elementor-pro-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css,qver=3.0.10.pagespeed.ce.ctm6MVS2ky.css' media='all'/><link rel='stylesheet' id='uael-frontend-css' href='https://www.architecturebois.fr/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css,qver=1.30.0.pagespeed.ce.sJtbnKoGRS.css' media='all'/><link rel='stylesheet' id='wpforms-base-css' href='https://www.architecturebois.fr/wp-content/plugins/wpforms-lite/assets/css/wpforms-base.min.css,qver=1.6.6.pagespeed.ce.D1fz6P_YvX.css' media='all'/><link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.all.min.css,qver=3.1.4.pagespeed.cf._mbokTOiYl.css' media='all'/><link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.v4-shims.min.css,qver=3.1.4.pagespeed.cf.0XlImbwfpC.css' media='all'/><link rel='stylesheet' id='elementor-post-43758-css' href='https://www.architecturebois.fr/wp-content/uploads/elementor/css/A.post-43758.css,qver=1617177506.pagespeed.cf.eSBkrV3iBq.css' media='all'/><link rel='stylesheet' id='elementor-post-43065-css' href='https://www.architecturebois.fr/wp-content/uploads/elementor/css/A.post-43065.css,qver=1617177506.pagespeed.cf.mi3vsvm28O.css' media='all'/><link rel='stylesheet' id='epic-icon-css' href='https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/fonts/jegicon/A.jegicon.css,qver=5.7.pagespeed.cf.15PmLt2Ls7.css' media='all'/><link rel='stylesheet' id='font-awesome-css' href='https://www.architecturebois.fr/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/A.font-awesome.min.css,qver=4.7.0.pagespeed.cf.EhxpbPyx_w.css' media='all'/><link rel='stylesheet' id='epic-style-css' href='https://www.architecturebois.fr/wp-content/plugins/epic-news-element/assets/css/A.style.min.css,qver=5.7.pagespeed.cf.0tmQ5U3tUh.css' media='all'/><link rel='stylesheet' id='social-logos-css' href='https://www.architecturebois.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=9.5.pagespeed.ce._i_bfEZ7aN.css' media='all'/><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7&#038;display=swap' media='all'/><link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.fontawesome.min.css,qver=5.15.1.pagespeed.cf.Kybvi4lUrb.css' media='all'/><link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.solid.min.css,qver=5.15.1.pagespeed.cf.U1PYwXDCJx.css' media='all'/><link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.architecturebois.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.brands.min.css,qver=5.15.1.pagespeed.cf.s5vJYF8uNV.css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://www.architecturebois.fr/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.5.pagespeed.cf.uLVQazOU-P.css' media='all'/><link rel='stylesheet' id='ABHfrontend.min.css-css' href='https://www.architecturebois.fr/wp-content/plugins/starbox//themes/business/css/A.frontend.min.css,qver=3.4.2.pagespeed.cf.SXm-U0Nb8o.css' media='all'/><link rel='stylesheet' id='ABHhidedefault.min.css-css' href='https://www.architecturebois.fr/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css,qver=3.4.2.pagespeed.ce.421GTuVbfu.css' media='all'/><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.architecturebois.fr/A.,qcustom-css=ef08e54ae6.pagespeed.cf.j1LlJGn8kU.css"/><link rel='stylesheet' id='basecss-css' href='https://www.architecturebois.fr/wp-content/plugins/eu-cookie-law/css/A.style.css,qver=5.7.pagespeed.cf.bVIeQcb1b9.css' media='all'/></noscript><script defer src="https://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_d3518cc980dfab31347673303e8cdf4f.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617655362 -->