<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' media='all'/><link data-optimized="2" rel="stylesheet" href="https://www.architecturebois.fr/wp-content/litespeed/cssjs/fe4f4.css.pagespeed.ce.Qt0S8ML5Wz.css"/><link data-optimized="2" rel="stylesheet" href="https://www.architecturebois.fr/wp-content/litespeed/cssjs/b5492.css.pagespeed.ce.QwwXSVlcQj.css"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Nature &amp; Logis : Le constructeur de maisons bois poursuit son expansion</title> <script type="text/javascript">var epic_ajax_url='https://www.architecturebois.fr/?epic-ajax-request=epic-ne';</script> <meta name="google-site-verification" content="cCwKFdtuGSLtUweuvykeHdb7xAJW2ddpszl2R-nE7X4"/><meta property="og:title" content="Le constructeur de maisons bois Nature &amp; Logis poursuit son expansion"/><meta property="og:description" content="L’entreprise de construction de maisons bois Nature &amp; Logis a annoncé le rachat partiel de deux entreprises spécialisées dans la construction bois..."/><meta property="og:image" content="https://www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Le constructeur de maisons bois Nature &amp; Logis poursuit son expansion"/><meta name="twitter:description" content=""/><meta name="twitter:image" content="https://www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg"/><meta name="author" content="Claire Thibault"/><meta name="description" content="L’entreprise de construction de maisons bois Nature &amp; Logis a annoncé le rachat partiel de deux entreprises spécialisées dans la construction bois..."/><link rel="canonical" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/"/><meta property="og:locale" content="fr_FR"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/"/><meta property="og:site_name" content="Architecture Bois Magazine - Infos sur la construction et maisons en bois."/><meta property="article:publisher" content="https://www.facebook.com/architecture.bois.mag/"/><meta property="article:tag" content="construction"/><meta property="article:tag" content="construction AMB"/><meta property="article:tag" content="entreprise"/><meta property="article:tag" content="maison"/><meta property="article:tag" content="maison bois"/><meta property="article:tag" content="maisons Evidences"/><meta property="article:tag" content="nature et logis"/><meta property="article:tag" content="rachat"/><meta property="article:section" content="Toutes les Actualités"/><meta property="article:published_time" content="2020-05-26T14:03:00+02:00"/><meta property="article:modified_time" content="2020-05-26T14:21:49+02:00"/><meta property="og:updated_time" content="2020-05-26T14:21:49+02:00"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@architectureboi"/><meta name="twitter:creator" content="@architectureboi"/> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.architecturebois.fr/","sameAs":["https://www.facebook.com/architecture.bois.mag/","https://www.instagram.com/architecture.bois.mag/","https://www.linkedin.com/company/architecture-bois-magazine/","https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg","https://www.pinterest.fr/architectureboismag/","https://twitter.com/architectureboi"],"@id":"https://www.architecturebois.fr/#organization","name":"Architecture Bois Magazine","logo":"https://www.architecturebois.fr/wp-content/uploads/2017/08/architecture-bois-magazine-logo-2017-bd-N-Rx500.png"}</script> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux" href="https://www.architecturebois.fr/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux des commentaires" href="https://www.architecturebois.fr/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Le constructeur de maisons bois Nature &amp; Logis poursuit son expansion Flux des commentaires" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/feed/"/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script>var uael_script={"post_loader":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","search_str":"Search:","table_not_found_str":"No matching records found","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};var uael={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php"};var uaelRegistration={"invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","form_nonce":"692afce673","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username."};</script> <script src='https://www.architecturebois.fr/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script>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</script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <!--[if IE]> <script src='https://www.architecturebois.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.4.4'></script> <script>flexibility(document.documentElement);</script> <![endif]--><link rel='https://api.w.org/' href='https://www.architecturebois.fr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturebois.fr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.architecturebois.fr/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p6C3T2-9W9'/><link rel="alternate" type="application/json+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fconstructeur-maison-bois-nature-et-logis%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fconstructeur-maison-bois-nature-et-logis%2F&#038;format=xml"/> <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.architecturebois.fr/front.js");}});</script> <meta name="generator" content="Site Kit by Google 1.8.1"/><script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=ecd516766ebfe' async='true'></script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel="pingback" href="https://www.architecturebois.fr/xmlrpc.php"><link rel="amphtml" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?amp"/><link rel="amphtml" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?amp"><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=270%2C270&#038;ssl=1"/></head><body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-38201 single-format-standard wp-custom-logo epic-gutenberg ehf-header ehf-template-astra ehf-stylesheet-astra ast-desktop ast-separate-container ast-no-sidebar astra-2.4.4 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-theme-transparent-header ast-above-mobile-menu-align-stack ast-default-menu-enable ast-default-above-menu-enable ast-default-below-menu-enable above-header-nav-padding-support ast-above-header-hide-on-mobile ast-advanced-headers ast-full-width-layout ast-normal-title-enabled elementor-default elementor-kit-35910 astra-addon-2.5.0"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><p class="main-title bhf-hidden" itemprop="headline"><a href="https://www.architecturebois.fr" title="Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois." rel="home">Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois.</a></p><div data-elementor-type="wp-post" data-elementor-id="36506" class="elementor elementor-36506" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-240449af elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="240449af" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1507930d elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="1507930d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-18a36869 elementor-widget elementor-widget-heading" data-id="18a36869" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-small">Rejoignez-nous !</p></div></div></div></div></div><div class="elementor-element elementor-element-20d2921f elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="20d2921f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-60068fa3 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="60068fa3" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a8a9b1c" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-18ead5c" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-2bb1c94" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-21d2635" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-789d98e" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c9bec05" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3b90caf elementor-column elementor-col-25 elementor-top-column" data-id="3b90caf" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-20f59994 elementor-widget elementor-widget-heading" data-id="20f59994" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h6 class="elementor-heading-title elementor-size-default"><a href="https://www.architecturebois.fr">LE MAGAZINE D’INFORMATION DE LA CONSTRUCTION BOIS</a></h6></div></div></div></div></div><div class="elementor-element elementor-element-28ea69e5 elementor-column elementor-col-25 elementor-top-column" data-id="28ea69e5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-16d2f512 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="16d2f512" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-repeater-item-3d7c142" href="https://www.architecturebois.fr/boutique/my-account/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-bag elementor-repeater-item-70fe88a" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Shopping-bag</span> <i class="fas fa-shopping-bag"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-repeater-item-70c17d2" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-1550aaf5 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1550aaf5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-723d83ef elementor-column elementor-col-33 elementor-top-column" data-id="723d83ef" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-383fffb8 elementor-widget elementor-widget-image" data-id="383fffb8" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="178" data-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" class="attachment-large size-large" alt="" data-attachment-id="36503" data-permalink="https://www.architecturebois.fr/architecture-bois-magazine-logo-2017-bd-n-rx250-jpg/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" data-orig-size="250,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1"/><noscript><img width="250" height="178" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" class="attachment-large size-large" alt="" data-attachment-id="36503" data-permalink="https://www.architecturebois.fr/architecture-bois-magazine-logo-2017-bd-n-rx250-jpg/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" data-orig-size="250,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1"/></noscript></noscript><img width="250" height="178" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20178%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" class="lazyload attachment-large size-large" alt="" data-attachment-id="36503" data-permalink="https://www.architecturebois.fr/architecture-bois-magazine-logo-2017-bd-n-rx250-jpg/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" data-orig-size="250,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magazine-logo-2017-bd-N-Rx250.jpg?fit=250%2C178&amp;ssl=1"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3003c63 elementor-column elementor-col-33 elementor-top-column" data-id="3003c63" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e10ce81 elementor-widget elementor-widget-heading" data-id="e10ce81" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-large">ARCHITECTURE BOIS <br>MAGAZINE</h2></div></div></div></div></div><div class="elementor-element elementor-element-34b3a1ee elementor-column elementor-col-33 elementor-top-column" data-id="34b3a1ee" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e3eea7c elementor-widget elementor-widget-image" data-id="e3eea7c" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr/boutique/product/architecture-bois-numero-97/" target="_blank"> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="563" height="380" data-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?resize=563%2C380&amp;ssl=1" class="attachment-itpl_hor2_image size-itpl_hor2_image" alt="" data-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?zoom=2&amp;resize=563%2C380&amp;ssl=1 1126w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?zoom=3&amp;resize=563%2C380&amp;ssl=1 1689w" data-sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="36511" data-permalink="https://www.architecturebois.fr/maison-en-bois/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=563%2C800&amp;ssl=1" data-orig-size="563,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=563%2C800&amp;ssl=1"/><noscript><img width="563" height="380" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?resize=563%2C380&amp;ssl=1" class="attachment-itpl_hor2_image size-itpl_hor2_image" alt="" srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?zoom=2&amp;resize=563%2C380&amp;ssl=1 1126w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?zoom=3&amp;resize=563%2C380&amp;ssl=1 1689w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="36511" data-permalink="https://www.architecturebois.fr/maison-en-bois/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=563%2C800&amp;ssl=1" data-orig-size="563,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=563%2C800&amp;ssl=1"/></noscript></noscript><img width="563" height="380" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20380%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?resize=563%2C380&amp;ssl=1" class="lazyload attachment-itpl_hor2_image size-itpl_hor2_image" alt="" data-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?zoom=2&amp;resize=563%2C380&amp;ssl=1 1126w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?zoom=3&amp;resize=563%2C380&amp;ssl=1 1689w" data-sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="36511" data-permalink="https://www.architecturebois.fr/maison-en-bois/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=563%2C800&amp;ssl=1" data-orig-size="563,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2020/03/architecture-bois-magaizne-couverture-dossier-reportage-maison-piscine-bardage.jpg?fit=563%2C800&amp;ssl=1"/> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-633f9cbf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="633f9cbf" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-e4152da elementor-column elementor-col-50 elementor-top-column" data-id="e4152da" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-74a5c9b3 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="74a5c9b3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-74a5c9b3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33521"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-item">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-74a5c9b3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33521"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-item">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item">Annuaire des Pros</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36964"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Consulter la liste des constructeurs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription/" class="elementor-sub-item">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-57cfa824 elementor-column elementor-col-50 elementor-top-column" data-id="57cfa824" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4c6728a9 elementor-align-center elementor-widget elementor-widget-button" data-id="4c6728a9" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Abonnez-vous au magazine !</span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></header><div class="ast-title-bar-wrap ast-advanced-headers-vertical-center" role="img"></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-38201 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-actualites-du-bois tag-construction-3 tag-construction-amb tag-entreprise tag-maison tag-maison-bois tag-maisons-evidences tag-nature-et-logis tag-rachat ast-article-single" id="post-38201" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- single-layout-1 ast-no-date-box"><header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Le constructeur de maisons bois Nature &amp; Logis poursuit son expansion</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 26 mai 2020</span><span class="updated" itemprop="dateModified"> 26 mai 2020</span></span> / Par <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a title="Voir toutes les publications de Claire Thibault" href="https://www.architecturebois.fr/author/claire/" rel="author" class="url fn n" itemprop="url"> <span class="author-name" itemprop="name">Claire Thibault</span> </a> </span> / <span class="cat-links"><a href="https://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="https://www.architecturebois.fr/category/actus/actualites-du-bois/" rel="category tag">Toutes les Actualités</a></span></div></div></header><div class="entry-content clear" itemprop="text"><p>L’entreprise de construction de maisons bois Nature &amp; Logis a annoncé le rachat partiel de deux entreprises spécialisées dans la construction bois en Île-de-France et Normandie. Elle vient également d’acquérir une usine de production, afin de lancer prochainement une nouvelle gamme de maisons bois dédiées aux primo-accédants et aux investisseurs.</p><p>Après son augmentation de capital, finalisée en fin d’année dernière, pour 406&nbsp;000 €, <a href="https://www.natureetlogis.fr/" target="_blank">l&#8217;entreprise</a> Nature &amp; Logis poursuit son expansion en Île-de-France et Normandie.</p><p>Thaddé Girandier, fondateur de la société en 2009, a annoncé le rachat des deux fonds de commerce de la société Construction A.M.B, œuvrant sur le segment de la <a href="https://www.architecturebois.fr/construction-en-bois/" target="_blank">construction bois</a> depuis plus de 20 ans, en association avec Pascal Roussel, son créateur et dirigeant historique.</p><h2>L&#8217;entreprise Construction A.M.B rachetée à 70 % par Nature &amp; Logis</h2><p>Le 1er fonds de commerce porte sur une activité comparable à celle de Nature &amp; Logis, à savoir la construction de maisons individuelles en ossature bois. Cette activité a donné lieu à la création d’une nouvelle société sous le nom historique de la marque &#8220;Construction A.M.B&#8221; qui hébergera l’activité. La société Construction A.M.B est désormais détenue à 70% par Nature &amp; Logis et 30% par Pascal Roussel.</p><div class="wp-block-image"><figure class="aligncenter size-large"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-attachment-id="38204" data-permalink="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/constructeur-maisons-bois-nature-et-logis-2/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="constructeur-maisons-bois-nature-et-logis" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=600%2C600&amp;ssl=1" data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?w=1200&#038;ssl=1" alt="Constructeur maison bois Nature &amp; Logis" class="wp-image-38204" data-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/><noscript><img data-attachment-id="38204" data-permalink="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/constructeur-maisons-bois-nature-et-logis-2/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="constructeur-maisons-bois-nature-et-logis" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=600%2C600&amp;ssl=1" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?w=1200&#038;ssl=1" alt="Constructeur maison bois Nature &amp; Logis" class="wp-image-38204" srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript></noscript><img data-attachment-id="38204" data-permalink="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/constructeur-maisons-bois-nature-et-logis-2/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="constructeur-maisons-bois-nature-et-logis" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?fit=600%2C600&amp;ssl=1" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?w=1200&#038;ssl=1" alt="Constructeur maison bois Nature &amp; Logis" class="lazyload wp-image-38204" data-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2020/05/constructeur-maisons-bois-nature-et-logis.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure></div><p><em>«&nbsp;Cette acquisition permet à Nature et Logis d’élargir son assise commerciale vers un nouveau territoire géographique conformément à son plan de développement. Ensemble, les deux entités vont pourvoir mutualiser leurs moyens : mutualisation à terme du bureau d’études, regroupement des achats offrant une meilleure opportunité d’amélioration des marges, optimisation des outils, partage d’expériences techniques et humaines&nbsp;»</em>, précise l’entreprise, par voie de communiqué de presse.</p><h2>Une nouvelle usine de production de maisons bois</h2><p>Le 2ème fonds de commerce porte sur l’acquisition d’une usine de production créée par Construction A.M.B. Elle possède un atelier de fabrication d’ossatures bois et de charpentes à la pointe de la technologie qui comprend un robot de taille de charpente, une table d’assemblage pour les murs ossature bois, tables de travail pour pose des équipements sur les murs, des ponts roulants et des moyens humains permettant la fabrication et la pose des maisons ossature bois.</p><p><em>«&nbsp;Cet outil qui servait uniquement à Constructions A.M.B va permettre à Nature &amp; Logis d’augmenter rapidement sa capacité de production, dans un contexte de fort développement avec un carnet de commandes croissant&nbsp;»,</em> explique l’entreprise.</p><p>Cette usine de production a donné lieu à la création de la société &#8220;Solutions ossatures bois et charpentes&#8221;, détenue à 70% par Nature &amp; Logis, 15% par Pascal Roussel et 15% par Stéphane Micard, responsable de production de l’usine.</p><h2>Le rachat de l&#8217;entreprise Les Maisons Évidences</h2><p>Par ailleurs, Nature &amp; Logis a également racheté 70% des titres de la société CCMI &#8220;Les Maisons Évidences », là aussi en association avec Pascal Roussel qui en conserve 30%.</p><p>Elle va apporter à Nature et Logis un outil futur de commercialisation de maisons bois à prix plus accessibles, et permettra à un plus grand nombre de prospects de faire construire une maison individuelle en bois.</p><p>Un large choix de <a href="https://www.architecturebois.fr/maison-bois/" target="_blank">maisons bois</a> sera ainsi dévoilé, courant 2020, avec le lancement d’une gamme primo-accédant et investisseur.</p><h2>Des perspectives d&#8217;avenir perturbées mais confiantes</h2><p>Ces acquisitions, avant que la crise sanitaire liée au Covid-19 ne vienne fortement perturber l’activité, devaient permettre à <a href="https://www.architecturebois.fr/constructeur-habitat-ecologique-nature-logis-bourse-avril/" target="_blank">l’entreprise sarthoise Nature &amp; Logis</a> de doubler de taille en 2020.</p><p><em>«&nbsp;À ce stade, il est encore difficile de mesurer les impacts sur les comptes 2020, avec le décalage de plusieurs chantiers&nbsp;»</em>, reconnaît l’entreprise. <em>«&nbsp;Pour autant la dynamique de début d’exercice devrait revenir progressivement. 1,5 M€ de nouveaux projets ont été signés sur le T1, une activité envisageable sur le mois d’août pourrait permettre de compenser partiellement le retard pris sur le 2ème trimestre&nbsp;».</em></p><p>Sur l’exercice 2019, Nature &amp; Logis a maintenu une forte activité commerciale avec un volume d’affaires traité de 4,5 M€ contre 2,8 M€ en 2018, témoignant de la dynamique du marché de la construction individuelle écologique. Le chiffre d’affaires 2019 s’est établi à 3,0 M€ contre 1,4 M€ sur 2018.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38201" class="share-twitter sd-button share-icon" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38201" class="share-facebook sd-button share-icon" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38201" class="share-linkedin sd-button share-icon" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38201" class="share-pinterest sd-button share-icon" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.architecturebois.fr/constructeur-maison-bois-nature-et-logis/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-97729424-38201-5ecdf20ed741c' data-src='https://widgets.wp.com/likes/#blog_id=97729424&amp;post_id=38201&amp;origin=www.architecturebois.fr&amp;obj_id=97729424-38201-5ecdf20ed741c' data-name='like-post-frame-97729424-38201-5ecdf20ed741c'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div></div></div></article><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/constructeur-maison-bois-nature-et-logis/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.architecturebois.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fconstructeur-maison-bois-nature-et-logis%2F">être connecté</a> pour publier un commentaire.</p></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></main></div></div></div><footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"><div class="footer-adv footer-adv-layout-4"><div class="footer-adv-overlay"><div class="ast-container"><div class="ast-row"><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1"><div id="text-25" class="widget widget_text"><div class="textwidget"><p><a href="https://www.architecturebois.fr/"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="alignnone wp-image-21718 size-full" data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif?resize=217%2C156&#038;ssl=1" alt="" width="217" height="156" data-recalc-dims="1"/><noscript><img class="alignnone wp-image-21718 size-full" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif?resize=217%2C156&#038;ssl=1" alt="" width="217" height="156" data-recalc-dims="1"/></noscript></noscript><img class="lazyload alignnone wp-image-21718 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20217%20156%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif?resize=217%2C156&#038;ssl=1" alt="" width="217" height="156" data-recalc-dims="1"/></a></p><p>Serum Presse<br/> 49 cours Xavier Arnozan<br/> 33000 BORDEAUX<br/> Tél : 05.56.50.02.02<br/> Mail : <a href="&#x6d;a&#x69;l&#x74;&#111;:&#x63;o&#x6e;&#116;a&#x63;t&#x40;&#97;r&#x63;h&#x69;t&#x65;&#x63;t&#x75;r&#x65;&#98;o&#x69;s&#x2e;&#102;r">&#x63;&#x6f;&#x6e;&#x74;&#x61;&#x63;&#116;&#64;archit&#x65;&#x63;&#x74;&#x75;&#x72;&#x65;&#98;&#111;is.fr</a></p><p>© Copyright &#8211; Architecture Bois Magazine 2020 &#8211; Toute reproduction interdite &#8211; Tous droits réservés.</p></div></div></div><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2"><div id="search-8" class="widget widget_search"><h2 class="widget-title">Rechercher sur Architecture Bois</h2><form role="search" method="get" class="search-form" action="https://www.architecturebois.fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/></form></div></div><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois">Mentions Légales</a><br> <a href="https://www.architecturebois.fr/politique-de-confidentialite/">Politique de confidentialité</a><br> <a href="https://www.architecturebois.fr/partenaires/">Page Partenaires</a><br> <a href="https://www.architecturebois.fr/contact">Page Contact</a><br> <a href="&#x6d;a&#x69;l&#x74;&#111;:&#x6d;a&#x78;.&#x73;&#105;m&#x6f;n&#x69;&#110;&#64;&#x61;r&#x63;h&#x69;&#116;e&#x63;t&#x75;&#114;&#x65;&#x62;o&#x69;s&#x2e;&#102;r">Publicité</a><hr> <a href="http://budget-maison.com/fenetre/bois" target="_blank" rel="noopener noreferrer">Prix d'une fenêtre bois double vitrage</a> <br> <a href="http://prixmaison.fr/construction/bois" target="_blank" rel="noopener noreferrer">Prix d'une maison en bois</a> <br> <a href="https://www.conceptinterieurfrance.fr/implantations-locales/renovation-paris-75/" target="_blank" rel="noopener noreferrer">Entreprise de rénovation haut de gamme sur Paris</a> <br></div></div></div><div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4"><div id="text-27" class="widget widget_text"><h2 class="widget-title">Abonnez-vous à la newsletter Architecture Bois par e-mail.</h2><div class="textwidget"><p>Saisissez votre adresse e-mail pour vous abonner à notre site et recevoir les nouvelles informations par e-mail.</p></div></div></div></div></div></div></div><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"></div></div></div></div></footer></div> <!--noptimize--><script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='1464b433e31066382865a742747c4570';hf4V='942db50ddb802e4fd4824b0aabae4472';cm4S="form[action='https://www.architecturebois.fr/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script><!--/noptimize--> <a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both"> <span class="screen-reader-text">Retour haut de page</span> </a> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1">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</script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.architecturebois.fr\/constructeur-maison-bois-nature-et-logis\/":38201};</script> <div id="sharing_email" style="display: none;"><form action="/constructeur-maison-bois-nature-et-logis/" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value=""/> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value=""/> <label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value=""/> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé"/> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="float: right; display: none" class="loading" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/><noscript><img style="float: right; display: none" class="loading" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/></noscript></noscript><img style="float: right; display: none" class="lazyload loading" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/> <input type="submit" value="Envoyer un e-mail" class="sharing_send"/> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div> <script>var astra={"break_point":"921","isRtl":"","query_vars":"{\"page\":\"\",\"name\":\"constructeur-maison-bois-nature-et-logis\"}","edit_post_url":"https:\/\/www.architecturebois.fr\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"3113b30e2c","no_more_post_message":"Il n'y a plus d\u2019articles \u00e0 afficher.","grid_layout":"1","site_url":"https:\/\/www.architecturebois.fr","show_comments":"Afficher les commentaires","masonryEnabled":"","blogMasonryBreakPoint":"768"};</script> <script>var adsforwp_obj={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"44a4295d9f"};</script> <script>var adsforwp_browser_obj=[];</script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.architecturebois.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>var astraAddon={"sticky_active":""};</script> <script>var mejsL10n={"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script> <script>//<![CDATA[
function wpss_get_ckf(e){var t=document.cookie.split(";");for(var s in t)if(t.hasOwnProperty(s))if(-1!=t[s].indexOf(e+"="))return decodeURIComponent(t[s].split("=")[1]);return""}function wpss_set_ckf(e,t,s,n,i,_){var c=new Date;c.setTime(c.getTime()),s&&(s=1e3*s*60*60*24);var r=new Date(c.getTime()+s);document.cookie=e+"="+escape(t)+(s?";expires="+r.toGMTString():"")+(n?";path="+n:"")+(i?";domain="+i:"")+(_?";secure":"")}function wpss_init_ckf(){var e=wpss_get_ckf("JCS_INENREF"),t=wpss_get_ckf("JCS_INENTIM"),s=new Date,n=s.getTime(),i=document.referrer;e||wpss_set_ckf("JCS_INENREF",i,1/24,"/"),t||wpss_set_ckf("JCS_INENTIM",n,1/24,"/");var h=window.history.length;var p=navigator.plugins.length;var q="N:"+p.toString();var u="";for(var j=0;j<p;j++){var k=j+1;u+="["+k+"]["+navigator.plugins[j].name+"] ";}var d=q+" | "+window.btoa(u);wpss_set_ckf("_wpss_h_",h,1/24,"/");wpss_set_ckf("_wpss_p_",d,1/24,"/");}wpss_init_ckf();jQuery(document).ready(function($){var f="form[method='post']";$(f).submit(function(){$("<input>").attr("type","hidden").attr("name","WP55T3S7XJS2").attr("value","7H5W8K53HX").appendTo(f);return true;})});
//]]></script> <script>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"d232984d22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.architecturebois.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fconstructeur-maison-bois-nature-et-logis%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};</script> <script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"bf4d73520f","i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""}};</script> <script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","downloadImage":"T\u00e9l\u00e9charger une image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":38201,"title":"Nature%20%26%20Logis%20%3A%20Le%20constructeur%20de%20maisons%20bois%20poursuit%20son%20expansion","excerpt":"","featuredImage":"https:\/\/www.architecturebois.fr\/wp-content\/uploads\/2020\/05\/constructeur-maisons-bois-nature-et-logis.jpg"}};</script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202022#ver=202022&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'97729424',post:'38201',tz:'2',srv:'www.architecturebois.fr'}]);_stq.push(['clickTrackerInit','97729424','38201']);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div> <script defer src="https://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_dcaf36e3e8177e9c226680d87a5bd6aa.js.pagespeed.jm.mMTwkD95WX.js"></script><script>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</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.1 on 2020-05-27 06:52:30 -->