<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <script type="text/javascript">var epic_news_ajax_url='https://www.architecturebois.fr/?epic-ajax-request=epic-ne';</script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];var gtm4wp_scrollerscript_debugmode=false;var gtm4wp_scrollerscript_callbacktime=100;var gtm4wp_scrollerscript_readerlocation=150;var gtm4wp_scrollerscript_contentelementid="content";var gtm4wp_scrollerscript_scannertime=60;</script> <meta name="google-site-verification" content="cCwKFdtuGSLtUweuvykeHdb7xAJW2ddpszl2R-nE7X4"/><link media="all" href="https://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_4948467df4a52c956528cf645c8bcfc6.css" rel="stylesheet"/><title>Une maison en bois massif en Finlande - Architecture Bois</title><meta name="description" content="En Finlande, Antti et Laura ont opté pour la construction d’une maison en madriers, en bois massif, par le constructeur Kontio."/><link rel="canonical" href="https://www.architecturebois.fr/maison-bois-massif-kontio/"/><meta property="og:locale" content="fr_FR"/><meta property="og:type" content="article"/><meta property="og:title" content="Une maison en bois massif en Finlande - Architecture Bois"/><meta property="og:description" content="En Finlande, Antti et Laura ont opté pour la construction d’une maison en madriers, en bois massif, par le constructeur Kontio."/><meta property="og:url" content="https://www.architecturebois.fr/maison-bois-massif-kontio/"/><meta property="og:site_name" content="Architecture Bois Magazine - Infos sur la construction et maisons en bois."/><meta property="article:publisher" content="https://www.facebook.com/architecture.bois.mag/"/><meta property="article:published_time" content="2021-07-05T07:00:00+00:00"/><meta property="article:modified_time" content="2021-06-08T14:42:08+00:00"/><meta property="og:image" content="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=600%2C600&#038;ssl=1"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="600"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@architectureboi"/><meta name="twitter:site" content="@architectureboi"/><meta name="twitter:label1" content="Écrit par"/><meta name="twitter:data1" content="Claire Thibault"/><meta name="twitter:label2" content="Durée de lecture est."/><meta name="twitter:data2" content="3 minutes"/> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.5');</script> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux" href="https://www.architecturebois.fr/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Flux des commentaires" href="https://www.architecturebois.fr/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Infos sur la construction et maisons en bois. &raquo; Une maison en bois massif en Finlande Flux des commentaires" href="https://www.architecturebois.fr/maison-bois-massif-kontio/feed/"/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='astra-theme-dynamic-css' href='https://www.architecturebois.fr/wp-content/cache/autoptimize/css/A.autoptimize_single_0f1de145afa963777fe22aba61aff68d.css,qver=1625468419.pagespeed.cf.zqbWupDSkL.css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://www.architecturebois.fr/wp-includes/css/A.dashicons.min.css,qver=5.7.2.pagespeed.cf.DVmAQMtQdn.css' media='all'/><link rel='stylesheet' id='astra-addon-css-css' href='https://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_single_cedc9f351cc1c8c51ea310502fd4f13c.css?ver=3.5.2' media='all'/><style id='astra-addon-dynamic-css' media='all'>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</style><style id='elementor-post-442-css' media='all'>.elementor-kit-442{--e-global-color-primary:#000;--e-global-color-secondary:red;--e-global-color-text:#000;--e-global-color-accent:red;--e-global-color-1cfb29ea:#c62a2a;--e-global-color-72950f23:#23a455;--e-global-color-5006927c:red;--e-global-color-f34b320:#fff;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-size:7px;--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-size:7px;--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-size:7px;--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-size:7px;--e-global-typography-accent-font-weight:500;color:#000;font-family:"Roboto",Sans-serif;font-weight:600}.elementor-kit-442 a{color:#131313}.elementor-kit-442 a:hover{color:red;font-family:"Roboto",Sans-serif;font-weight:600}.elementor-kit-442 h1{font-family:"Roboto",Sans-serif}.elementor-kit-442 h2{font-family:"Roboto",Sans-serif}.elementor-kit-442 h3{font-family:"Roboto",Sans-serif}.elementor-kit-442 h4{font-family:"Roboto",Sans-serif}.elementor-kit-442 h5{font-family:"Roboto",Sans-serif}.elementor-kit-442 h6{font-family:"Roboto",Sans-serif}.elementor-section.elementor-section-boxed>.elementor-container{max-width:1140px}.elementor-widget:not(:last-child){margin-bottom:20px}{}h1.entry-title{display:var(--page-title-display)}@media(max-width:1024px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:1024px}}@media(max-width:767px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:767px}}</style><style id='elementor-post-43758-css' media='all'>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</style><style id='elementor-post-43065-css' media='all'>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</style><link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' media='all'/> <!--[if IE]> <script src='https://www.architecturebois.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.2' id='astra-flexibility-js'></script> <script id='astra-flexibility-js-after'>flexibility(document.documentElement);</script> <![endif]--> <script src='https://www.architecturebois.fr/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script> <script id='jquery-migrate-js'>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</script> <script id='pys-js-extra'>var pysOptions={"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["411454802754206"],"params":{"post_category":"Maisons bois, Maisons en bois","page_title":"Une maison en bois massif en Finlande","post_type":"post","post_id":46520,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.architecturebois.fr\/maison-bois-massif-kontio\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["411454802754206"],"params":{"event_action":"Form","page_title":"Une maison en bois massif en Finlande","post_type":"post","post_id":46520,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.architecturebois.fr\/maison-bois-massif-kontio\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["411454802754206"],"params":{"event_action":"Download","page_title":"Une maison en bois massif en Finlande","post_type":"post","post_id":46520,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.architecturebois.fr\/maison-bois-massif-kontio\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["411454802754206"],"params":{"event_action":"Comment","page_title":"Une maison en bois massif en Finlande","post_type":"post","post_id":46520,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.architecturebois.fr\/maison-bois-massif-kontio\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["411454802754206"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":46520,"content_name":"Une maison en bois massif en Finlande","categories":"Maisons bois, Maisons en bois","tags":"architecture bois, bois massif, \u00e9cologique, finlande, intemporelle, kontio, madriers, maison bois"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.architecturebois.fr","ajaxUrl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <link rel="https://api.w.org/" href="https://www.architecturebois.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.architecturebois.fr/wp-json/wp/v2/posts/46520"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturebois.fr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.architecturebois.fr/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p6C3T2-c6k'/><link rel="alternate" type="application/json+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fmaison-bois-massif-kontio%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturebois.fr%2Fmaison-bois-massif-kontio%2F&#038;format=xml"/><meta name="framework" content="Redux 4.1.29"/> <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.architecturebois.fr/front.js");}});</script> <meta name="generator" content="Site Kit by Google 1.35.0"/><script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=ecd516766ebfe' async='true'></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-ca-pub-8348963988949259",enable_page_level_ads:true});</script> <meta property="article:author" content="https://www.facebook.com/profile.php?id=100015341414787"/>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["maison-ossature-bois","maisons"],"pageAttributes":["architecture-bois","bois-massif","ecologique-2","finlande","intemporelle","kontio","madriers","maison-bois"],"pagePostAuthor":"Claire Thibault"};dataLayer.push(dataLayer_content);</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KS8SG4S');</script> <link rel="pingback" href="https://www.architecturebois.fr/xmlrpc.php"> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-8348963988949259","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon" href="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2019/07/cropped-favicon-512x512.png?fit=270%2C270&#038;ssl=1"/><style id="wp-custom-css">.elementor-element.elementor-element-689029e6.elementor-fixed.elementor-widget.elementor-widget-aux_masterslider{display:none}.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.elementor-item-active,.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.highlighted,.elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:focus{color:#c30303}.elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::before, .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::after {background-color:#c30303}.home.page #page.site #content.site-content{position:relative;top:-30px}.page #page.site #content.site-content{position:relative;top:130px}.single #page.site #content.site-content{position:relative;top:130px}.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::before, .page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::after,
.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::before, .single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main:not(.e--pointer-framed) .elementor-item::after
{background-color:#c30303}.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.elementor-item-active,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.highlighted,.page #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:focus,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:hover,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.elementor-item-active,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item.highlighted,.single #page.site .elementor-widget-nav-menu .elementor-nav-menu--main .elementor-item:focus{color:#c30303}@media (max-width:767px){.page #page.site #content.site-content{position:relative;top:130px;left:0}.single #page.site #content.site-content{position:relative;top:130px;left:0}}</style></head><body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-46520 single-format-standard wp-custom-logo epic-gutenberg group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-no-sidebar astra-3.6.2 ast-advanced-headers ast-full-width-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled elementor-default elementor-kit-442 astra-addon-3.5.2"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div data-elementor-type="header" data-elementor-id="43758" class="elementor elementor-43758 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-3b14eeb7 elementor-section-full_width elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="3b14eeb7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-wider"><div class="elementor-row"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-fefacc5" data-id="fefacc5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7d4c423f elementor-widget elementor-widget-image" data-id="7d4c423f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr/"> <noscript><img src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-57fcacb" data-id="57fcacb" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-575c7dc elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="575c7dc" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-575c7dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-575c7dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link" tabindex="-1">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link" tabindex="-1">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link" tabindex="-1">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link" tabindex="-1">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link" tabindex="-1">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link" tabindex="-1">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link" tabindex="-1">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link" tabindex="-1">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link" tabindex="-1">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link" tabindex="-1">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link" tabindex="-1">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link" tabindex="-1">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link" tabindex="-1">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link" tabindex="-1">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link" tabindex="-1">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link" tabindex="-1">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link" tabindex="-1">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link" tabindex="-1">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link" tabindex="-1">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-27530a5b" data-id="27530a5b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6015e236 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6015e236" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-animation-grow elementor-repeater-item-6be36fa" href="https://www.architecturebois.fr/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-home elementor-animation-grow elementor-repeater-item-583f4e7" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Home</span> <i class="fas fa-home"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-animation-grow elementor-repeater-item-8622d8b" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6886e530" data-id="6886e530" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6dcb7525 elementor-align-left elementor-widget elementor-widget-button" data-id="6dcb7525" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Abonnez-vous au magazine !</span> </span> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6b9aaf2 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="6b9aaf2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-805e90e" data-id="805e90e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-54a12a3 elementor-widget elementor-widget-image" data-id="54a12a3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.architecturebois.fr"> <noscript><img src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/03/image001.png?fit=120%2C86&amp;ssl=1" title="image001.png" alt="image001.png"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84b6599" data-id="84b6599" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a6e6f0b elementor-shape-square e-grid-align-left e-grid-align-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="a6e6f0b" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-user elementor-animation-grow elementor-repeater-item-6be36fa" href="https://www.architecturebois.fr/" target="_blank"> <span class="elementor-screen-only">User</span> <i class="fas fa-user"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-home elementor-animation-grow elementor-repeater-item-583f4e7" href="https://www.architecturebois.fr/boutique/" target="_blank"> <span class="elementor-screen-only">Home</span> <i class="fas fa-home"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-shopping-cart elementor-animation-grow elementor-repeater-item-8622d8b" href="https://www.architecturebois.fr/boutique/cart/" target="_blank"> <span class="elementor-screen-only">Shopping-cart</span> <i class="fas fa-shopping-cart"></i> </a></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-19fc661 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="19fc661" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b9bea16" data-id="b9bea16" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-12483c9 elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="12483c9" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-12483c9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-12483c9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="https://www.architecturebois.fr/maison-en-bois/" class="elementor-item menu-link" tabindex="-1">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32791"><a href="https://www.architecturebois.fr/actualites/" class="elementor-item menu-link" tabindex="-1">Actualités</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34384"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Agenda de la filière bois</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34377"><a href="https://www.architecturebois.fr/maison-bois/" class="elementor-item menu-link" tabindex="-1">Maison Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="elementor-sub-item menu-link" tabindex="-1">Maison Ossature Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34378"><a href="https://www.architecturebois.fr/chalet-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chalet Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://www.architecturebois.fr/extension-bois/" class="elementor-sub-item menu-link" tabindex="-1">Extension Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37725"><a href="https://www.architecturebois.fr/maison-en-kit/" class="elementor-sub-item menu-link" tabindex="-1">Maison Bois en kit</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="https://www.architecturebois.fr/construction-bois/" class="elementor-item menu-link" tabindex="-1">Construction Bois</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37723"><a href="https://www.architecturebois.fr/construction-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Construire en bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="https://www.architecturebois.fr/batiment-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bâtiment Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.architecturebois.fr/terrasse-bois/" class="elementor-sub-item menu-link" tabindex="-1">Terrasse Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Bardage Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34383"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Isolation Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34382"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Chauffage Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33519"><a href="https://www.architecturebois.fr/piscine-bois/" class="elementor-sub-item menu-link" tabindex="-1">Piscine Maison Bois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="elementor-sub-item menu-link" tabindex="-1">Entretien Maison Bois</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12090"><a href="https://www.architecturebois.fr/boutique/" class="elementor-item menu-link" tabindex="-1">Boutique</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46063"><a href="https://www.architecturebois.fr/boutique/product-category/magazines-en-kiosque/" class="elementor-sub-item menu-link" tabindex="-1">En Kiosque</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46064"><a href="https://www.architecturebois.fr/boutique/abonnez-vous/" class="elementor-sub-item menu-link" tabindex="-1">Abonnements</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46065"><a href="https://www.architecturebois.fr/boutique/product-category/anciens-numeros/" class="elementor-sub-item menu-link" tabindex="-1">Anciens Numéros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46280"><a href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" class="elementor-sub-item menu-link" tabindex="-1">Le Livre Anniversaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46281"><a href="https://www.architecturebois.fr/boutique/produit/annuaire-2021-2022-version-papier-et-pdf/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;Annuaire des Pros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="https://www.architecturebois.fr/annuaire" class="elementor-item menu-link" tabindex="-1">Annuaire des Constructeurs</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46557"><a href="https://www.architecturebois.fr/annuaire/" class="elementor-sub-item menu-link" tabindex="-1">Consulter l&#8217;Annuaire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34796"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="elementor-sub-item menu-link" tabindex="-1">Vous avez un projet de Construction ? Devis Gratuit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33582"><a href="https://www.architecturebois.fr/annuaire/inscription-annuaire-pro-choix/" class="elementor-sub-item menu-link" tabindex="-1">Inscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33583"><a href="https://www.architecturebois.fr/annuaire/modifications" class="elementor-sub-item menu-link" tabindex="-1">Modifications/Réclamation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33584"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Devenir Annonceur</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33585"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Magazine Architecture Bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33586"><a href="mailto:max.simonin@architecturebois.fr" class="elementor-sub-item menu-link" tabindex="-1">Site Architecture Bois</a></li></ul></li></ul></li></ul></nav></div></div></div></div></div></div></div></section></div></div><div class="ast-title-bar-wrap ast-advanced-headers-vertical-center" role="img"></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-46520 post type-post status-publish format-standard has-post-thumbnail hentry category-maison-ossature-bois category-maisons tag-architecture-bois tag-bois-massif tag-ecologique-2 tag-finlande tag-intemporelle tag-kontio tag-madriers tag-maison-bois ast-article-single remove-featured-img-padding" id="post-46520" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- single-layout-1 ast-no-date-box"><header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Une maison en bois massif en Finlande</h1><div class="entry-meta"> <span class="comments-link"> <a href="https://www.architecturebois.fr/maison-bois-massif-kontio/#respond">Laisser un commentaire</a> </span> / <span class="cat-links"><a href="https://www.architecturebois.fr/category/maisons/maison-ossature-bois/" rel="category tag">Maisons bois</a>, <a href="https://www.architecturebois.fr/category/maisons/" rel="category tag">Maisons en bois</a></span> / Par <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a title="Voir toutes les publications de Claire Thibault" href="https://www.architecturebois.fr/author/claire/" rel="author" class="url fn n" itemprop="url"> <span class="author-name" itemprop="name">Claire Thibault</span> </a> </span></div></div></header><div class="entry-content clear" itemprop="text"><p>Entrepreneurs tous les deux, Antti et Laura doivent composer au quotidien avec des horaires trépidants et une vie de famille très animée par leurs sept enfants. Afin de bénéficier d’un environnement calme et apaisant, ils optent pour la construction d’une maison en madriers, en bois massif, entourée de verdure mais proche du centre-ville d’Oulu.</p><h2>Une maison en bois massif intemporelle et écologique</h2><div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure c lass="wp-block-media-text__media"><noscript><img data-attachment-id="46524" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-exterieur/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-exterieur" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=600%2C600&#038;ssl=1" alt="maison en bois massif - kontio" class="wp-image-46524 size-full" srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="46524" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-exterieur/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-exterieur" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=600%2C600&#038;ssl=1" alt="maison en bois massif - kontio" class="lazyload wp-image-46524 size-full" data-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div data-ad-id="43030" style="text-align:right; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:right;" class="afw afw_ad_image afw_ad afwadid-43030  "><div style="font-size:10px;text-align:right;color:#cccccc;">Advertisement</div> <a target="_blank" href="https://www.architecturebois.fr/boutique/product/abonnement-papier-1-an/" rel="https://www.architecturebois.fr/boutique/product/abonnement-papier-1-an/"><noscript><img height="50" width="300" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-abbonez-vous-ici-2.png?resize=300%2C50&#038;ssl=1" data-recalc-dims="1"></noscript><img class="lazyload" height="50" width="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2050%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-abbonez-vous-ici-2.png?resize=300%2C50&#038;ssl=1" data-recalc-dims="1"></a></div><div class="wp-block-media-text__content"><p class="has-normal-font-size">L’odeur du bois agit parfois comme une madeleine de Proust. Antti et Laura partagent depuis l’enfance le goût commun du bois massif. Le père de Laura, entrepreneur forestier, lui a appris à apprécier ce matériau. <em>« Je me souviens de la manière dont l&#8217;odeur du bois fraîchement scié flottait autour de mon père quand il revenait du travail. Le même parfum est également présent dans notre nouvelle maison »,</em> se réjouit-elle aujourd’hui.</p><p class="has-normal-font-size">Lorsqu’ils achètent cette parcelle, il y a trois ans, un petit chalet en bois s’y trouve déjà. <em>« Nous étions assis sur les marches, avec cette vue dégagée sur la mer et nous imaginions une maison en bois massif, près du rivage. C&#8217;était notre choix dès le début, car elle se fond bien dans l&#8217;environnement.  La construction en bois massif est également intemporelle et écologique »,</em> explique Laura.</p></div></div><hr class="wp-block-separator has-text-color has-background has-white-background-color has-white-color is-style-wide"/><h3>L&#8217;utilisation du système SmartLog<em><sup>TM</sup></em></h3><p>Mais la famille reste préoccupée par le risque de tassement, les réglages, la déformation du bois, des transformations mineures mais naturelles pour ce système constructif et ce matériau. Pour se rassurer, ils visitent l’usine de Kontio, à Pudasjärvi.</p><div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="46526" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois/" data-orig-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois" data-image-description="" data-medium-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=600%2C600&#038;ssl=1" alt="maison en bois massif - kontio" class="wp-image-46526 size-full" srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="46526" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois/" data-orig-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois" data-image-description="" data-medium-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=600%2C600&#038;ssl=1" alt="maison en bois massif - kontio" class="lazyload wp-image-46526 size-full" data-srcset="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-sejour-salon-interieur-bois.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><blockquote class="wp-block-quote"><p><em>« Cette société du nord de la Finlande est un fournisseur fiable possédant une longue tradition dans la construction bois massif. La possibilité d’utiliser leur système SmartLog<sup>TM</sup> a levé tous les obstacles ! »,</em> témoigne le propriétaire Antti qui apprécie son absence de maintenance.</p></blockquote><p></p></div></div><hr class="wp-block-separator has-text-color has-background has-white-background-color has-white-color is-style-wide"/><h2>Une maison entourée par la nature</h2><div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="46523" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-exterieur-jardin/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-exterieur-jardin" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=600%2C600&#038;ssl=1" alt="maison en bois massif - kontio" class="wp-image-46523 size-full" srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="46523" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-exterieur-jardin/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-exterieur-jardin" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=600%2C600&#038;ssl=1" alt="maison en bois massif - kontio" class="lazyload wp-image-46523 size-full" data-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><p class="has-normal-font-size">Le projet a été confié à l’architecte Antti Heikkilä mais Laura et Antti ont aussi souhaité apporter leur contribution. <em>« Nous voulions une maison en forme de L avec une cour intérieure et des chambres situées au premier étage. Et beaucoup de fenêtres dans toutes les directions », </em>détaille Laura.</p></div></div><hr class="wp-block-separator has-text-color has-background has-white-background-color has-white-color is-style-wide"/><p class="has-cyan-bluish-gray-background-color has-background">Entourée par la nature et enveloppée dans leur cocon en bois, la famille qui compte 7 enfants, profite aujourd’hui d’une grande maison qui dégage calme et tranquillité. </p><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.architecturebois.fr\/maison-bois-massif-kontio\/"}' id='gallery-1' class='gallery galleryid-46520 gallery-columns-2 gallery-size-full'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-cuisine/'><img width="600" height="600" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?fit=600%2C600&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" aria-describedby="gallery-1-46522" data-attachment-id="46522" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-cuisine/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-cuisine" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-cuisine.jpg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-46522'> © PetriHiltula pour Kontio® Ranuantie</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-salon-2/'><img width="600" height="600" src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?fit=600%2C600&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" aria-describedby="gallery-1-46525" data-attachment-id="46525" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-salon-2/" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-salon" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-salon.jpg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-46525'> © PetriHiltula pour Kontio® Ranuantie</figcaption></figure></div><div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile"><figure class="wp-block-media-text__media"><noscript><img data-attachment-id="46521" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-chambre-2/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-chambre" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=600%2C600&#038;ssl=1" alt="" class="wp-image-46521 size-full" srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></noscript><img data-attachment-id="46521" data-permalink="https://www.architecturebois.fr/architecture-bois-maison-kontio-finlande-chambre-2/" data-orig-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-maison-kontio-finlande-chambre" data-image-description="" data-medium-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?fit=600%2C600&amp;ssl=1" width="600" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20600%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=600%2C600&#038;ssl=1" alt="" class="lazyload wp-image-46521 size-full" data-srcset="https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.architecturebois.fr/wp-content/uploads/2021/06/architecture-bois-maison-kontio-finlande-chambre.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></figure><div class="wp-block-media-text__content"><p><strong>FICHE TECHNIQUE</strong><br><strong>Constructeur :</strong> KontiotuoteOy (<a href="https://www.kontio.com/fr-FR/">Kontio®</a>)<br><strong>Architecte :</strong> Antti Heikkala<br><strong>Localisation :</strong> Oulu (Finlande)<br><strong>Année de construction :</strong> 2019 <br><strong>Surface habitable :</strong> 220 m²<br><strong>Prix :</strong> 550 000 € hors aménagements extérieurs<br><strong>Système constructif :</strong> Madriers empilés massifs en Pin <br>sylvestre arctique, concept Smart Log™, 135 X 275 mm<br><strong>Revêtement :</strong> Madriers empilés, structure étuvée, <br>traitement au sulfate de fer, teinte bois<br><strong>Isolation : </strong>Dalle : Laine de bois 170 mm<br>Murs : Laine de bois 145 mm<br>Toit : Laine de bois 420 mm<br>Cloisons : Laine de bois 70 mm<br><strong>Chauffage/EnR : </strong> Cheminée bois et PAC<br><strong>Menuiseries : </strong><div data-ad-id="45624" style="text-align:right; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-45624  "><div style="font-size:10px;text-align:right;color:#cccccc;">Advertisement</div> <a target="_blank" href="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/" rel="https://www.architecturebois.fr/boutique/produit/livre-anniversaire/"><noscript><img height="44" width="300" src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-choississez-votre-maison-300px.png?resize=300%2C44&#038;ssl=1" data-recalc-dims="1"></noscript><img class="lazyload" height="44" width="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2044%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/2021/04/architecturebois-choississez-votre-maison-300px.png?resize=300%2C44&#038;ssl=1" data-recalc-dims="1"></a></div> Bois, Artopine et Profin <br><strong>Terrasse :</strong> Dalle + bois, marque Thermowood<br><strong>Aménagements :</strong> Abris et sauna en Épicéa</p></div></div><hr class="wp-block-separator has-text-color has-background has-white-background-color has-white-color is-style-wide"/><p class="has-text-align-right"><strong>Texte : Claire Thibault – Photos : © PetriHiltula pour Kontio<sup>®</sup> Ranuantie</strong> <br><strong>Source : <a href="https://www.architecturebois.fr/boutique/produit/hors-serie-44-guide-dachat-hiver-2020-version-papier-et-pdf/">Hors-série 44</a></strong></p><div data-ad-id="42232" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-42232  "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8348963988949259" data-ad-slot="6891694916" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"><li class="abh_about abh_active"><a href="#abh_about">À propos</a></li><li class="abh_posts"><a href="#abh_posts">Articles récents</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.architecturebois.fr" class="url" target="_blank" title="Claire Thibault" rel="nofollow"> <noscript><img src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="photo" alt="Claire Thibault" data-recalc-dims="1"/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="lazyload photo" alt="Claire Thibault" data-recalc-dims="1"/></a></div><div class="abh_social"><div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Suivez-moi</div><a itemprop="sameAs" href="https://www.facebook.com/profile.php?id=100015341414787" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="https://twitter.com/Claire_Thibault" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://www.architecturebois.fr" class="url" target="_blank" rel="nofollow">Claire Thibault</a></div><div class="abh_job"><span class="title">Journaliste</span> chez <span class="org"><a href="https://www.architecturebois.fr" target="_blank">Architecture Bois</a></span></div><div class="description note abh_description" itemprop="description">Claire a rejoint le magazine Architecture Bois en février 2017 après avoir été journaliste pour plusieurs médias en région parisienne. Ses sujets de prédilection : l'architecture, le bâtiment (en particulier la construction bois) ; plus largement, les énergies renouvelables et l'écologie.</div></div></section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://www.architecturebois.fr" class="url" target="_blank" title="Claire Thibault" rel="nofollow"><noscript><img src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="photo" alt="Claire Thibault" data-recalc-dims="1"/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.architecturebois.fr/wp-content/uploads/gravatar/claire-thibault-journaliste-architecture-bois-batiment.jpg?w=250&#038;ssl=1" class="lazyload photo" alt="Claire Thibault" data-recalc-dims="1"/></a></div><div class="abh_social"><div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Suivez-moi</div><ahref="https://www.facebook.com/profile.php?id=100015341414787" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="https://twitter.com/Claire_Thibault" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name">Les derniers articles par Claire Thibault <span class="abh_allposts">(<a href="https://www.architecturebois.fr/author/claire/">tout voir</a>)</span></div><div class="abh_description note"><ul><li> <a href="https://www.architecturebois.fr/un-grand-palais-ephemere-en-bois-lamelle-colle-a-paris/">Un Grand Palais Éphémère en bois lamellé-collé, à Paris</a><span> - 5 juillet 2021</span></li><li> <a href="https://www.architecturebois.fr/maison-bois-massif-kontio/">Une maison en bois massif en Finlande</a><span> - 5 juillet 2021</span></li><li> <a href="https://www.architecturebois.fr/parquet-bois-francais-elysee/">Le parquet bois français mis à l’honneur au Palais de l’Élysée les 3 et 4 juillet</a><span> - 2 juillet 2021</span></li></ul></div></div></section></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46520" class="share-twitter sd-button share-icon" href="https://www.architecturebois.fr/maison-bois-massif-kontio/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46520" class="share-facebook sd-button share-icon" href="https://www.architecturebois.fr/maison-bois-massif-kontio/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46520" class="share-linkedin sd-button share-icon" href="https://www.architecturebois.fr/maison-bois-massif-kontio/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46520" class="share-pinterest sd-button share-icon" href="https://www.architecturebois.fr/maison-bois-massif-kontio/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.architecturebois.fr/maison-bois-massif-kontio/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.architecturebois.fr/maison-bois-massif-kontio/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-97729424-46520-60e302ebefd7e' data-src='https://widgets.wp.com/likes/#blog_id=97729424&amp;post_id=46520&amp;origin=www.architecturebois.fr&amp;obj_id=97729424-46520-60e302ebefd7e' data-name='like-post-frame-97729424-46520-60e302ebefd7e'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.architecturebois.fr/parquet-bois-francais-elysee/" rel="prev"><span class="ast-left-arrow">&larr;</span> Article précédent</a></div><div class="nav-next"><a href="https://www.architecturebois.fr/un-grand-palais-ephemere-en-bois-lamelle-colle-a-paris/" rel="next">Article suivant <span class="ast-right-arrow">&rarr;</span></a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maison-bois-massif-kontio/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.architecturebois.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fmaison-bois-massif-kontio%2F">vous connecter</a> pour publier un commentaire.</p></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></main></div></div></div><div data-elementor-type="footer" data-elementor-id="43065" class="elementor elementor-43065 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-744c7b1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="744c7b1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-481e2a2" data-id="481e2a2" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-8355559 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8355559" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d93ce76" data-id="d93ce76" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fdf4f22 elementor-widget elementor-widget-image" data-id="fdf4f22" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="300" height="214" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_214/https://www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc-150x107.png" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="43069" data-permalink="https://www.architecturebois.fr/?attachment_id=43069" data-orig-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?fit=912%2C651&amp;ssl=1" data-orig-size="912,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="architecture-bois-magazine-logo-blanc" data-image-description="" data-medium-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?fit=651%2C651&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?w=912&amp;ssl=1 912w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=768%2C548&amp;ssl=1 768w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=750%2C535&amp;ssl=1 750w, https://i2.wp.com/www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc.png?resize=150%2C107&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_214/https://www.architecturebois.fr/wp-content/uploads/2021/02/architecture-bois-magazine-logo-blanc-150x107.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div><div class="elementor-element elementor-element-a630853 elementor-widget elementor-widget-text-editor" data-id="a630853" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Serum Presse<br/>CC Les Grands Hommes <br class=""/>1er étage &#8211; CS 22029<br class=""/>33001 Bordeaux Cedex<br/>Tél : 05.56.50.02.02</p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9e54326" data-id="9e54326" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-758ab41 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="758ab41" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://www.architecturebois.fr" method="get"><div class="elementor-search-form__container"><div class="elementor-search-form__icon"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span></div> <input placeholder="Rechercher sur Architecture Bois" class="elementor-search-form__input" type="search" name="s" title="Rechercher " value=""></div></form></div></div><div class="elementor-element elementor-element-88ce7b4 elementor-widget elementor-widget-text-editor" data-id="88ce7b4" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois" target="_blank" rel="noopener">Mentions Légales</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/politique-de-confidentialite/">Politique de confidentialité</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/partenaires/">Page Partenaires</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.architecturebois.fr/contact">Page Contact</a></span><br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="&#x6d;a&#x69;&#108;&#x74;&#x6f;:&#x6d;&#97;&#x78;&#x2e;s&#x69;&#109;&#x6f;&#x6e;i&#x6e;&#64;&#x61;&#x72;c&#x68;&#105;&#x74;&#x65;c&#x74;&#117;&#x72;&#x65;b&#x6f;&#105;&#x73;&#x2e;f&#x72;">Publicité</a></span></p><hr/><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.conceptinterieurfrance.fr/implantations-locales/renovation-paris-75/" target="_blank" rel="noopener">Entreprise de rénovation haut de gamme sur Paris</a></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-753fea2" data-id="753fea2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-58706ac elementor-widget elementor-widget-text-editor" data-id="58706ac" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h5 style="text-align: center;"><span style="color: #ffffff;"><strong>LE MAGAZINE D’INFORMATION DE LA CONSTRUCTION BOIS</strong></span></h5></div></div></div><div class="elementor-element elementor-element-30c3eae elementor-widget elementor-widget-text-editor" data-id="30c3eae" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4><span style="color: #ffffff;"><strong>Abonnez-vous à la newsletter Architecture Bois par e-mail:</strong></span></h4></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-92b1cd6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="92b1cd6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-caca178" data-id="caca178" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-5de4992 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default" data-id="5de4992" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-22a7e9c" data-id="22a7e9c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c7efbae elementor-widget elementor-widget-text-editor" data-id="c7efbae" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: right;"><span style="color: #ffffff;"><strong>Rejoignez-nous !</strong></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f1c735b" data-id="f1c735b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f265fce elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="f265fce" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-15f0766" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aeb2e77" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c5a8aa4" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d100967" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-8c1e46a" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-76bc558" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-25450c5 elementor-section-height-min-height elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default" data-id="25450c5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-08ac37e" data-id="08ac37e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b6e3b05 elementor-widget elementor-widget-text-editor" data-id="b6e3b05" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;"><strong>Rejoignez-nous !</strong></span></p></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6dde516" data-id="6dde516" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c763afd elementor-shape-square e-grid-align-left e-grid-align-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c763afd" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-15f0766" href="https://www.facebook.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aeb2e77" href="https://twitter.com/architectureboi" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c5a8aa4" href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d100967" href="https://www.instagram.com/architecture.bois.mag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-8c1e46a" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Pinterest</span> <i class="fab fa-pinterest"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-76bc558" href="https://www.linkedin.com/company/architecture-bois-magazine/" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-086d199 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="086d199" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ad1930" data-id="7ad1930" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c45df0 elementor-widget elementor-widget-text-editor" data-id="5c45df0" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">© Copyright – Architecture Bois Magazine 2021 – Toute reproduction interdite – Tous droits réservés.</span></p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5a76043 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5a76043" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5a7733b" data-id="5a7733b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b2704a elementor-widget elementor-widget-text-editor" data-id="1b2704a" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">© Copyright – Architecture Bois Magazine 2021 – Toute reproduction interdite – Tous droits réservés.</span></p></div></div></div></div></div></div></div></div></section></div></div><footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"></footer></div> <!--noptimize--><script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='dfe58c767ef6e3484ec9ea6528f1a423';hf4V='0b50975d6b44a07f8f319785f90719e1';cm4S="form[action='https://www.architecturebois.fr/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script><!--/noptimize--> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS8SG4S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="ast-mobile-popup-wrapper"><div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-right"><div class="ast-mobile-popup-overlay"></div><div class="ast-mobile-popup-inner"><div class="ast-mobile-popup-header"> <button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu"> <span class="ast-svg-iconset"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button></div><div class="ast-mobile-popup-content"><div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"><div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Navigation du site"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="page_item page-item-5 menu-item"><a href="https://www.architecturebois.fr/about/" class="menu-link">About</a></li><li class="page_item page-item-32785 menu-item"><a href="https://www.architecturebois.fr/actualites/" class="menu-link">Actualités</a></li><li class="page_item page-item-28509 menu-item"><a href="https://www.architecturebois.fr/annuaire-architecture-bois-2019-2020/" class="menu-link">Annuaire Architecture Bois 2020-2021</a></li><li class="page_item page-item-43040 menu-item"><a href="https://www.architecturebois.fr/maison-en-bois-2-2/" class="menu-link">Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois.</a></li><li class="page_item page-item-33671 menu-item"><a href="https://www.architecturebois.fr/" class="menu-link">Architecture Bois Magazine &#8211; Infos sur la construction et maisons en bois.</a></li><li class="page_item page-item-33420 menu-item"><a href="https://www.architecturebois.fr/bardage-maison-en-bois/" class="menu-link">Bardage maison en bois</a></li><li class="page_item page-item-34230 menu-item"><a href="https://www.architecturebois.fr/batiment-bois/" class="menu-link">Bâtiment Bois</a></li><li class="page_item page-item-33377 menu-item"><a href="https://www.architecturebois.fr/chalet-bois/" class="menu-link">Chalet bois : le style traditionnel de la montagne​</a></li><li class="page_item page-item-33422 menu-item"><a href="https://www.architecturebois.fr/chauffage-maison-en-bois/" class="menu-link">Chauffage maison en bois</a></li><li class="page_item page-item-571 menu-item"><a href="https://www.architecturebois.fr/conditions-generales-de-ventes/" class="menu-link">Conditions Générales de Ventes</a></li><li class="page_item page-item-18791 menu-item"><a href="https://www.architecturebois.fr/connexion/" class="menu-link">Connexion</a></li><li class="page_item page-item-33410 menu-item"><a href="https://www.architecturebois.fr/construction-bois/" class="menu-link">Construction bois : tout savoir cette filière et ce marché</a></li><li class="page_item page-item-33414 menu-item"><a href="https://www.architecturebois.fr/construction-en-bois/" class="menu-link">Construction en bois : un matériau, de multiples possibilités architecturales</a></li><li class="page_item page-item-8 menu-item"><a href="https://www.architecturebois.fr/contact-2/" class="menu-link">Contact</a></li><li class="page_item page-item-55 menu-item"><a href="https://www.architecturebois.fr/contact/" class="menu-link">Contact</a></li><li class="page_item page-item-18266 menu-item"><a href="https://www.architecturebois.fr/dossiers/" class="menu-link">Dossiers</a></li><li class="page_item page-item-33412 menu-item"><a href="https://www.architecturebois.fr/extension-bois/" class="menu-link">Extension bois : comment agrandir sa maison ?</a></li><li class="page_item page-item-34320 menu-item"><a href="https://www.architecturebois.fr/filiere-bois-construction/" class="menu-link">filière bois construction</a></li><li class="page_item page-item-29249 menu-item"><a href="https://www.architecturebois.fr/inscription-newsletter-architecture-bois/" class="menu-link">Inscription à la newsletter Architecture Bois</a></li><li class="page_item page-item-46680 menu-item"><a href="https://www.architecturebois.fr/annuaire-2022-2023/" class="menu-link">INSCRIPTION ANNUAIRE 2022-2023</a></li><li class="page_item page-item-34340 menu-item"><a href="https://www.architecturebois.fr/isolation-maison-en-bois/" class="menu-link">Isolation maison en bois</a></li><li class="page_item page-item-15918 menu-item"><a href="https://www.architecturebois.fr/actus-la-filiere-bois-france/" class="menu-link">L’Actualité de la filière bois</a></li><li class="page_item page-item-12335 menu-item"><a href="https://www.architecturebois.fr/magazine-architecture-bois/" class="menu-link">Le magazine Architecture Bois</a></li><li class="page_item page-item-206 menu-item"><a href="https://www.architecturebois.fr/login/" class="menu-link">Login</a></li><li class="page_item page-item-33691 menu-item"><a href="https://www.architecturebois.fr/magazine-maison-bois/" class="menu-link">magazine-maison-bois</a></li><li class="page_item page-item-32983 menu-item"><a href="https://www.architecturebois.fr/maison/" class="menu-link">maison</a></li><li class="page_item page-item-34327 menu-item"><a href="https://www.architecturebois.fr/maison-bois/" class="menu-link">Maison bois : s’informer et s’inspirer​</a></li><li class="page_item page-item-33394 menu-item"><a href="https://www.architecturebois.fr/maison-bois-kit/" class="menu-link">maison bois kit</a></li><li class="page_item page-item-33418 menu-item"><a href="https://www.architecturebois.fr/entretien-maison-en-bois/" class="menu-link">Maison en bois : quel entretien ?</a></li><li class="page_item page-item-33392 menu-item"><a href="https://www.architecturebois.fr/maison-en-kit/" class="menu-link">maison en kit</a></li><li class="page_item page-item-33402 menu-item"><a href="https://www.architecturebois.fr/maison-ossature-bois/" class="menu-link">Maison ossature bois : ce qu’il faut savoir</a></li><li class="page_item page-item-1014 menu-item"><a href="https://www.architecturebois.fr/mentions-legales-magazine-architecturebois/" class="menu-link">MENTIONS LEGALES</a></li><li class="page_item page-item-7 menu-item"><a href="https://www.architecturebois.fr/mon-compte/" class="menu-link">Mon compte</a></li><li class="page_item page-item-19504 menu-item"><a href="https://www.architecturebois.fr/nouvelle-aquitaine-limousin-poitou-charentes/" class="menu-link">Nouvelle Aquitaine</a></li><li class="page_item page-item-33406 menu-item"><a href="https://www.architecturebois.fr/ossature-bois/" class="menu-link">ossature bois</a></li><li class="page_item page-item-26012 menu-item"><a href="https://www.architecturebois.fr/partenaires/" class="menu-link">Partenaires</a></li><li class="page_item page-item-33400 menu-item"><a href="https://www.architecturebois.fr/piscine-bois/" class="menu-link">Piscine bois : quand bois et eau font bon ménage !</a></li><li class="page_item page-item-27456 menu-item"><a href="https://www.architecturebois.fr/politique-de-confidentialite/" class="menu-link">Politique de confidentialité</a></li><li class="page_item page-item-43845 menu-item"><a href="https://www.architecturebois.fr/projects/" class="menu-link">Projects</a></li><li class="page_item page-item-18794 menu-item"><a href="https://www.architecturebois.fr/reportages/" class="menu-link">Reportages</a></li><li class="page_item page-item-32594 menu-item"><a href="https://www.architecturebois.fr/rss-2/" class="menu-link">rss</a></li><li class="page_item page-item-6 menu-item"><a href="https://www.architecturebois.fr/services/" class="menu-link">Services</a></li><li class="page_item page-item-33396 menu-item"><a href="https://www.architecturebois.fr/terrasse-bois/" class="menu-link">Terrasse bois : un choix écologique</a></li><li class="page_item page-item-33404 menu-item"><a href="https://www.architecturebois.fr/terrasse-en-bois/" class="menu-link">terrasse en bois</a></li><li class="page_item page-item-38316 menu-item"><a href="https://www.architecturebois.fr/video-architecture-bois-magazine/" class="menu-link">Vidéo Architecture Bois Magazine</a></li><li class="page_item page-item-18309 menu-item"><a href="https://www.architecturebois.fr/retractation_2014-2/" class="menu-link">Votre droit de rétractation</a></li><li class="page_item page-item-11968 menu-item"><a href="https://www.architecturebois.fr/devis-gratuit-constructeurs-projet-maisons/" class="menu-link">Vous avez un projet de maison?</a></li><li class="page_item page-item-21217 menu-item"><a href="https://www.architecturebois.fr/wikibois/" class="menu-link">WikiBois</a></li></ul></div></nav></div></div></div></div><div class="ast-desktop-popup-content"></div></div></div></div> <a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both"> <span class="ast-icon icon-arrow"></span> <span class="screen-reader-text">Retour haut de page</span> </a> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1">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</script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=411454802754206&ev=PageView&noscript=1&cd[post_category]=Maisons+bois%2C+Maisons+en+bois&cd[page_title]=Une+maison+en+bois+massif+en+Finlande&cd[post_type]=post&cd[post_id]=46520&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=www.architecturebois.fr%2Fmaison-bois-massif-kontio%2F" alt="facebook_pixel"></noscript><div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;"><div class="jp-carousel-overlay"></div><div class="jp-carousel"></div><div class="jp-carousel-fadeaway"></div><div class="jp-carousel-info"><div class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div class="jp-carousel-info-columns"><div class="jp-carousel-left-column-wrapper"><div class="jp-carousel-titleanddesc"></div><div class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div id="jp-carousel-comment-form-container"><div id="jp-carousel-comment-form-commenting-as"><p id="jp-carousel-commenting-as"> Vous devez être <a href="#" class="jp-carousel-comment-login">connecté</a> pour poster un commentaire.</p></div></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comments-loading"> <span>Chargement des commentaires&hellip;</span></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-buttons"> <a class="jp-carousel-commentlink" href="#">Commentaire</a></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" style="display: none;"></a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div><div class="jp-carousel-next-button" style="display: none;"> <span></span></div><div class="jp-carousel-previous-button" style="display: none;"> <span></span></div><div class="jp-carousel-close-hint"><span>&times;</span></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.architecturebois.fr\/maison-bois-massif-kontio\/":46520};</script> <div id="sharing_email" style="display: none;"><form action="/maison-bois-massif-kontio/" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value=""/> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value=""/> <label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value=""/> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé"/> <noscript><img style="float: right; display: none" class="loading" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/></noscript><img style="float: right; display: none" class="lazyload loading" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://www.architecturebois.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/> <input type="submit" value="Envoyer un e-mail" class="sharing_send"/> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div> <script id='astra-theme-js-js-extra'>var astra={"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.architecturebois.fr\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","infinite_count":"2","astinfiniteposttype":"post","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"0fadd73957","no_more_post_message":"Il n'y a plus d\u2019articles \u00e0 afficher.","grid_layout":"1","site_url":"https:\/\/www.architecturebois.fr","show_comments":"Afficher les commentaires","masonryEnabled":"","blogMasonryBreakPoint":"921"};</script> <script id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj={"ajax_url":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"2ae80376aa"};</script> <script id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj=[];</script> <script src='https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script> <script id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.architecturebois.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script> <script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.architecturebois.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script id='astra-addon-js-js-extra'>var astraAddon={"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":150,"tablet":120,"mobile":100},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};</script> <script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script id='mediaelement-core-js-before'>var mejsL10n={"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script id='epic-script-js-extra'>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script> <script id='wpss-jscripts-ftr-js'>//<![CDATA[
function wpss_get_ckf(e){var t=document.cookie.split(";");for(var s in t)if(t.hasOwnProperty(s))if(-1!=t[s].indexOf(e+"="))return decodeURIComponent(t[s].split("=")[1]);return""}function wpss_set_ckf(e,t,s,n,i,_){var c=new Date;c.setTime(c.getTime()),s&&(s=1e3*s*60*60*24);var r=new Date(c.getTime()+s);document.cookie=e+"="+escape(t)+(s?";expires="+r.toGMTString():"")+(n?";path="+n:"")+(i?";domain="+i:"")+(_?";secure":"")}function wpss_init_ckf(){var e=wpss_get_ckf("JCS_INENREF"),t=wpss_get_ckf("JCS_INENTIM"),s=new Date,n=s.getTime(),i=document.referrer;e||wpss_set_ckf("JCS_INENREF",i,1/24,"/"),t||wpss_set_ckf("JCS_INENTIM",n,1/24,"/");var h=window.history.length;var p=navigator.plugins.length;var q="N:"+p.toString();var u="";for(var j=0;j<p;j++){var k=j+1;u+="["+k+"]["+navigator.plugins[j].name+"] ";}var d=q+" | "+window.btoa(u);wpss_set_ckf("_wpss_h_",h,1/24,"/");wpss_set_ckf("_wpss_p_",d,1/24,"/");}wpss_init_ckf();jQuery(document).ready(function($){var f="form[method='post']";$(f).submit(function(){$("<input>").attr("type","hidden").attr("name","WP55T3S7XJS2").attr("value","7H5W8K53HX").appendTo(f);return true;})});
//]]></script> <script id='eucookielaw-scripts-js-extra'>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script id='jetpack-carousel-js-extra'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"902082c91a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.architecturebois.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.architecturebois.fr%2Fmaison-bois-massif-kontio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script> <script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script> <script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"d1c9e7e984","urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script id='elementor-frontend-js-extra'>var uael_particles_script={"uael_particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};</script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.architecturebois.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":46520,"title":"Une%20maison%20en%20bois%20massif%20en%20Finlande%20%E2%80%93%20Architecture%20Bois%20Magazine%20%E2%80%93%20Infos%20sur%20la%20construction%20et%20maisons%20en%20bois.","excerpt":"","featuredImage":"https:\/\/i2.wp.com\/www.architecturebois.fr\/wp-content\/uploads\/2021\/06\/architecture-bois-maison-kontio-finlande-exterieur-jardin.jpg?fit=600%2C600&ssl=1"}};</script> <script id='elementor-frontend-js-after'>window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});</script> <script id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script id='wpforms-elementor-js-extra'>var wpformsElementorVars={"captcha_provider":"recaptcha","recaptcha_type":"v2"};</script> <script id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202127#ver=202127&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202127.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'97729424',post:'46520',tz:'2',srv:'www.architecturebois.fr'}]);_stq.push(['clickTrackerInit','97729424','46520']);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div> <script defer src="https://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_909792d9106d7b2e060403da97b0a49f.js"></script></body></html>