<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.architecturebois.fr/xmlrpc.php"/><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link type="text/css" media="all" href="http://www.architecturebois.fr/wp-content/cache/autoptimize/css/autoptimize_43611be7b66847a350b5876fb94c6bd9.css" rel="stylesheet" /><title>Un théâtre en bois éco-responsable &#8211; Architecture Bois Magazine &#8211; Maisons Bois &#8211; Construction &#8211; Architecture &#8211; Reportages &#8211; Suivi de chantier</title><meta property="og:title" content="Un théâtre en bois éco-responsable"/><meta property="og:description" content="À Montpellier, le domaine d&#039;O est un site unique, entre verdure et culture. Été comme hiver, les promeneurs côtoient les spectateurs d&#039;ici et de là. Renf"/><meta property="og:url" content="http://www.architecturebois.fr/theatre-bois-eco-responsable-montpellier-domaine-o-herault/"/><meta property="og:image" content="http://www.architecturebois.fr/wp-content/uploads/2017/03/magazine-architecture-bois-theatre-culture-ecologie-architecture-eco-responsable-aarchitecture-montpellier-herault.jpg"/><meta name="twitter:card" content="summary"><meta property="twitter:title" content="Un théâtre en bois éco-responsable"/><meta property="twitter:description" content="À Montpellier, le domaine d&#039;O est un site unique, entre verdure et culture. Été comme hiver, les promeneurs côtoient les spectateurs d&#039;ici et de là. Renf"/><meta property="twitter:image" content="http://www.architecturebois.fr/wp-content/uploads/2017/03/magazine-architecture-bois-theatre-culture-ecologie-architecture-eco-responsable-aarchitecture-montpellier-herault.jpg"/><meta name="author" content="Claire Thibault"/><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux" href="http://www.architecturebois.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Flux des commentaires" href="http://www.architecturebois.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Architecture Bois Magazine - Maisons Bois - Construction - Architecture - Reportages - Suivi de chantier &raquo; Un théâtre en bois éco-responsable Flux des commentaires" href="http://www.architecturebois.fr/theatre-bois-eco-responsable-montpellier-domaine-o-herault/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.architecturebois.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=4.8.3' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://www.architecturebois.fr/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' /><link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.architecturebois.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var js_objects = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","ajax_loader_url":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/ajax-loader.gif","ajax_map_loader_url":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/ajax-map-loader.gif","in_favourites_icon":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/folder_star.png","not_in_favourites_icon":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/folder_star_grscl.png","in_favourites_msg":"Ajouter au marque-page","not_in_favourites_msg":"Supprimer le marque-page","map_style_name":"default","map_style":null};
var google_maps_objects = {"global_map_icons_path":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/map_icons\/","marker_image_width":"48","marker_image_height":"48","marker_image_anchor_x":"24","marker_image_anchor_y":"48","infowindow_width":"350","infowindow_offset":"-65","infowindow_logo_width":"110","w2dc_map_content_fields_icons":["http:\/\/www.architecturebois.fr\/wp-content\/plugins\/W2D\/resources\/images\/content_fields_icons\/info_icon_16.png","",""],"w2dc_map_info_window_button_readmore":"En savoir plus \u00bb","w2dc_map_info_window_button_summary":"\u00ab Liste"};</script> <script type='text/javascript' src='//maps.google.com/maps/api/js?v=3.14&#038;libraries=places&#038;sensor=false&#038;ver=4.8.3'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.architecturebois.fr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.architecturebois.fr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"light","tooltip_animation":"fade","tooltip_position":"top","tooltip_is_arrow":"1","tooltip_min_width":"250","tooltip_max_width":"500","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b9324e2455830011e7835a'></script> <link rel='https://api.w.org/' href='http://www.architecturebois.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.architecturebois.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.architecturebois.fr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Passi’bat 2018 : la construction passive fait son show' href='http://www.architecturebois.fr/passibat-2018-la-construction-passive-fait-son-show/' /><link rel='next' title='Pièce à vivre en bois : des étudiants livrent leur vision' href='http://www.architecturebois.fr/piece-a-vivre-en-bois-des-etudiants-livrent-leur-vision/' /><meta name="generator" content="WordPress 4.8.3" /><meta name="generator" content="WooCommerce 3.2.3" /><link rel="canonical" href="http://www.architecturebois.fr/theatre-bois-eco-responsable-montpellier-domaine-o-herault/" /><link rel='shortlink' href='http://www.architecturebois.fr/?p=19782' /><link rel="alternate" type="application/json+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.architecturebois.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.architecturebois.fr/?wordfence_lh=1&hid=3ED9AAA35ED8A6AD3F07B5914C0B3BE4');</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#000000"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.architecturebois.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.architecturebois.fr/theatre-bois-eco-responsable-montpellier-domaine-o-herault/amp/" /><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-19782 single-format-standard eltd-core-1.1.1 readanddigest-ver-1.5  eltdf-grid-1200 eltdf-blog-installed eltdf-header-type3 eltdf-sticky-header-on-scroll-up eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-5.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="eltdf-wrapper"><div class="eltdf-wrapper-inner"><div class="eltdf-top-bar"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers eltdf-33-33-33"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div id="text-24" class="widget widget_text eltdf-top-bar-widget"><div class="textwidget"><p>Suivez-nous !</p></div></div> <a class="eltdf-social-icon-widget-holder"   href="https://www.facebook.com/architecture.bois.5" target="_blank"> <i class="eltdf-social-icon-widget fa fa-facebook"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="https://twitter.com/architectureboi" target="_blank"> <i class="eltdf-social-icon-widget fa fa-twitter"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="https://www.youtube.com/channel/UCqDiv3sRGadF4l9ioSHKjyg" target="_blank"> <i class="eltdf-social-icon-widget fa fa-youtube"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="http://instagram.com/architecturebois" target="_blank"> <i class="eltdf-social-icon-widget fa fa-instagram"></i> </a> <a class="eltdf-social-icon-widget-holder"   href="mailto:contact@architecturebois.fr" target="_blank"> <i class="eltdf-social-icon-widget fa fa-envelope"></i> </a></div></div><div class="eltdf-position-center"><div class="eltdf-position-center-inner"></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"><div id="nav_menu-3" class="widget widget_nav_menu eltdf-top-bar-widget"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.architecturebois.fr/wp-login">Connexion</a></li><li class="wpmenucartli wpmenucart-display-right menu-item menu-item-type-custom menu-item-object-custom menu-item-594" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="http://www.architecturebois.fr/boutique/" title="Faire des achats"><i class="wpmenucart-icon-shopping-cart-0"></i><span class="cartcontents">0 Articles</span><span class="amount">0.00&nbsp;&euro;</span></a></li></ul></div></div></div></div></div></div></div><header class="eltdf-page-header"><div class="eltdf-logo-area"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div class="eltdf-logo-wrapper"> <a href="http://www.architecturebois.fr/" style="height: 178px;"> <img class="eltdf-normal-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/08/architecture-bois-magazine-logo-2017-bd-N-Rx500.png" alt="logo"/> <img class="eltdf-dark-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/06/architecture-bois-magazine-logo-white-220.gif" alt="dark logo"/> <img class="eltdf-light-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/08/architecture-bois-magazine-logo-2017-bd-N-Rx500.png" alt="light logo"/> <img class="eltdf-transparent-logo" src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-transparent-1000.gif" alt="transparent logo"/> </a></div></div></div><div class="eltdf-position-center"><div class="eltdf-position-center-inner"></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"></div></div></div></div></div><div class="eltdf-menu-area"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav"><ul id="menu-main-nav" class="clearfix"><li id="nav-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">HOME</span></span></span></a></li><li id="nav-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/category/actus/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Actualités</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="nav-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.architecturebois.fr/category/agenda" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&#8217;agenda de la filière bois</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/reportages/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Reportages</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="nav-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/maisons/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Maisons</span></span></span></a></li><li id="nav-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/extensions/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Extensions</span></span></span></a></li><li id="nav-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/suivi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suivis de chantiers</span></span></span></a></li><li id="nav-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent " ><a href="http://www.architecturebois.fr/category/projet/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Projets d&#8217;Archi</span></span></span></a></li><li id="nav-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vidéo</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/dossiers/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Dossiers</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="nav-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/construction/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Construction</span></span></span></a></li><li id="nav-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/isolation/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Isolation</span></span></span></a></li><li id="nav-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/bardage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bardage</span></span></span></a></li><li id="nav-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/entretien/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretien du bois</span></span></span></a></li><li id="nav-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chauffage</span></span></span></a></li><li id="nav-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Terrasse</span></span></span></a></li><li id="nav-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/piscine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Piscine</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/boutique/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Kiosque</span></span></span></a></li><li id="nav-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-wide eltdf-menu-custom-widget" ><a href="http://www.architecturebois.fr/annuaire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&#8217;Annuaire des Pros</span></span></span></a></li><li id="nav-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Logiciel</span></span></span></a></li></ul></nav></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"></div></div></div></div></div><div class="eltdf-sticky-header"><div class="eltdf-sticky-holder"><div class=" eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div class="eltdf-logo-wrapper"> <a href="http://www.architecturebois.fr/" style="height: 35px;"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/02/logo-architecture-bois-magazine-home-construction-bardage-terrasse-maison-loft-wood-sticky.gif" alt="logo"/> </a></div></div></div><div class="eltdf-position-center"><div class="eltdf-position-center-inner"><nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav"><ul id="menu-main-nav-1" class="clearfix"><li id="sticky-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">HOME</span></span></span></a></li><li id="sticky-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/category/actus/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Actualités</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="sticky-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.architecturebois.fr/category/agenda" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&#8217;agenda de la filière bois</span></span></span></a></li></ul></div></div></li><li id="sticky-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/reportages/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Reportages</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="sticky-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/maisons/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Maisons</span></span></span></a></li><li id="sticky-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/extensions/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Extensions</span></span></span></a></li><li id="sticky-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/suivi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suivis de chantiers</span></span></span></a></li><li id="sticky-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent " ><a href="http://www.architecturebois.fr/category/projet/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Projets d&#8217;Archi</span></span></span></a></li><li id="sticky-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vidéo</span></span></span></a></li></ul></div></div></li><li id="sticky-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/dossiers/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Dossiers</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a><div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul><li id="sticky-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/construction/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Construction</span></span></span></a></li><li id="sticky-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/isolation/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Isolation</span></span></span></a></li><li id="sticky-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/bardage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bardage</span></span></span></a></li><li id="sticky-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/entretien/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretien du bois</span></span></span></a></li><li id="sticky-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chauffage</span></span></span></a></li><li id="sticky-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Terrasse</span></span></span></a></li><li id="sticky-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.architecturebois.fr/category/piscine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Piscine</span></span></span></a></li></ul></div></div></li><li id="sticky-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/boutique/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Kiosque</span></span></span></a></li><li id="sticky-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-wide eltdf-menu-custom-widget" ><a href="http://www.architecturebois.fr/annuaire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">L&#8217;Annuaire des Pros</span></span></span></a></li><li id="sticky-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Le Logiciel</span></span></span></a></li></ul></nav></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"></div></div></div></div></div></header><header class="eltdf-mobile-header"><div class="eltdf-mobile-header-inner"><div class="eltdf-mobile-header-holder"><div class="eltdf-grid"><div class="eltdf-vertical-align-containers"><div class="eltdf-position-left"><div class="eltdf-position-left-inner"><div class="eltdf-mobile-logo-wrapper"> <a href="http://www.architecturebois.fr/" style="height: 130px"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/08/favicon2017.png" alt="mobile-logo"/> </a></div></div></div><div class="eltdf-position-right"><div class="eltdf-position-right-inner"><div class="eltdf-mobile-menu-opener"> <a href="javascript:void(0)"> <span class="eltdf-mobile-opener-icon-holder"> <span class="eltdf-line line1"></span> <span class="eltdf-line line2"></span> <span class="eltdf-line line3"></span> <span class="eltdf-line line4"></span> <span class="eltdf-line line5"></span> </span> </a></div></div></div></div></div></div><nav class="eltdf-mobile-nav"><div class="eltdf-grid"><ul id="menu-main-nav-2" class=""><li id="mobile-menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.architecturebois.fr" class=""><span>HOME</span></a></li><li id="mobile-menu-item-15917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/category/actus/" class=""><span>Actualités</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-15920" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/category/agenda" class=""><span>L&#8217;agenda de la filière bois</span></a></li></ul></li><li id="mobile-menu-item-11865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/reportages/" class=""><span>Reportages</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/maisons/" class=""><span>Maisons</span></a></li><li id="mobile-menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/extensions/" class=""><span>Extensions</span></a></li><li id="mobile-menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/suivi/" class=""><span>Suivis de chantiers</span></a></li><li id="mobile-menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.architecturebois.fr/category/projet/" class=""><span>Projets d&#8217;Archi</span></a></li><li id="mobile-menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/video/" class=""><span>Vidéo</span></a></li></ul></li><li id="mobile-menu-item-11866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.architecturebois.fr/dossiers/" class=""><span>Dossiers</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/construction/" class=""><span>Construction</span></a></li><li id="mobile-menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/isolation/" class=""><span>Isolation</span></a></li><li id="mobile-menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/bardage/" class=""><span>Bardage</span></a></li><li id="mobile-menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/entretien/" class=""><span>Entretien du bois</span></a></li><li id="mobile-menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/chauffage/" class=""><span>Chauffage</span></a></li><li id="mobile-menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/terrasse/" class=""><span>Terrasse</span></a></li><li id="mobile-menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.architecturebois.fr/category/piscine/" class=""><span>Piscine</span></a></li></ul></li><li id="mobile-menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/boutique/" class=""><span>Le Kiosque</span></a></li><li id="mobile-menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/annuaire" class=""><span>L&#8217;Annuaire des Pros</span></a></li><li id="mobile-menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.architecturebois.fr/shop/logiciels/architecture-bois-3d-design-version-premium/" class=""><span>Le Logiciel</span></a></li></ul></div></nav></div></header><a id='eltdf-back-to-top'  href='#'> <span class="eltdf-icon-stack"> <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i> </span> </a><div class="eltdf-content" ><div class="eltdf-content-inner"><div class="eltdf-grid"><div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="42px;background-image:url(http://www.architecturebois.fr/wp-content/uploads/2017/03/magazine-architecture-bois-theatre-culture-ecologie-architecture-eco-responsable-aarchitecture-montpellier-herault-1200x580.jpg);" data-height="42" data-background-width=&quot;1200&quot;><div class="eltdf-title-image"><img src="http://www.architecturebois.fr/wp-content/uploads/2017/03/magazine-architecture-bois-theatre-culture-ecologie-architecture-eco-responsable-aarchitecture-montpellier-herault-1200x580.jpg" alt="&nbsp;" /></div><div class="eltdf-title-image-overlay"></div><div class="eltdf-title-holder" style="height:580px;padding-top: 42px;"><div class="eltdf-container clearfix"><div class="eltdf-container-inner"><div class="eltdf-title-subtitle-holder" style=""><div class="eltdf-title-subtitle-holder-inner"><h1 class="eltdf-title-text" > Un théâtre en bois éco-responsable</h1><div class="eltdf-title-cat" ></div></div></div><div class="eltdf-title-post-info"><div class="eltdf-pt-info-section clearfix" ><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 17 novembre 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div></div></div></div></div></div></div></div><div class="eltdf-container"><div class="eltdf-container-inner"><div class="eltdf-blog-holder eltdf-blog-single"><article id="post-19782" class="post-19782 post type-post status-publish format-standard has-post-thumbnail hentry category-projet category-reportages-a-la-une tag-architecte tag-architecture tag-bois tag-carriere tag-culture tag-demontable tag-eco-responsable tag-ecologique tag-herault tag-jean-claude tag-magazine tag-montpellier tag-projets tag-theatre"><div class="eltdf-post-content"><div class="eltdf-post-text"><div class="eltdf-post-text-inner clearfix"><h3>&Agrave; Montpellier, le domaine d&rsquo;O est un site unique, entre verdure et culture. &Eacute;t&eacute; comme hiver, les promeneurs c&ocirc;toient les spectateurs d&rsquo;ici et de l&agrave;. Renfor&ccedil;ant l&rsquo;offre culturelle, le d&eacute;partement de l&rsquo;H&eacute;rault a inaugur&eacute; une nouvelle salle de spectacle : le Th&eacute;&acirc;tre Jean-Claude Carri&egrave;re. Un th&eacute;&acirc;tre en bois &eacute;co-responsable.</h3><p>Baptis&eacute; &ldquo;Jean-Claude Carri&egrave;re&rdquo; en hommage au conteur, &eacute;crivain, metteur en sc&egrave;ne et h&eacute;raultais d&rsquo;origine, ce th&eacute;&acirc;tre vient enrichir la programmation du Domaine d&rsquo;O. Imagin&eacute; par l&rsquo;agence A+ Architecture (dirig&eacute;e par Philippe Bonon, Philippe Cervant&egrave;s et Gilles Gal), le th&eacute;&acirc;tre se glisse entre l&rsquo;esplanade r&eacute;serv&eacute;e aux chapiteaux et la pin&egrave;de toute proche, minimisant au possible son impact sur celle-ci.</p><p><em>&laquo;Le site du Domaine D&rsquo;O &agrave; Montpellier qui nous &eacute;tait offert est simplement exceptionnel. Par la nature qu&rsquo;il abrite, l&rsquo;espace qu&rsquo;il d&eacute;veloppe mais aussi son histoire, il ne peut laisser indiff&eacute;rent et impose la plus grande attention &agrave; l&rsquo;&eacute;criture du projet&raquo;</em>, soulignent les architectes.</p><p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique.jpg"><img class=" wp-image-19793 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique.jpg" alt="" width="939" height="623" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique.jpg 886w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-300x199.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-768x510.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-192x127.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-385x256.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-600x398.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-128x86.jpg 128w" sizes="(max-width: 939px) 100vw, 939px"/></a></p><p>En s&rsquo;implantant &agrave; la perpendiculaire de l&rsquo;axe historique du Domaine, le th&eacute;&acirc;tre ne perturbe pas la composition g&eacute;n&eacute;rale du site, au contraire, l&rsquo;espace d&rsquo;accueil en se d&eacute;veloppant sur le parvis min&eacute;ral, amplifie naturellement les lieux de d&eacute;ambulation et de promenade.&nbsp;<em>&laquo;Ce nouvel &eacute;quipement vient prolonger les usages en cours des chemins de traverse, qui caract&eacute;risent le Domaine d&rsquo;O&raquo;</em>, tout comme le clin d&rsquo;oeil immanquable &agrave; Arlequin.</p><p><em>&laquo;Nous conjuguons ce th&egrave;me pour offrir une robe l&eacute;g&egrave;re et acidul&eacute;e &agrave; la grande coque du th&eacute;&acirc;tre. Le bois se croise en parement, en structure aussi pour le hall d&rsquo;entr&eacute;e, les effets se multiplient pour fuir la monotonie&raquo;,</em> expliquent les architectes. Rythm&eacute; par une maille en losange tant&ocirc;t serr&eacute;e, tant&ocirc;t espac&eacute;e le th&eacute;&acirc;tre explore une architecture contrast&eacute;e entre robustesse et l&eacute;g&egrave;ret&eacute;, mobilit&eacute; et immobilit&eacute;.</p><p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique.jpg"><img class="wp-image-19794 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-1024x684.jpg" alt="" width="923" height="616" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-1024x684.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-768x513.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-385x257.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-600x401.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-1200x801.jpg 1200w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-128x86.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique.jpg 1772w" sizes="(max-width: 923px) 100vw, 923px"/></a></p><p>En arri&egrave;re plan, le rouge rencontre le bois, et par endroit, quelques &eacute;clats color&eacute;s en Plexiglas attirent la lumi&egrave;re et les regards. V&eacute;ritable signature, la dentelle en losange cache en r&eacute;alit&eacute; de nombreuses r&eacute;f&eacute;rences, liant davantage cette bo&icirc;te &agrave; culture au Domaine d&rsquo;O. Par exemple, <em>&laquo;afin d&rsquo;ajouter &agrave; la coh&eacute;rence architecturale, la teinte rouge de la coque rappelle les ocres pr&eacute;sents sur le Domaine. Le th&eacute;&acirc;tre s&rsquo;impr&egrave;gne ainsi avec d&eacute;licatesse dans un environnement riche en mati&egrave;res, dessins et couleurs&raquo;</em>, &eacute;claircit A+ Architecture.</p><p><a href="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur.jpg"><img class=" wp-image-19795 aligncenter" src="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-1024x684.jpg" alt="" width="915" height="612" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-1024x684.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-768x513.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-385x257.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-600x401.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-1200x801.jpg 1200w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur-128x86.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-spectacle-interieur.jpg 1772w" sizes="(max-width: 915px) 100vw, 915px"/></a></p><p>Au-del&agrave;, le travail de l&rsquo;&eacute;quipe de ma&icirc;trise d&rsquo;oeuvre r&eacute;unir autour de A+ Architecture et Spie Sud-Ouest a permis de r&eacute;pondre aux exigences du Conseil G&eacute;n&eacute;ral de l&rsquo;H&eacute;rault en faisant le choix de l&rsquo;exemplarit&eacute; &eacute;nerg&eacute;tique et environnementale. Parmi les efforts sur l&rsquo;&eacute;nergie n&eacute;cessaire &agrave; l&rsquo;&eacute;dification du b&acirc;timent et les consommations d&rsquo;exploitation qui ont conduit au label &eacute;nerg&eacute;tique BBC : des mat&eacute;riaux sains, comme le bois en murs, charpente, planchers, cloisons, v&ecirc;tures acoustiques et parements de fa&ccedil;ade, ainsi qu&rsquo;un &eacute;clairage sc&eacute;nique 100 % LED.</p><p style="text-align: center"><a href="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur.jpg"><img class="alignnone wp-image-19792" src="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-1024x683.jpg" alt="" width="903" height="602" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-1024x683.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-300x200.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-768x512.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-192x128.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-385x257.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-600x400.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur-128x86.jpg 128w, http://www.architecturebois.fr/wp-content/uploads/2017/03/architecture-bois-magazine-cutlure-theatre-montpellier-herault-jean-claude-carriere-ecoresponsable-ecologique-salle-piece-scene-scenique-interieur.jpg 1181w" sizes="(max-width: 903px) 100vw, 903px"/></a></p><p><em>&laquo;Et si l&rsquo;on rajoute que le projet est d&eacute;montable (et remontable) &agrave; plus de 90 %, nul doute que du pont de vue &eacute;nerg&eacute;tique et environnemental, le th&eacute;&acirc;tre Jean-Claude Carri&egrave;re est exemplaire&raquo;</em>, concluent les architectes. &Eacute;troitement li&eacute;s, les engagements architecturaux, environnementaux, autant que sc&eacute;nographiques offrent au Domaine d&rsquo;O un nouvel espace d&rsquo;expression culturelle.</p><p style="text-align: right"><strong>Texte : Laur&egrave;ne Delion &ndash; Photos : Jean-Yves Guilbert /Drone Studio</strong></p><p style="text-align: right">Source : Architecture Bois &amp; d&eacute;pendance n&deg;61, p. 92-93</p><div class="post-views post-19782 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">74</span></div></div></div></div><div class="eltdf-single-tags-share-holder"><div class ="eltdf-blog-single-share"><h6 class="eltdf-single-share-title">Partager sur</h6><div class="eltdf-social-share-holder eltdf-list"><ul><li class="eltdf-facebook-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Un+th%C3%A9%C3%A2tre+en+bois+%C3%A9co-responsable&amp;p[url]=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F&amp;p[images][0]=http://www.architecturebois.fr/wp-content/uploads/2017/03/magazine-architecture-bois-theatre-culture-ecologie-architecture-eco-responsable-aarchitecture-montpellier-herault.jpg&amp;p[summary]=%26Agrave%3B+Montpellier%2C+le+domaine+d%26rsquo%3BO+est+un+site+unique%2C+entre+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/06/facebook.png" alt="facebook" /> </a></li><li class="eltdf-twitter-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%26Agrave%3B+Montpellier%2C+le+domaine+d%26rsquo%3BO+est+un+site+unique%2C+entre+%5B%26hellip%3B%5Dhttp://www.architecturebois.fr/theatre-bois-eco-responsable-montpellier-domaine-o-herault/', 'popupwindow','scrollbars=yes,width=800,height=400');"> <img src="http://www.architecturebois.fr/wp-content/uploads/2017/06/twitter.png" alt="twitter" /> </a></li><li class="eltdf-google_plus-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_googleplus"></span> </a></li><li class="eltdf-linkedin-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F&amp;title=Un+th%C3%A9%C3%A2tre+en+bois+%C3%A9co-responsable', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_linkedin"></span> </a></li><li class="eltdf-tumblr-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F&amp;name=Un+th%C3%A9%C3%A2tre+en+bois+%C3%A9co-responsable&amp;description=%26Agrave%3B+Montpellier%2C+le+domaine+d%26rsquo%3BO+est+un+site+unique%2C+entre+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_tumblr"></span> </a></li><li class="eltdf-pinterest-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F&amp;description=Un théâtre en bois éco-responsable&amp;media=http%3A%2F%2Fwww.architecturebois.fr%2Fwp-content%2Fuploads%2F2017%2F03%2Fmagazine-architecture-bois-theatre-culture-ecologie-architecture-eco-responsable-aarchitecture-montpellier-herault.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_pinterest"></span> </a></li></ul></div></div></div></article><div class="eltdf-blog-single-navigation"><div class="eltdf-blog-single-prev"> <a href="http://www.architecturebois.fr/passibat-2018-la-construction-passive-fait-son-show/" rel="prev"><span class="arrow_carrot-left"></span><h4>Passi’bat 2018 : la construction passive fait son show</h4></a></div><div class="eltdf-blog-single-next"> <a href="http://www.architecturebois.fr/piece-a-vivre-en-bois-des-etudiants-livrent-leur-vision/" rel="next"><h4>Pièce à vivre en bois : des étudiants livrent leur vision</h4><span class="arrow_carrot-right"></span></a></div></div><div class="eltdf-comment-holder clearfix" id="comments"><div class="eltdf-comment-number"><h6>Aucun commentaire</h6></div><div class="eltdf-comments"></div></div><div class="eltdf-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/theatre-bois-eco-responsable-montpellier-domaine-o-herault/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.architecturebois.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.architecturebois.fr%2Ftheatre-bois-eco-responsable-montpellier-domaine-o-herault%2F">être connecté·e</a> pour rédiger un commentaire.</p></div></div><div class="eltdf-related-posts-holder"><div class="eltdf-related-posts-title"><h3>Articles que vous pourriez aussi aimer lire :</h3></div><div class="eltdf-related-posts-inner clearfix"><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/en-2017-le-marche-de-la-piscine-se-porte-bien/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche--600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-achat-renovation-piscine-pisciniste-professionnels-marche-.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/en-2017-le-marche-de-la-piscine-se-porte-bien/" target="_self">En 2017, le marché de la piscine se porte bien</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 17 Nov 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/entreprises/" rel="category tag">Entreprises</a>, <a href="http://www.architecturebois.fr/category/piscine/" rel="category tag">Piscine</a>, <a href="http://www.architecturebois.fr/category/produits/" rel="category tag">Produits</a>, <a href="http://www.architecturebois.fr/category/salons/" rel="category tag">Salons</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/en-2017-le-marche-de-la-piscine-se-porte-bien/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/le-sourire-de-londres/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-construction-oeuvre-art-londres-london-ephemere-clt-cross-laminated-timber-lamelle-croise.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/le-sourire-de-londres/" target="_self">Le Sourire de Londres</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 17 Nov 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/projet/" rel="category tag">Projets d'Archi</a>, <a href="http://www.architecturebois.fr/category/reportages-a-la-une/" rel="category tag">Reportages à la Une</a>, <a href="http://www.architecturebois.fr/category/video/" rel="category tag">Vidéo</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/le-sourire-de-londres/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/congres-aprovalbois-les-23-et-24-novembre/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-aprovalbois-congres-2015-pascal-charoy.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/congres-aprovalbois-les-23-et-24-novembre/" target="_self">Congrès AprovalBois les 23 et 24 novembre</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 17 Nov 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/congres-aprovalbois-les-23-et-24-novembre/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/piece-a-vivre-en-bois-des-etudiants-livrent-leur-vision/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-design-concours-exposition-living-wood-paris-designer-etudiant-piece-vivre-filiere-foret-jardin.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/piece-a-vivre-en-bois-des-etudiants-livrent-leur-vision/" target="_self">Pièce à vivre en bois : des étudiants livrent leur visio...</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 17 Nov 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/construction/" rel="category tag">Construction</a>, <a href="http://www.architecturebois.fr/category/projet/" rel="category tag">Projets d'Archi</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/piece-a-vivre-en-bois-des-etudiants-livrent-leur-vision/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/passibat-2018-la-construction-passive-fait-son-show/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-passbat-salon-construction-passive-positive-bas-carbone-label-durable-energie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/passibat-2018-la-construction-passive-fait-son-show/" target="_self">Passi’bat 2018 : la construction passive fait son show</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 16 Nov 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/passive/" rel="category tag">Passive</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/passibat-2018-la-construction-passive-fait-son-show/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div><div class="eltdf-related-post"><div class="eltdf-related-post-inner"><div class="eltdf-related-top-content"><div class="eltdf-related-image"> <a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://www.architecturebois.fr/facades-a-imprimer/" target="_self"> <img width="300" height="145" src="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-300x145.jpg" class="attachment-300x0 size-300x0 wp-post-image" alt="" srcset="http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-300x145.jpg 300w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-768x371.jpg 768w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-1024x495.jpg 1024w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-192x93.jpg 192w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-385x186.jpg 385w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer-600x290.jpg 600w, http://www.architecturebois.fr/wp-content/uploads/2017/11/magazine-architecture-bois-innovation-construction-batiment-facade-batimat-weber-graphic-enduit-impression-imprimer.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="eltdf-related-content"><h3 class="eltdf-related-title"> <a itemprop="url" class="eltdf-related-link" href="http://www.architecturebois.fr/facades-a-imprimer/" target="_self">Façades à imprimer</a></h3><div class="eltdf-related-info-section clearfix"><div class="eltdf-related-info-section-left"><div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated"> <a itemprop="url" href="http://www.architecturebois.fr/2017/11/"> 16 Nov 2017 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="eltdf-post-info-category"><a href="http://www.architecturebois.fr/category/non-classe/" rel="category tag">Actualité à la Une</a>, <a href="http://www.architecturebois.fr/category/actus/" rel="category tag">Actualités</a>, <a href="http://www.architecturebois.fr/category/featured2/" rel="category tag">Articles</a>, <a href="http://www.architecturebois.fr/category/entreprises/" rel="category tag">Entreprises</a>, <a href="http://www.architecturebois.fr/category/produits/" rel="category tag">Produits</a></div></div><div class="eltdf-related-info-section-right"><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://www.architecturebois.fr/facades-a-imprimer/#respond" target="_self">0 Commentaires</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div><footer><div class="eltdf-footer-inner clearfix"><div class="eltdf-footer-top-holder"><div class="eltdf-footer-top "><div class="eltdf-container"><div class="eltdf-container-inner"><div class="eltdf-three-columns clearfix"><div class="eltdf-three-columns-inner"><div class="eltdf-column"><div class="eltdf-column-inner"><div id="search-8" class="widget eltdf-footer-column-1 widget_search"><h6 class="eltdf-footer-widget-title">Rechercher sur Architecture Bois</h6><form method="get" id="searchform" action="http://www.architecturebois.fr/"><div role="search"> <input type="text" value="" placeholder="Recherche" name="s" id="s" /> <input type="submit" class="eltdf-search-widget-icon" id="searchsubmit" value="&#x55;"></div></form></div><div id="custom_html-2" class="widget_text widget eltdf-footer-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></div><div id="sbscrbr_widget-2" class="widget eltdf-footer-column-1 widget_sbscrbr_widget"><h6 class="eltdf-footer-widget-title">Inscrivez-vous à la newsletter Architecture Bois</h6><form id="sbscrbr-form-sbscrbr_widget-2" method="post" action="#sbscrbr-form-sbscrbr_widget-2" id="subscrbr-form-sbscrbr_widget-2" class="subscrbr-sign-up-form" style="position: relative;"><p class="sbscrbr-email-wrap"> <input type="text" name="sbscrbr_email" value="" placeholder="E-mail"/></p><p class="sbscrbr-unsubscribe-wrap"> <label for="sbscrbr-sbscrbr_widget-2"> <input id="sbscrbr-sbscrbr_widget-2" type="checkbox" name="sbscrbr_unsubscribe" value="yes" style="vertical-align: middle;"/> Désabonnement </label></p><p class="sbscrbr-submit-block" style="position: relative;"> <input type="submit" value="Inscription" name="sbscrbr_submit_email" class="submit" /> <input type="hidden" value="sbscrbr_widget-2" name="sbscrbr_form_id" /></p></form></div><div id="text-25" class="widget eltdf-footer-column-1 widget_text"><div class="textwidget"><hr><a href="http://www.architecturebois.fr/"><img class="aligncenter wp-image-22609 size-full" src="http://www.architecturebois.fr/wp-content/uploads/2017/07/architecture-bois-magazine-logo-2017-bd-B-Rx500.png" alt="" width="500" height="362"/></a></p><p>Serum Presse<br /> 49 cours Xavier Arnozan<br /> 33000 BORDEAUX<br /> T&eacute;l : 05.56.50.02.02<br /> Fax : 05.56.50.63.28<br /> Mail : <a href="mailto:contact@architecturebois.fr"><font color="FFFFF">contact@architecturebois.fr</font></a></p><p>&copy; Copyright &#8211; Architecture Bois Magazine 2017-2018 &#8211; Toute reproduction interdite &#8211; Tous droits r&eacute;serv&eacute;s.</p><p><a href="http://www.architecturebois.fr/contact"><font color="FFFFF">Page Contact</font></a><br /> <a href="http://www.architecturebois.fr/mentions-legales-magazine-architecturebois"><font color="FFFFF">Mentions L&eacute;gales</font> </a></p></div></div></div></div><div class="eltdf-column"><div class="eltdf-column-inner"><div id="eltdf_twitter_widget-2" class="widget eltdf-footer-column-2 widget_eltdf_twitter_widget"><div class="eltdf-twitter-widget-heading"><h6 class="eltdf-footer-widget-title">L'actualité de la Fillière Bois</h6> <a href="https://twitter.com/404104724" target="_blank"> <span class='fa fa-twitter'></span> </a></div><ul class="eltdf-twitter-widget eltdf-twitter-style-light"><li><h4 class="eltdf-tweet-text"> Si les Anglais doivent se passer du son de leur célèbre horloge Big Ben pendant 4 ans, ils n’en ont pas perdu le so… <a target="_blank" href="https://t.co/wZNOCb1laJ">https://t.co/wZNOCb1laJ</a> <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/931522630561169408"> <span class="icon-basic-alarm"></span> 22 heures ago </a></h4></li><li><h4 class="eltdf-tweet-text"> Pièce à vivre en #bois : des étudiants en #design livrent leur vision <a target="_blank" href="https://t.co/U6G7NxRLTx">https://t.co/U6G7NxRLTx</a> #exposition #paris <a target="_blank" href="https://t.co/XJZ65jJhND">https://t.co/XJZ65jJhND</a> <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/931520198057889792"> <span class="icon-basic-alarm"></span> 22 heures ago </a></h4></li><li><h4 class="eltdf-tweet-text"> Passi’bat 2018 : la construction #passive #positive #durable fait son show <a target="_blank" href="https://t.co/31CDTtb57b">https://t.co/31CDTtb57b</a> <a target="_blank" href="http://twitter.com/LaMaisonPassive">@LaMaisonPassive</a> <a target="_blank" href="https://t.co/hcvFlJrFtj">https://t.co/hcvFlJrFtj</a> <a class="eltdf-tweet-time" target="_blank" href="https://twitter.com/architectureboi/statuses/931467284882886658"> <span class="icon-basic-alarm"></span> 1 jour ago </a></h4></li></ul></div></div></div><div class="eltdf-column"><div class="eltdf-column-inner"><div id="text-26" class="widget eltdf-footer-column-3 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="4519653265" data-num="20" data-res="auto" data-cols="4" data-options='{"sortby": "none", "showbio": "true", "headercolor": "", "imagepadding": "5"}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">En voir plus...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #c60000; color: #ffffff;" target="_blank"><i class="fa fa-instagram"></i>Suivez-vous sur Instagram</a></div></div></div><a href="http://budget-maison.com/fenetre/bois">Prix d'une fen&ecirc;tre bois double vitrage</a><a href="http://prixmaison.fr/construction/bois">Prix d'une maison en bois</a><a href="http://kelisol.fr/">Kelisol</a></div></div></div></div></div></div></div></div></div></div><div class="eltdf-footer-bottom-holder"><div class="eltdf-footer-bottom-holder-inner "><div class="eltdf-container"><div class="eltdf-container-inner"><div class="eltdf-two-columns-50-50 clearfix"><div class="eltdf-two-columns-50-50-inner"><div class="eltdf-column"><div class="eltdf-column-inner"></div></div><div class="eltdf-column"><div class="eltdf-column-inner"></div></div></div></div></div></div></div></div></div></footer></div></div>  <script>jQuery(document).ready(function () {
		jQuery.post('http://www.architecturebois.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script><script type='text/javascript'>var wpmenucart_ajax = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","nonce":"a5ce1d8587"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.architecturebois.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};</script> <script type='text/javascript'>var sb_instagram_js_options = {"sb_instagram_at":"4519653265.3a81a9f.69a1fc2fcf2b4dc085a05b510f791301"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.architecturebois.fr\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.architecturebois.fr\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_7607f9178027993c25fb5d88ef802d75"};</script> <script type='text/javascript'>var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.3'></script> <script type='text/javascript'>var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"Aucun article trouv\u00e9","eltdfMessage":"Voir tous les articles de %s","eltdfAjaxUrl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":55,"eltdfStickyHeaderTransparencyHeight":55,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};</script> <script type='text/javascript'>var eltdfLike = {"ajaxurl":"http:\/\/www.architecturebois.fr\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var lvca_settings = {"mobile_width":"780","custom_css":""};</script> <script type='text/javascript'>var slider_params = {"min":"50","max":"150"};</script> <script type='text/javascript'>var sbscrbr_js_var = {"preloaderIconPath":"http:\/\/www.architecturebois.fr\/wp-content\/plugins\/subscriber\/images\/preloader.gif"};</script> <script type="text/javascript" defer src="http://www.architecturebois.fr/wp-content/cache/autoptimize/js/autoptimize_a00e8dce0f2b370c801c0b60cd20bd53.js"></script></body></html>